<!DOCTYPE html><html lang=ka-GE prefix="og: http://ogp.me/ns#"><head><meta charset=UTF-8><link rel=profile href=http://gmpg.org/xfn/11><link rel=pingback href=https://civil.ge/xmlrpc.php><title>საპარლამენტო კვირა - 18-22 მარტი | Civil.ge</title><link rel=alternate hreflang=ka href=https://civil.ge/ka/archives/280694><meta name=google-site-verification content=RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs><link rel=canonical href=https://civil.ge/ka/archives/280694><meta property=og:locale content=ka_GE><meta property=og:type content=article><meta property=og:title content="საპარლამენტო კვირა - 18-22 მარტი | Civil.ge"><meta property=og:description content="საკომიტეტო მოსმენები განათლების, მეცნიერებისა და კულტურის კომიტეტი 18 მარტს განათლების, მეცნიერებისა და კულტურის კომიტეტში „ზოგადი განათლების შესახებ“ კანონში უმრავლესობის დეპუტატების მიერ ინიცირებული ცვლილებები განიხილეს. წარმოდგენილი ცვლილებების მიხედვით, იაკობ გოგებაშვილის „დედაენა“ საკანონმდებლო დონეზე იქნება დაცული. კომიტეტმა პარლამენტის წევრის გია ჟორჟოლიანის ინიციატივაც განიხილა, რომელიც პროფესიული საგანმანათლებლო პროგრამის სტუდენტებისათვის სამხედრო სამსახურში გაწვევის ვალდებულების გადავადების უფლების მინიჭებას გულისხმობს. კომიტეტზე &hellip;"><meta property=og:url content=https://civil.ge/ka/archives/280694><meta property=og:site_name content=Civil.ge><meta property=article:publisher content=https://www.facebook.com/civil.ge/><meta property=article:tag content=პარლამენტი><meta property=article:tag content="საპარლამენტო კვირა"><meta property=article:section content="ახალი ამბები"><meta property=article:published_time content=2019-03-27T07:12:27+00:00><meta property=article:modified_time content=2019-03-27T07:32:59+00:00><meta property=og:updated_time content=2019-03-27T07:32:59+00:00><meta property=fb:app_id content=228939198042642><meta property=og:image content="https://i0.wp.com/civil.ge/wp-content/uploads/2019/02/1102Parliament.jpg?fit=1200%2C670&#038;ssl=1"><meta property=og:image:secure_url content="https://i0.wp.com/civil.ge/wp-content/uploads/2019/02/1102Parliament.jpg?fit=1200%2C670&#038;ssl=1"><meta property=og:image:width content=1200><meta property=og:image:height content=670><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="საკომიტეტო მოსმენები განათლების, მეცნიერებისა და კულტურის კომიტეტი 18 მარტს განათლების, მეცნიერებისა და კულტურის კომიტეტში „ზოგადი განათლების შესახებ“ კანონში უმრავლესობის დეპუტატების მიერ ინიცირებული ცვლილებები განიხილეს. წარმოდგენილი ცვლილებების მიხედვით, იაკობ გოგებაშვილის „დედაენა“ საკანონმდებლო დონეზე იქნება დაცული. კომიტეტმა პარლამენტის წევრის გია ჟორჟოლიანის ინიციატივაც განიხილა, რომელიც პროფესიული საგანმანათლებლო პროგრამის სტუდენტებისათვის სამხედრო სამსახურში გაწვევის ვალდებულების გადავადების უფლების მინიჭებას გულისხმობს. კომიტეტზე &hellip;"><meta name=twitter:title content="საპარლამენტო კვირა - 18-22 მარტი | Civil.ge"><meta name=twitter:site content=@CivilGe><meta name=twitter:image content="https://i0.wp.com/civil.ge/wp-content/uploads/2019/02/1102Parliament.jpg?fit=1200%2C670&#038;ssl=1"><meta name=twitter:creator content=@CivilGe> <script type=application/ld+json>{"@context":"https://schema.org","@type":"Organization","url":"https://civil.ge/ka","sameAs":["https://www.facebook.com/civil.ge/","https://www.instagram.com/civil.ge/","https://twitter.com/CivilGe"],"@id":"https://civil.ge/ka#organization","name":"Civil.ge","logo":"https://civil.ge/wp-content/uploads/2019/01/logo-civil-red-black.png"}</script> <link rel=dns-prefetch href=//s0.wp.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Civil.ge &raquo; RSS-არხი" href=https://civil.ge/ka/feed><link rel=alternate type=application/rss+xml title="Civil.ge &raquo; კომენტარების RSS-არხი" href=https://civil.ge/ka/comments/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=wp-block-library-css  href=https://civil.ge/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link rel=stylesheet id=wp-block-library-theme-css  href=https://civil.ge/wp-includes/css/dist/block-library/theme.min.css type=text/css media=all><link rel=stylesheet id=photoswipe-core-css-css  href=https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.css type=text/css media=all><link rel=stylesheet id=pswp-skin-css  href=https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/default-skin/default-skin.css type=text/css media=all><link rel=stylesheet id=wpml-legacy-dropdown-click-0-css  href=//civil.ge/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/style.css type=text/css media=all><link rel=stylesheet id=wpml-legacy-post-translations-0-css  href=//civil.ge/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css type=text/css media=all><link rel=stylesheet id=wpml-menu-item-0-css  href=//civil.ge/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css type=text/css media=all><link rel=stylesheet id=search-filter-plugin-styles-css  href=https://civil.ge/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css type=text/css media=all> <style id=jetpack_facebook_likebox-inline-css>.widget_facebook_likebox{overflow:hidden}</style><link rel=stylesheet id=newsletter-css  href=https://civil.ge/wp-content/plugins/newsletter/style.css type=text/css media=all><link rel=stylesheet id=tie-css-styles-css  href=https://civil.ge/wp-content/themes/jannah/assets/css/style.min.css type=text/css media=all><link rel=stylesheet id=tie-css-ilightbox-css  href=https://civil.ge/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css type=text/css media=all><link rel=stylesheet id=tie-css-style-custom-css  href=https://civil.ge/wp-content/themes/jannah/assets/custom-css/style-custom.css type=text/css media=all><style id=tie-css-style-custom-inline-css>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</style><link rel=stylesheet id=social-logos-css  href=https://civil.ge/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css type=text/css media=all><link rel=stylesheet id=jetpack_css-css  href=https://civil.ge/wp-content/plugins/jetpack/css/jetpack.css type=text/css media=all> <script>/*<![CDATA[*/var tie={"is_rtl":"","ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"228939198042642","twitter_username":"CivilGe","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};/*]]>*/</script> <script src=https://civil.ge/wp-includes/js/jquery/jquery.js></script> <script src=https://civil.ge/wp-includes/js/jquery/jquery-migrate.min.js></script> <script src=https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.min.js></script> <script src=https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-masonry.js></script> <script src=https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe-ui-default.min.js></script> <script src=https://civil.ge/wp-content/plugins/photoswipe-masonry/masonry.pkgd.min.js></script> <script src=https://civil.ge/wp-content/plugins/photoswipe-masonry/imagesloaded.pkgd.min.js></script> <script src=//civil.ge/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/script.js></script> <link rel=https://api.w.org/ href=https://civil.ge/ka/wp-json><link rel=EditURI type=application/rsd+xml title=RSD href=https://civil.ge/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://civil.ge/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.1.1"><link rel=shortlink href=https://wp.me/p9T9ji-1b1k><link rel=alternate type=application/json+oembed href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F280694"><link rel=alternate type=text/xml+oembed href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F280694&#038;format=xml"><meta name=generator content="WPML ver:4.2.4 stt:1,64,46;"><link rel=dns-prefetch href=//v0.wordpress.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><style>img#wpstats{display:none}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-124586791-1');</script> <script>window.fbAsyncInit=function(){FB.init({appId:'228939198042642',cookie:true,xfbml:true,version:'v3.2'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <meta name=generator content="Jannah 3.2.0"><meta name=theme-color content=#b40000><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=amphtml href=https://civil.ge/ka/archives/280694/amp><link rel=icon href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon-precomposed href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=180%2C180&#038;ssl=1"><meta name=msapplication-TileImage content="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=270%2C270&#038;ssl=1"><style id=wp-custom-css>.searchandfilter>ul>li{display:inline-block;vertical-align:top;padding:0
20px}</style></head><body id=tie-body class="post-template-default single single-post postid-280694 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_breadcrumbs hide_share_post_top hide_post_newsletter hide_read_next hide_related hide_post_nav"><div class=background-overlay><div id=tie-container class="site tie-container"><div id=tie-wrapper> <header id=theme-header class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default"> <nav id=top-nav class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"><div class=container><div class=topbar-wrapper><div class=topbar-today-date> <span class="fa fa-clock-o" aria-hidden=true></span> <strong class=inner-text>ოთხშაბათი ,  27  მარტი 2019</strong></div><div class=tie-alignleft><div class="top-menu header-menu"><ul id=menu-%e1%83%96%e1%83%94%e1%83%93%e1%83%90-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3 class=menu><li id=menu-item-230 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href=https://civil.ge/ka/%e1%83%a0%e1%83%94%e1%83%93%e1%83%90%e1%83%a5%e1%83%aa%e1%83%98%e1%83%90>რედაქცია</a></li><li id=menu-item-231 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href=https://civil.ge/ka/%e1%83%94%e1%83%97%e1%83%98%e1%83%99%e1%83%98%e1%83%a1-%e1%83%9e%e1%83%a0%e1%83%98%e1%83%9c%e1%83%aa%e1%83%98%e1%83%9e%e1%83%94%e1%83%91%e1%83%98>ეთიკის პრინციპები</a></li><li id=menu-item-187724 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187724"><a href=https://civil.ge/ka/%e1%83%93%e1%83%90%e1%83%9b%e1%83%a4%e1%83%98%e1%83%9c%e1%83%90%e1%83%9c%e1%83%a1%e1%83%94%e1%83%91%e1%83%9a%e1%83%94%e1%83%91%e1%83%98>დამფინანსებლები</a></li><li id=menu-item-232 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href=https://civil.ge/ka/%e1%83%90%e1%83%95%e1%83%a2%e1%83%9d%e1%83%a0%e1%83%94%e1%83%91%e1%83%98%e1%83%a1%e1%83%97%e1%83%95%e1%83%98%e1%83%a1>ავტორებისთვის</a></li><li id=menu-item-240695 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240695"><a href=http://civil.ge/ka/feed/>RSS</a></li></ul></div></div><div class=tie-alignright><ul class=components><li class=social-icons-item><a class="social-link  rss-social-icon" title=RSS rel="nofollow noopener" target=_blank href=https://civil.ge/ka/feed><span class="fa fa-rss"></span></a></li><li class=social-icons-item><a class="social-link  instagram-social-icon" title=Instagram rel="nofollow noopener" target=_blank href=https://www.instagram.com/civil.ge/><span class="fa fa-instagram"></span></a></li><li class=social-icons-item><a class="social-link  twitter-social-icon" title=Twitter rel="nofollow noopener" target=_blank href=https://twitter.com/CivilGe><span class="fa fa-twitter"></span></a></li><li class=social-icons-item><a class="social-link  facebook-social-icon" title=Facebook rel="nofollow noopener" target=_blank href=https://www.facebook.com/civil.ge/><span class="fa fa-facebook"></span></a></li></ul></div></div></div> </nav><div class=container><div class="tie-row logo-row"><div class=logo-wrapper><div class="tie-col-md-4 logo-container"> <a href=# id=mobile-menu-icon> <span class=nav-icon></span><span class=screen-reader-text>Menu</span>		</a><div id=logo class=image-logo style="margin-top: -1px; margin-bottom: -1px;"> <a title=Civil.ge href=https://civil.ge/ka> <img src=https://civil.ge/wp-content/uploads/2019/01/logo-civil-red-black.png alt=Civil.ge class=logo_normal width=190 height=90 style="max-height:90px; width: auto;"> <img src=https://civil.ge/wp-content/uploads/2019/01/logo-civil-red-black.png alt=Civil.ge class=logo_2x width=190 height=90 style="max-height:90px; width: auto;"> </a></div></div></div></div></div><div class=main-nav-wrapper> <nav id=main-nav data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation"><div class=container><div class=main-menu-wrapper><div id=menu-components-wrap><div id=sticky-logo class=image-logo> <a title=Civil.ge href=https://civil.ge/ka> <img src=https://civil.ge/wp-content/uploads/2019/01/logo-red-512.png alt=Civil.ge class=logo_normal style="max-height:49px; width: auto;"> <img src=https://civil.ge/wp-content/uploads/2019/01/logo-red-512.png alt=Civil.ge class=logo_2x style="max-height:49px; width: auto;"> </a></div><div class=flex-placeholder></div><div class="main-menu main-menu-wrap tie-alignleft"><div id=main-nav-menu class="main-menu header-menu"><ul id=menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3 class=menu role=menubar><li id=menu-item-204 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204 tie-current-menu"><a href=https://civil.ge/ka/archives/category/news-ka>ახალი ამბები</a></li><li id=menu-item-207 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href=https://civil.ge/ka/archives/category/analysis-ka>ანალიზი</a></li><li id=menu-item-210 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210" aria-haspopup=true aria-expanded=false tabindex=0><a href=https://civil.ge/ka/archives/category/opinion-ka>მოსაზრება</a><ul class="sub-menu menu-sub-content"><li id=menu-item-211 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href=https://civil.ge/ka/archives/category/opinion-ka/editorial-ka>სარედაქციო</a></li><li id=menu-item-213 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href=https://civil.ge/ka/archives/category/opinion-ka/op-eds-ka>წერილები</a></li><li id=menu-item-212 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href=https://civil.ge/ka/archives/category/opinion-ka/interview-ka>ინტერვიუ</a></li></ul></li><li id=menu-item-278112 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278112" aria-haspopup=true aria-expanded=false tabindex=0><a href=https://civil.ge/ka/respublica100>რესპუბლიკა 100</a><ul class="sub-menu menu-sub-content"><li id=menu-item-242325 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242325"><a href=https://civil.ge/ka/archives/category/%e1%83%a0%e1%83%94%e1%83%a1%e1%83%9e%e1%83%a3%e1%83%91%e1%83%9a%e1%83%98%e1%83%99%e1%83%90-100/%e1%83%ab%e1%83%95%e1%83%94%e1%83%9a%e1%83%98-%e1%83%90%e1%83%9b%e1%83%91%e1%83%94%e1%83%91%e1%83%98>ძველი ამბები</a></li></ul></li><li id=menu-item-260058 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260058"><a href=https://civil.ge/ka/archives/category/analysis-ka/the-europeanlife-ka>ევროპა</a></li><li id=menu-item-229 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href=https://civil.ge/ka/archive>არქივი</a></li><li id=menu-item-wpml-ls-30-ka class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ka" aria-haspopup=true aria-expanded=false tabindex=0><a title=ქართული href=https://civil.ge/ka/archives/280694><span class=wpml-ls-native>ქართული</span></a><ul class="sub-menu menu-sub-content"><li id=menu-item-wpml-ls-30-en class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a title=English href=https://civil.ge><span class=wpml-ls-native>English</span></a></li><li id=menu-item-wpml-ls-30-ru class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title=Русский href=https://civil.ge/ru><span class=wpml-ls-native>Русский</span></a></li></ul></li></ul></div></div><ul class=components><li class="search-bar menu-item custom-menu-link" aria-label=Search><form method=get id=search action=https://civil.ge/ka/> <input id=search-input class=is-ajax-search type=text name=s title="Search for" placeholder="Search for"> <button id=search-submit type=submit><span class="fa fa-search" aria-hidden=true></span></button></form></li></ul></div></div></div> </nav></div></header><div id=content class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role=main> <article id=the-post class="container-wrapper post-content tie-standard"> <header class=entry-header-outer><nav id=breadcrumb><a href=https://civil.ge/ka><span class="fa fa-home" aria-hidden=true></span> Home</a><em class=delimiter>/</em><a href=https://civil.ge/ka/archives/category/news-ka>ახალი ამბები</a><em class=delimiter>/</em><span class=current>საპარლამენტო კვირა &#8211; 18-22 მარტი</span></nav><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/civil.ge\/ka"}},{"@type":"ListItem","position":2,"item":{"name":"\u10d0\u10ee\u10d0\u10da\u10d8 \u10d0\u10db\u10d1\u10d4\u10d1\u10d8","@id":"https:\/\/civil.ge\/ka\/archives\/category\/news-ka"}}]}</script> <div class=entry-header><span class=post-cat-wrap><a class="post-cat tie-cat-76" href=https://civil.ge/ka/archives/category/news-ka>ახალი ამბები</a></span><h1 class="post-title entry-title">საპარლამენტო კვირა &#8211; 18-22 მარტი</h1><div class=post-meta><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>27/03/2019 - 11:12</span></span><div class=tie-alignright><span class="meta-views meta-item "><span class=tie-icon-fire aria-hidden=true></span> 1 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden=true></span> 7 minutes read</span></div><div class=clearfix></div></div></div> </header><div class="post-footer post-footer-on-top"><div class="share-links "> <a href="https://www.facebook.com/sharer.php?u=https://civil.ge/ka/archives/280694" rel="external noopener" target=_blank class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class=social-text>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98&#038;url=https://civil.ge/ka/archives/280694&#038;via=CivilGe" rel="external noopener" target=_blank class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class=social-text>Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://civil.ge/ka/archives/280694&#038;name=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98" rel="external noopener" target=_blank class=google-share-btn><span class="fa fa-google"></span> <span class=screen-reader-text>Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ka/archives/280694&#038;title=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98" rel="external noopener" target=_blank class=linkedin-share-btn><span class="fa fa-linkedin"></span> <span class=screen-reader-text>LinkedIn</span></a><a href="https://www.stumbleupon.com/submit?url=https://civil.ge/ka/archives/280694&#038;title=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98" rel="external noopener" target=_blank class=stumbleupon-share-btn><span class="fa fa-stumbleupon"></span> <span class=screen-reader-text>StumbleUpon</span></a><a href="https://www.tumblr.com/share/link?url=https://civil.ge/ka/archives/280694&#038;name=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98" rel="external noopener" target=_blank class=tumblr-share-btn><span class="fa fa-tumblr"></span> <span class=screen-reader-text>Tumblr</span></a><a href="https://reddit.com/submit?url=https://civil.ge/ka/archives/280694&#038;title=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98" rel="external noopener" target=_blank class=reddit-share-btn><span class="fa fa-reddit"></span> <span class=screen-reader-text>Reddit</span></a><a href="https://vk.com/share.php?url=https://civil.ge/ka/archives/280694" rel="external noopener" target=_blank class=vk-share-btn><span class="fa fa-vk"></span> <span class=screen-reader-text>VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://civil.ge/ka/archives/280694&#038;description=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98&#038;media=https://i0.wp.com/civil.ge/wp-content/uploads/2019/02/1102Parliament.jpg?resize=780%2C405&#038;ssl=1" rel="external noopener" target=_blank class=odnoklassniki-share-btn><span class="fa fa-odnoklassniki"></span> <span class=screen-reader-text>Odnoklassniki</span></a><a href="https://getpocket.com/save?title=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98&#038;url=https://civil.ge/ka/archives/280694" rel="external noopener" target=_blank class=pocket-share-btn><span class="fa fa-get-pocket"></span> <span class=screen-reader-text>Pocket</span></a><a href="whatsapp://send?text=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98 - https://civil.ge/ka/archives/280694" rel="external noopener" target=_blank class=whatsapp-share-btn><span class="fa fa-whatsapp"></span> <span class=screen-reader-text>WhatsApp</span></a><a href="tg://msg?text=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98 - https://civil.ge/ka/archives/280694" rel="external noopener" target=_blank class=telegram-share-btn><span class="fa fa-paper-plane"></span> <span class=screen-reader-text>Telegram</span></a><a href="viber://forward?text=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98 - https://civil.ge/ka/archives/280694" rel="external noopener" target=_blank class=viber-share-btn><span class="fa fa-volume-control-phone"></span> <span class=screen-reader-text>Viber</span></a><a href="mailto:?subject=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98&#038;body=https://civil.ge/ka/archives/280694" rel="external noopener" target=_blank class=email-share-btn><span class="fa fa-envelope"></span> <span class=screen-reader-text>Share via Email</span></a><a href=# rel="external noopener" target=_blank class=print-share-btn><span class="fa fa-print"></span> <span class=screen-reader-text>Print</span></a></div></div><div class=featured-area><div class=featured-area-inner><figure class=single-featured-image><img width=780 height=405 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty.png class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2019/02/1102Parliament.jpg?resize=780%2C405&amp;ssl=1"> <figcaption class=single-caption-text> <span class="fa fa-camera" aria-hidden=true></span> ფოტო: იანა ყორბეზაშვილი/Civil.ge </figcaption> </figure></div></div><div class="entry-content entry clearfix"><h2><strong>საკომიტეტო მოსმენები</strong></h2><ul><li><strong>განათლების, მეცნიერებისა და კულტურის კომიტეტი</strong></li></ul><p><strong>18 მარტს</strong> განათლების, მეცნიერებისა და კულტურის კომიტეტში „ზოგადი განათლების შესახებ“ კანონში უმრავლესობის დეპუტატების მიერ ინიცირებული ცვლილებები <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/ganatlebis-mecnierebis-da-kulturis-komiteti/axali-ambebi-ganatleba/ganatlebis-mecnierebisa-da-kulturis-komiteti-iakob-gogebashvilis-dedaenastan-dakavshirebit-samushao-shexvedrebs-gaagrdzelebs.page>განიხილეს</a>. წარმოდგენილი ცვლილებების მიხედვით, იაკობ გოგებაშვილის „დედაენა“ საკანონმდებლო დონეზე იქნება დაცული.</p><p>კომიტეტმა პარლამენტის წევრის გია ჟორჟოლიანის ინიციატივაც განიხილა, რომელიც პროფესიული საგანმანათლებლო პროგრამის სტუდენტებისათვის სამხედრო სამსახურში გაწვევის ვალდებულების გადავადების უფლების მინიჭებას გულისხმობს.</p><p>კომიტეტზე დეპუტატ ემზარ კვიციანის მიერ „მაღალმთიანი რეგიონების განვითარების შესახებ“ კანონში ინიცირებული ცვლილებიც განიხილეს. დეპუტატის განცხადებით, მის მიერ შემოთავაზებული კანონპროექტი შეაჩერებს მაღალმთიანი რეგიონებიდან მიგრაციის პროცესს და გააუმჯობესებს ასეთ დასახლებებში მცხოვრებ პირთა კეთილდღეობას, აამაღლებს მათი ცხოვრების დონეს, ხელს შეუწყობს დასაქმებას, სოციალური და ეკონომიკური მდგომარეობის გაუმჯობესებას.</p><p>ამავე სხდომაზე კანონმდებლებმა პედაგოგთა ნაწილში ანაზღაურების გაზრდის შესახებ კანონპროექტს დაუჭირეს მხარი და „სქესობრივი თავისუფლებისა და ხელშეუხებლობის წინააღმდეგ მიმართულ დანაშაულთან ბრძოლის შესახებ“ კანონპროექტიც განიხილეს, რომელიც დეპუტატებს შს მინისტრის მოადგილემ ნათია მეზვრიშვილმა გააცნო. მისი განმარტებით, კანონპროეტით, როგორც არასრულწლოვნების, ასევე სრულწლოვნების მიმართ ჩადენილი სქესობრივი დანაშაულისთვის ნასამართლევი პირების საგანმანათლებლო დაწესებულებებში დასაქმება აიკრძალება.</p><ul><li><strong>ევროპასთან ინტეგრაციის კომიტეტი</strong></li></ul><p><strong>18 მარტს</strong> ევროპასთან ინტეგრაციის კომიტეტმა „საქართველოს ტყის კოდექსის“ კანონპროექტთა პაკეტს მხარი დაუჭირა. ცვლილებათა პაკეტი სოფლის მეურნეობის მინისტრის მოადგილემ ნინო თანდილაშვილმა <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/evropastan-integraciis-komiteti-143/axali-ambebi1910/evropastan-integraciis-komitetis-sxdoma18032019.page>წარადგინა</a>. მისი განმარტებით, ტყის კოდექსზე მუშაობა თითქმის ოთხი წლის განმავლობაში მიმდინარეობდა და კანონპროექტი „არის ასოცირების შეთანხმების ვალდებულების შესრულებისკენ წინგადადგმული კიდევ ერთი ნაბიჯი“. „ტყის კოდექსი“ არის საკმაოდ მოცულობითი პროექტი და ეხება ტყის მართვის ყველა ასპექტს. „მთელი რიგი საკითხები, რომელიც ჩვენ დღეს კანონქვემდებარე აქტებით და ისიც არასრულად გვქონდა დარეგულირებული, დღეს კანონის დონეზე ხდება მისი დარეგულირება“, &#8211; აღნიშნა მან.</p><ul><li><strong>იურიდიულ საკითხთა კომიტეტი</strong></li></ul><p><strong>18 მარტს</strong> იურიდიულ საკითხთა კომიტეტმა „საერთო სასამართლოების შესახებ“ უმრავლესობის დეპუტატების მიერ ინიცირებული კანონპროექტი <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/iuridiul-sakitxta-komiteti-146/axali-ambebi-iuridiuli/iuridiul-sakitxta-komitetma-uzenaesi-sasamartlos-mosamartleta-kandidatebis-wardgenisa-da-archevis-proceduris-taobaze-saparlamento-umravlesobis-wevrebis-mier-momzadebul-sakanonmdeblo-pakets-mxari-dauchira.page>განიხილა</a>. საკანონმდებლო ცვლილებათა პაკეტი კანონმდებლებს იურიდიულ საკითხთა კომიტეტის თავმჯდომარემ ანრი ოხანაშვილმა გააცნო. მისი განმარტებით, „წარმოდგენილი კანონპროექტის ძირითადი არსი ის არის, რომ პროცესი იყოს უპრეცედენტოდ გამჭვირვალე იმისთვის, რომ მაქსიმალურად უზრუნველყოფილი იყოს ჩვენი საზოგადოების მონიტორინგი პროცესისადმი“.</p><p>საკომიტეტო მოსმენას არასამთავრობო ორგანიზაციების წარმომადგენლებიც ესწრებოდნენ, რომლებიც უმრავლესობის მიერ წარმოდგენილ კანონპროექტს აკრიტიკებდნენ და ამბობდნენ, რომ ის სასამართლო სისტემაში არსებული ე.წ. „კლანის“ ინტერესებზეა მორგებული. იგივე პოზიცია ჰქონდა საპარლამენტო ოპოზიციასაც. მიუხედავად ამისა, იურიდიულ საკითხთა კომიტეტმა ხმათა უმრავლესობით საკანონმდებლო პაკეტის პლენარულ სხდომაზე განხილვას მხარი დაუჭირა.</p><ul><li><strong>დარგობრივი ეკონომიკისა და ეკონომიკური პოლიტიკის კომიტეტი</strong></li></ul><p><strong>18 მარტს</strong> დარგობრივი ეკონომიკისა და ეკონომიკური პოლიტიკის კომიტეტმა „სასოფლო-სამეურნეო დანიშნულების მიწის საკუთრების შესახებ“ კანონპროექტი <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/dargobrivi-ekonomikisa-da-ekonomikuri-politikis-komiteti/axali-ambebi-dargobrivi/dargobrivi-ekonomikisa-da-ekonomikuri-politikis-komitetis-sxdoma18032019.page target=_blank rel="noopener noreferrer">განიხილა</a>, რომელიც კოლეგებს აგრარულ საკითხთა კომიტეტის თავმჯდომარემ ოთარ დანელიამ გააცნო. მისი თქმით, დოკუმენტი ადგენს საკუთრების უფლების საფუძვლებს სასოფლო-სამეურნეო დანიშნულების მიწაზე და არეგულირებს მიწის საკუთრებაში გადაცემის მექანიზმებს.</p><p>კომიტეტში ფრაქცია „ევროპული საქართველო-რეგიონების“ წევრის აკაკი ბობოხიძის საკანონმდებლო ინიციატივაც განიხილეს, რომელიც „საქართველოს ადმინისტრაციულ სამართალდარღვევათა კოდექსში ცვლილების შეტანის შესახებ“ კანონში შესატან ცვლილებებს ითვალისწინებს. ინიციატორის განმარტებით, ტექდათვალიერების წარუმატებლად გავლის შემთხვევაში, კანონით დადგენილი სამართლებრივი პასუხისმგებლობა 2025 წლამდე არ უნდა დაეკისროს იმ ფიზიკურ პირებს, რომლებიც  შესაბამისი სატრანსპორტო საშუალებით ადგილობრივი მნიშვნელობის გზებზე გადაადგილდებიან.</p><p>კომიტეტზე „ეკონომიკური თავისუფლების შესახებ“ კანონში ცვლილების პაკეტი დეპუტატმა გია ჟორჟოლიანმაც წარმოადგინა. კანონპროექტის მიხედვით, „ეკონომიკური თავისუფლების შესახებ“ საქართველოს ორგანული კანონის პირველი მუხლის მე-5 პუნქტი შემდეგნაირად უნდა ჩამოყალიბდეს: „დაუშვებელია, რეფერენდუმის საგანი იყოს გადასახადის მეთოდოლოგია ანდა საგადასახადო რეჟიმი“. დეპუტატმა კომიტეტზე კიდევ ერთი ინიციატივა გამოიტანა, რომელიც პროფესიული საგანმანათლებლო პროგრამის ან მოკლე ციკლის საგანმანათლებლო პროგრამის სტუდენტებისთვის სამხედრო სამსახურში გაწვევის ვალდებულების გადავადებას ითვალისწინებს.</p><ul><li><strong>გარემოს დაცვისა და ბუნებრივი რესურსების კომიტეტი</strong></li></ul><p><strong>18 მარტს</strong> გარემოს დაცვისა და ბუნებრივი რესურსების კომიტეტის სხდომაზე გარემოს დაცვისა და სოფლის მეურნეობის სამინისტროს სსიპ გარემოს ეროვნული სააგენტოს მიერ 2018 წელს გაწეული საქმიანობის ანგარიში და 2019 წლის სამოქმედო გეგმის შესახებ ინფორმაცია <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/garemos-dacvisa-da-bunebrivi-resursebis-komiteti/gonisdziebebi/gonisdziebebi1/axali-ambebi-garemo/garemos-dacvisa-da-bunebrivi-resursebis-komitetis-sxdomaze-garemos-erovnuli-saagentos-saqmianobis-shesaxeb-imsdjeles.page>მოისმინეს</a>. ანგარიშის მოსმენის შემდეგ, შეხვედრა, რომელსაც არასამთავრობო ორგანიზაციების წარმომადგენლებიც ესწრებოდნენ, დისკუსიის რეჟიმში გაგრძელდა.</p><ul><li><strong>ჯანმრთელობის დაცვისა და სოციალურ საკითხთა კომიტეტი</strong></li></ul><p>ჯანმრთელობის დაცვისა და სოციალურ საკითხთა კომიტეტის სხდომაზე ევროპული საქართველოს „დაგროვებითი პენსიის შესახებ“ კანონპროექტი <a href=http://www.parliament.ge/ge/saparlamento-saqmianoba/komitetebi/djanmrtelobis-dacvisa-da-socialur-sakitxta-komiteti-149/axali-ambebi-jandacva/djanmrtelobis-dacvisa-da-socialur-sakitxta-komitetma-saparlamento-opoziciis-mier-momzadebul-dagrovebiti-pensiis-shesaxeb-kanonproeqts-mxari-ar-dauchira.page target=_blank rel="noopener noreferrer">წარმოადგინა</a>. მისი თქმით, ევროპული საქართველოს მიერ შემუშავებული დაგროვებითი საპენსიო სისტემა აგებულია საგადასახადო შეღავათის პრინციპზე და საპენსიო სისტემა არ იყენებს საბიუჯეტო სახსრებს და დამსაქმებელს დამატებით გადასახადს არ უწესებს. პარლამენტის ინფორმაციით, კომიტეტის სხდომაზე გამოთქმული შენიშვნების გათვალისწინებით, კომიტეტმა კანონპროექტის პლენარულ სხდომაზე გატანას მხარი დაუჭირა.</p><p>ამავე სხდომაზე კომიტეტის წევრები მთავრობის მიერ საკანონმდებლო ინიციატივის წესით წარმოდგენილ „სქესობრივი თავისუფლებისა და ხელშეუხებლობის წინააღმდეგ მიმართულ დანაშაულთან ბრძოლის შესახებ“ კანონპროექტს და მისგან გამომდინარე 24 კანონპროექტთა პაკეტსც გაეცნენ. მომხსენებლის, შინაგან საქმეთა მინისტრის მოადგილის, ნათია მეზვრიშვილის ინფორმაციით, კანონპროექტთა პაკეტი სქესობრივი თავისუფლებისა და ხელშეუხებლობის წინააღმდეგ მიმართულ დანაშაულთან ბრძოლის კომპლექსურ მიდგომებს და სათანადო საკანონმდებლო ბაზის შექმნას ითვალისწინებს. მისივე განცხადებით, მკაცრდება სანქციები  სქესობრივი თავისუფლებისა და ხელშეუხებლობის წინააღმდეგ მიმართულ დანაშაულებზე და სასამართლოს საქმის სიმძიმისგან გამომდინარე უვადო პატიმრობის გამოყენების და მსჯავრდებული პირისთვის ერთი ან რამდენიმე უფლების ჩამორთმევის დისკრეცია ენიჭება.</p><p>მინისტრის მოადგილემ კომიტეტის წევრებს „ოპერატიულ-სამძებრო საქმიანობის შესახებ“ კანონპროექტი და მისგან გამომდინარე კანონპროექტთა პაკეტიც გააცნო, რომლებიც, მისი განცხადებით, ორგანიზებული დანაშაულის წინააღმდეგ ეფექტური ბრძოლის მექანიზმების შექმნას ითვალისწინებს.</p><ul><li><strong>ევროპასთან ინტეგრაციისა და ჯანმრთელობის დაცვისა და სოციალურ საკითხთა კომიტეტის სხდომა</strong></li></ul><p><strong>18 მარტს</strong> ევროპასთან ინტეგრაციის და ჯანმრთელობის დაცვისა და სოციალურ საკითხთა კომიტეტების გაერთიანებულ სხდომაზე საქართველოს ოკუპირებული ტერიტორიებიდან დევნილთა, შრომის, ჯანმრთელობისა და სოციალური დაცვის მინისტრის მოადგილეს, თამილა ბარკალაიას <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/evropastan-integraciis-komiteti-143/axali-ambebi1910/evropastan-integraciis-da-djanmrtelobis-dacvisa-da-socialur-sakitxta-komitetebis-sxdoma.page target=_blank rel="noopener noreferrer">მოუსმინეს</a>. მინისტრის მოადგილემ დასაქმების, სოციალური პოლიტიკისა და თანაბარი შესაძლებლობების, ასევე საზოგადოებრივი ჯანმრთელობის სფეროებში ასოცირების შეთანხმებისა და საქართველოსა და ევროკავშირს შორის ასოცირების დღის წესრიგის განხორციელების 2018 წლის ეროვნული სამოქმედო გეგმის შესრულების თაობაზე სამინისტროს ანგარიში წარმოადგინა.</p><h2><strong>პლენარული სხდომები</strong></h2><p><strong>19 მარტს</strong> პარლამენტში პლენარული სხდომა პოლიტიკური განცხადებებით <a href=http://parliament.ge/ge/saparlamento-saqmianoba/plenaruli-sxdomebi/plenaruli-sxdomebi_news/parlamentis-plenaruli-sxdoma-19032019.page>გაიხსნა</a>. დეპუტატების გამოსვლის შემდეგ, პარლამენტმა დიასპორისა და კავკასიის საკითხთა კომიტეტის თავმჯდომარის ზვიად კვაჭანტირაძის თანამდებობიდან გადაყენების საკითხი განიხილა. საკითხი სესიაზე პარლამენტის თავმჯდომარემ ირაკლი კობახიძემ გამოიტანა და განმარტა, რომ „უმრავლესობამ მიიღო გადაწყვეტილება კომიტეტის თავმჯდომარის გადაყენების თაობაზე &#8211; ამას აქვს სუფთა პოლიტიკური საფუძველი“.</p><p>კენჭისყრაზე ზვიად კვაჭანტირაძის თანამდებობიდან გადაყენების საკითხი ჩავარდა. წინადადებას მხარი მხოლოდ 67-მა დეპუტატმა დაუჭირა, რაც გადაწყვეტილების მისაღებად საკმარისი არ აღმოჩნდა. ამის შემდეგ, პარლამენტის თავმჯდომარემ ბიუროს სხდომაზე კვაჭანტირაძის გადაყენების კენჭისყრაზე ხელახლა გამოტანის საკითხი კიდევ ერთხელ დააყენა. შესვენების შემდეგ, სასესიო დარბაზში დაბრუნებულმა ზვიად კვაჭანტირაძემ თანამდებობიდან წასვლის შესახებ თავადვე განაცხადა. შესაბამისად, საკითხის ხელახალი კენჭისყრა საჭირო აღარ გახდა.</p><p>ამის შემდეგ, დეპუტატებმა ევროპული საქართველოსა და საპარლამენტო უმრავლესობის მიერ „საერთო სასამართლოების შესახებ“ კანონში შესატანი ცვლილებების შესახებ იმსჯელეს. პარლამენტმა კანონპროექტებს კენჭი 20 მარტის პლენარულ სხდომაზე <strong><a href=https://civil.ge/ka/archives/280000 target=_blank rel="noopener noreferrer">უყარა</a></strong> და მხარი მმართველი გუნდის მიერ ინიცირებულ კანონპროექტს დაუჭირა. ევროპული საქართველოს მიერ წარმოდგენილი კანონპროექტი კი ჩააგდო.</p><h2><strong>მინისტრის საათი</strong></h2><p><strong>20 მარტს</strong> საკანონმდებლო ორგანოში პარლამენტის ახალი რეგლამენტის შესაბამისად, მინისტრის საათის ფორმატში, საქართველოს მთავრობის წევრს, იუსტიციის მინისტრს თეა წულუკიანს <a href=http://parliament.ge/ge/saparlamento-saqmianoba/plenaruli-sxdomebi/ministris-saati/parlamentshi-iusticiis-ministrs-tea-wulukians-mousmines.page>მოუსმინეს</a>. პარლამენტში წულუკიანის მოსმენა ორ დღეს <a href=http://parliament.ge/ge/saparlamento-saqmianoba/plenaruli-sxdomebi/ministris-saati/parlamentma-ministris-saatis-formatshi-iusticiis-ministris-tea-wulukianis-mosmena-daasrula.page>გაგრძელდა</a> და ის ოპოზიციასა და მინისტრს შორის მწვავე დებატების ფონზე წარიმართა.</p><p><strong>21 მარტს</strong> დეპუტატებმა ანაკლიის ღრმაწყლოვანი პორტის მშენებლობასთან დაკავშირებით რეგიონული განვითარებისა და ინფრასტრუქტურის მინისტრს მაია ცქიტიშვილს <a href=http://parliament.ge/ge/saparlamento-saqmianoba/plenaruli-sxdomebi/plenaruli-sxdomebi_news/parlamentma-regionuli-ganvitarebisa-da-infrastruqturis-ministrs-maia-cqitishvils-anakliis-portis-msheneblobis-proeqtis-ganxorcielebis-sakitxze-mousmina.page>მოუსმინეს</a>. მინისტრმა გამოსვლის დიდი ნაწილი ანაკლიის კონსორციუმის მიერ ხელშეკრულებით აღებული ვალდებულებების შეუსრებლობასა და მათი რამდენჯერმე გადავადების საკითხზე საუბარს დაუთმო. მინისტრის თქმით, ყველას აერთიანებს სურვილი, რომ ანაკლიის პორტის პროექტი წარმატებით დასრულდეს.</p><h2><strong>პარლამენტში ინტერპელაციის წესით პრემიერს და განათლების მინისტრს მოუსმინეს</strong></h2><p>22 მარტს საქართველოს პარლამენტში ინტერპელაციის წესით საქართველოს პრემიერ-მინისტრს მამუკა ბახტაძეს <a href=http://parliament.ge/ge/saparlamento-saqmianoba/plenaruli-sxdomebi/plenaruli-sxdomebi_news/parlamentis-plenarul-sxdomaze-interpelaciis-wesit-qveynis-premier-ministr-mamuka-baxtadzes-mousmines.page>მოუსმინეს</a>. ქვეყანაში არსებულ კრიმინოგენურ მდგომარეობასთან დაკავშირებით პრემიერს, ინტერპელაციის წესით, კითხვით პარტია „ერთიანმა ნაციონალურმა მოძრაობამ“ <strong><a href=https://civil.ge/ka/archives/280270>მიმართა</a></strong> და მისგან შესაბამისი ახსნა განმარტება მოითხოვა.</p><p>პრემიერმა კანონდებლებს დაახლოებით 13 წუთიანი სიტყვით მიმართა და კრიმინოგენური ვითარება მიმოიხილა. მისი განცხადებით, მტკიცება, რომ კრიმინალის თვალსაზრისით, ქვეყანაში კატასტროფული ვითარებაა, სიმართლეს არ შეესაბამება. მისივე თქმით, შეიცვალა მიდგომა სტატისტიკის აღრიცხვის მიმართ და ის უფრო გამჭვირვალე და ზუსტი გახდა და საერთაშორისო სტანდარტებს გაუტოლდა.</p><p>იმავე დღეს, ასევე ინტერპელაციის წესით საქართველოს განათლების, მეცნიერების, კულტურისა და სპორტის მინისტრს მიხეილ ბატიაშვილსაც <a href=http://parliament.ge/ge/saparlamento-saqmianoba/plenaruli-sxdomebi/plenaruli-sxdomebi_news/ganatlebis-mecnierebis-kulturisa-da-sportis-ministrma-mixeil-batiashvilma-parlamentshi-interpelaciis-wesit-dasmul-shekitxvebs-upasuxa.page>მოუსმინეს</a>. მინისტრს კითხვებით საპარლამენტო ფრაქცია „ევროპული საქართველო &#8211; რეგიონებმა&#8221; მიმართა. ინტერპელაციის წესით დასმული კითხვები შეეხებოდა სკოლის გამოსაშვები გამოცდების გაუქმებას,2020 წლიდან ზოგადი უნარ-ჩვევების გამოცდის არასავალდებულობას და არჩევითობას, ასევე უმაღლეს საგანმანათლებლო დაწესებულებებში სასწავლო გრანტის განაწილების წესს შეეხებოდა. განათლების მინისტრის მოსმენა თითქმის ცარიელ დარბაზში წარიმართა.</p><h2><strong>ვიზიტები</strong></h2><ul><li>საქართველოს პარლამენტის იაპონიასთან მეგობრობის ჯგუფის წევრები გელა სამხარაული, გოჩა ენუქიძე და დავით სონღულაშვილი ტოკიოში, საქართველო-იაპონიის ბიზნესფორუმზე <a href=http://parliament.ge/ge/saparlamento-saqmianoba/saqartvelos-parlamentis-megobrobis-djgufebi/axali-ambebi/saqartvelos-parlamentis-iaponiastan-megobrobis-djgufis-wevrebi-iaponiashi-saqartvelo-iaponiis-biznesforumshi-monawileobdnen.page>იმყოფებოდნენ</a>. პარლამენტის ინფორმაციით, ფორუმის მონაწილე 150 კომპანიას შორის, ქართული 30-მდე კომპანია იყო წარმოდგენილი. ამავე ინფორმაციით, ღონისძიებაზე ყურადღება იაპონია-საქართველოს პოლიტიკურ კავშირებზე გამახვილდა და აღინიშნა, რომ ეს დამოკიდებულება ეკონომიკურ ურთიერთობებში უნდა გადაიზარდოს. დეპუტატები ბიზნესფორუმის ფარგლებში, იაპონიის დედაქალაქ ტოკიოში, ქართული ღვინის კულტურისა და ისტორიისადმი მიძღვნილ გამოფენაც დაესწრნენ.</li><li>საქართველოს პარლამენტის საგარეო ურთიერთობათა კომიტეტის თავმდჯომარის მოადგილემ დიმიტრი ცქიტიშვილმა ამერიკის შეერთებული შტატების დედაქალაქში, ვაშინგტონში ორდღიანი ვიზიტის ფარგლებში, ორმხრივი შეხვედრები <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/sagareo-urtiertobata-komiteti-147/sagareo-komitetis-axali-ambebi/dimitri-cqitishvilma-shromiti-uflebebis-da-shromis-usafrtxoebis-sakitxebze-vashingtonshi-shexvedrebi-gamarta.page>გამართა</a>. პარლამენტის ინფორმაციით, ის აშშ-კონგრესის, სახელმწიფო დეპარტამენტისა და აშშ-ის ვაჭრობის წარმომადგენლებს შეხვდა. დიმიტრი ცქიტიშვილი ვერმონტის შტატის სენატორს ბერნი სანდერსს და ამერიკის პროფესიული კავშირების (AFL-CIO) და ამერიკული სოლიდარობის ცენტრის წარმომადგენლებსაც შეხვდა.</li><li>19-21 მარტს საქართველოს პარლამენტის აპარატის უფროსი, გივი მიქანაძე სამუშაო ვიზიტით რუმინეთს, ბულგარეთსა და თურქეთს ესტუმრა და პარლამენტის აპარატის ხელმძღვანელობასთან შეხვედრები <a href=http://parliament.ge/ge/saparlamento-saqmianoba/aparati-9/axali-ambebi-aparati/givi-miqanadze-samushao-vizitit-shavi-zgvis-auzis-natos-wevri-qveynebis-parlamentis-aparatis-ufrosebs-ewvia.page>გამართა</a>. პარლამენტის ინფორმაციით, ვიზიტის მიზანი შავი ზღვის ნატოს წევრ ქვეყნებთან ორმხრივი ურთიერთობების გამყარება და რეგიონული თანამშრომლობის პერსპექტივების განხილვა იყო.</li></ul><h2><strong>შეხვედრები</strong></h2><ul><li><strong>18 მარტს</strong> დარგობრივი ეკონომიკისა და ეკონომიკური პოლიტიკის კომიტეტის თავმჯდომარის პირველი მოადგილე გიორგი ბეგაძე თბილისის მუნიციპალიტეტის მერიის ეკონომიკური განვითარების საქალაქო სამსახურის უფროსს<strong> </strong>ანდრია ბასილაიას <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/dargobrivi-ekonomikisa-da-ekonomikuri-politikis-komiteti/axali-ambebi-dargobrivi/giorgi-begadze-tbilisis-municipalitetis-warmomadgenlebs-shexvda.page>შეხვდა</a>. პარლამენტის ინფორმაციით, შეხვედრაზე საუბარი შეეხო ტურიზმის შესახებ კანონმდებლობას, ტურიზმის სფეროში არსებულ გამოწვევებსა და მათი გადაჭრის გზებს.</li><li><strong>18 მარტს</strong> საგარეო ურთიერთობათა კომიტეტის თავმჯდომარე სოფიო ქაცარავა საქართველოში გაეროს ბავშვთა ფონდის (UNICEF) წარმომადგენელს ღასან ხალილს <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/sagareo-urtiertobata-komiteti-147/sagareo-komitetis-axali-ambebi/sofio-qacaravam-gasan-xaliltan-gacnobiti-shexvedra-gamarta.page>შეხვდა</a>. შეხვედრაზე მხარეებმა გაეროს ბავშვთა ფონდის პრიორიტეტებზე ისაუბრეს. განსაკუთრებული ყურადღება გამახვილდა განათლების სფეროში არსებულ გამოწვევებსა და მისი გადაჭრის გზებზე ასევე, საქართველოში განათლების სფეროში მიმდინარე რეფორმებზე.</li><li><strong>20 მარტს</strong> პარლამენტის თავმჯდომარის მოადგილე გიორგი ვოლსკი საქართველოში ვიზიტით მყოფ პოლონეთის ქვემო სილეზიის მარშალს, სეზარი პრჟიბილსკის და მის თანმხლებ დელეგაციას <a href=http://parliament.ge/ge/parlamentarebi/deputy-chairmen/giorgi-volski/news2/giorgi-volski-polonetis-qvemo-sileziis-marshals-sezari-prjibilskis-shexvda.page>შეხვდა</a>. პარლამენტის ინფორმაციით, შეხვედრაზე მხარეებმა ქვეყნებს შორის არსებულ ორმხრივ ურთიერთობებზე და თანამშრომლობის სამომავლო გეგმებზე ისაუბრეს.</li><li><strong>20 მარტს</strong> პარლამენტის ჯანმრთელობის დაცვისა და სოციალურ საკითხთა კომიტეტის თავმჯდომარემ აკაკი ზოიძემ ჯანმრთელობის მსოფლიო ორგანიზაციის საქართველოს ოფისის ხელმძღვანელთან მარიან ივანუშასთან გამოსამშვიდობებელი შეხვედრა <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/djanmrtelobis-dacvisa-da-socialur-sakitxta-komiteti-149/axali-ambebi-jandacva/akaki-zoidze-djanmrtelobis-msoflio-organizaciis-saqartvelos-ofisis-xelmdzgvanelobas-shexvda.page>გამართა</a>. პარლამენტის ინფორმაციით, შეხვედრაზე მხარეებმა ჯანმრთელობის მსოფლიო ორგანიზაციის წარმომადგენლის საქართველოში საქმიანობის პერიოდში განხორციელებული აქტივობები მიმოიხილეს და ორმხრივი თანამშრომლობა ნაყოფიერად შეაფასეს.</li><li><strong>20 მარტს</strong> საგარეო ურთიერთობათა კომიტეტის თავმჯდომარე სოფიო ქაცარავა ბელგიის სამეფოს საგანგებო და სრულუფლებიან ელჩს საქართველოში (რეზიდენციით &#8211; ბაქო) ბერტ შუფს <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/sagareo-urtiertobata-komiteti-147/sagareo-komitetis-axali-ambebi/sofio-qacarava-belgiis-samefos-sagangebo-da-sruluflebian-elchs-saqartveloshi-bert-shufs-shexvda.page>შეხვდა</a>. შეხვედრაზე განიხილებოდა საპარლამენტო ზედამხედველობის ფუნქციის ეფექტიანობა და მისი როლი ინსტიტუციური განვითარებისთვის, ევროკავშირთან საქართველოს მჭიდრო თანამშრომლობა და ქვეყნის პროგრესი ევროინტეგრაციის გზაზე.</li><li><strong>20 მარტს</strong> საფინანსო-საბიუჯეტო კომიტეტის თავმჯდომარე ირაკლი კოვზანაძე „ევროპის რეკონსტრუქციისა და განვითარების ბანკის“ (EBRD) საქართველოს წარმომადგენლობის ხელმძღვანელს ნატალია მოურავიძეს <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/safinanso-sabiudjeto-komiteti-139/axali-ambebi-safinanso/irakli-kovzanadze-evrobankis-warmomadgenlobis-xelmdzgvanels-shexvda.page>შეხვდა</a>. შეხვედრაზე ევრობანკის წარმომადგენელმა ირაკლი კოვზანაძეს საქართველოში EBRD-ის პროექტების მიმდინარეობა და სამომავლო გეგმები გააცნო.</li><li><strong>21 მარტს</strong> საქართველოს პარლამენტის თავმჯდომარე ირაკლი კობახიძე 2018 წლის საპრეზიდენტო არჩევნებზე ეუთოს დემოკრატიული ინსტიტუტებისა და ადამიანის უფლებათა ოფისის (OSCE/ODIHR) სადამკვირვებლო მისიის ხელმძღვანელს, გერტ-ჰაინრიხ არენსს და ODIHR-ის მრჩეველს, ოლექსი ლიჩკოვახის <a href=http://parliament.ge/ge/parlamentarebi/chairman/chairmannews/irakli-kobaxidze-2018-wlis-saprezidento-archevnebshi-eutos-sadamkvirveblo-misiis-xelmdzgvanels-shexvda.page>შეხვდა</a>. შეხვედრაზე საპრეზიდენტო არჩევნებთან დაკავშირებით, ეუთოს დემოკრატიული ინსტიტუტებისა და ადამიანის უფლებათა ოფისის მიერ მომზადებული რეკომენდაციები განიხილეს და ამ კუთხით, სამომავლო გეგმებზე იმსჯელეს.</li><li><strong>21 მარტს</strong> განათლების, მეცნიერებისა და კულტურის კომიტეტის თავმჯდომარე მარიამ ჯაში გაეროს ბავშვთა ფონდის (UNICEF) საქართველოს წარმომადგენლობის ხელმძღვანელს, ღასან ხალილს <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/ganatlebis-mecnierebis-da-kulturis-komiteti/axali-ambebi-ganatleba/mariam-djashi-gaeros-bavshvta-fondi-unicef-miesalmeba-gadawyvetilebas-romlitac-saqartveloshi-ganatleba-gaxda-wamyvani-prioriteti-ekonomikuri-ganvitarebis-tvalsazrisit.page>შეხვდა</a>. შეხვედრაზე განათლების მიმართულებით დაგეგმილი რეფორმები განიხილეს. მარიამ ჯაშის ინფორმაციით, ფონდი მიესალმება გადაწყვეტილებას, რომლითაც საქართველოში განათლება გახდა წამყვანი პრიორიტეტი ეკონომიკური განვითარების თვალსაზრისით.</li><li><strong>22 მარტს</strong> საგარეო ურთიერთობათა კომიტეტის თავმჯდომარე, სოფიო ქაცარავა რუმინეთის დიპლომატიური აკადემიის რექტორს დან პეტრეს <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/sagareo-urtiertobata-komiteti-147/sagareo-komitetis-axali-ambebi/sofio-qacarava-dan-petres-shexvda.page>შეხვდა</a>, სადაც ორ ქვეყანას შორის მრავალმხრივი თანამშრომლობის მიმართულებები განიხილეს. მხარეებმა, ისაუბრეს დიპლომატიური აკადემიის საქმიანობაზე და კვლევებისა და ანალიტიკური მიმართულებებით აკადემიასთან თანამშრომლობის სიკეთეებზე.</li></ul><h2><strong>სხვა ღონისძიებები</strong></h2><ul><li><strong>19 მარტს</strong> განათლების, მეცნიერებისა და კულტურის კომიტეტმა მასწავლებელთა მსოფლიო ჯილდოს ქართველ ფინალისტს, ვლადიმერ აფხაზავასა და სოფელ ჩიბათის საჯარო სკოლის მოსწავლეებს <a href=http://parliament.ge/ge/saparlamento-saqmianoba/komitetebi/ganatlebis-mecnierebis-da-kulturis-komiteti/axali-ambebi-ganatleba/ganatlebis-mecnierebisa-da-kulturis-komitetma-maswavlebelta-msoflio-djildos-qartvel-finalists-vladimer-afxazavasa-da-sofel-chibatis-sadjaro-skolis-moswavleebs-umaspindzla.page>უმასპინძლა</a>. „ეს არის მაგალითი, თუ რამდენად დიდი აღიარება შეიძლება ჰქონდეს პედაგოგს, რომელიც მაქსიმალურ შრომას დებს თავის საქმეში. ლადო აფხაზავა არა მხოლოდ ჩიბათის სკოლის, არამედ ქართული პედაგოგიკის წარმატების სიმბოლო გახდა“, &#8211; განაცხადა კომიტეტის თავმჯდომარე მარიამ ჯაშმა.</li><li><strong>21 მარტს</strong> დაუნის სინდრომის მსოფლიო დღესთან დაკავშირებით, პარლამენტის წევრებმა, აპარატის თანამშრომლებმა და პარლამენტში აკრედიტებული მედიის წარმომადგენლებმა სოლიდარობის ნიშნად ხელებზე ფერადი წინდები <a href=http://parliament.ge/ge/media/axali-ambebi/aravin-datovo-migma-21-marti-daunis-sindromis-msoflio-dgea.page>მოირგეს</a>.</li><li><strong>22 მარტს</strong> პარლამენტის თავმჯდომარემ ირაკლი კობახიძემ კონფერენციაში მიიღო <a href=http://parliament.ge/ge/parlamentarebi/chairman/chairmannews/irakli-kobaxidze-amocana-aris-saparalamento-archevnebis-tavisufal-mshvidobian-araagresiul-garemoshi-chatareba-da-darwmunebuli-var-es-mizani-2020-wlistvis-aucileblad-iqneba-migweuli.page>მონაწილეობა</a> სახელწოდებით „2018 წლის საქართველოს პრეზიდენტის არჩევნები: მიღებული გამოცდილება და სამომავლო ნაბიჯები“. ღონისძიებაზე პარლამენტის სპიკერმა არასამთავრობო ორგანიზაციები კიდევ ერთხელ გააკრიტიკა და განაცხადა, რომ ერთ-ერთი პრობლემა, რომელიც საარჩევნო გარემოზე უარყოფითად აისახება, არის სუსტი სამოქალაქო საზოგადოება. ირაკლი კობახიძის თქმით, რამდენიმე არასამთავრობო ორგანიზაცია პირდაპირი ფორმით იყო ჩართული წინასააჩევნო კამპანიაში.</li></ul><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class=sd-content><ul><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-280694 class="share-facebook sd-button share-icon no-text" href="https://civil.ge/ka/archives/280694?share=facebook" target=_blank title="Click to share on Facebook"><span></span><span class=sharing-screen-reader-text>Click to share on Facebook (Opens in new window)</span></a></li><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-280694 class="share-twitter sd-button share-icon no-text" href="https://civil.ge/ka/archives/280694?share=twitter" target=_blank title="Click to share on Twitter"><span></span><span class=sharing-screen-reader-text>Click to share on Twitter (Opens in new window)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D%20%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90%20-%2018-22%20%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98%20https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F280694" target=_blank title="Click to share on WhatsApp"><span></span><span class=sharing-screen-reader-text>Click to share on WhatsApp (Opens in new window)</span></a></li><li class=share-reddit><a rel="nofollow noopener noreferrer" data-shared class="share-reddit sd-button share-icon no-text" href="https://civil.ge/ka/archives/280694?share=reddit" target=_blank title="Click to share on Reddit"><span></span><span class=sharing-screen-reader-text>Click to share on Reddit (Opens in new window)</span></a></li><li class=share-skype><a rel="nofollow noopener noreferrer" data-shared=sharing-skype-280694 class="share-skype sd-button share-icon no-text" href="https://civil.ge/ka/archives/280694?share=skype" target=_blank title="Click to share on Skype"><span></span><span class=sharing-screen-reader-text>Click to share on Skype (Opens in new window)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-280694 class="share-linkedin sd-button share-icon no-text" href="https://civil.ge/ka/archives/280694?share=linkedin" target=_blank title="Click to share on LinkedIn"><span></span><span class=sharing-screen-reader-text>Click to share on LinkedIn (Opens in new window)</span></a></li><li class=share-print><a rel="nofollow noopener noreferrer" data-shared class="share-print sd-button share-icon no-text" href=https://civil.ge/ka/archives/280694#print target=_blank title="Click to print"><span></span><span class=sharing-screen-reader-text>Click to print (Opens in new window)</span></a></li><li><a href=# class="sharing-anchor sd-button share-more"><span>მეტი</span></a></li><li class=share-end></li></ul><div class=sharing-hidden><div class=inner style="display: none;"><ul><li class=share-tumblr><a rel="nofollow noopener noreferrer" data-shared class="share-tumblr sd-button share-icon no-text" href="https://civil.ge/ka/archives/280694?share=tumblr" target=_blank title="Click to share on Tumblr"><span></span><span class=sharing-screen-reader-text>Click to share on Tumblr (Opens in new window)</span></a></li><li class=share-pinterest><a rel="nofollow noopener noreferrer" data-shared=sharing-pinterest-280694 class="share-pinterest sd-button share-icon no-text" href="https://civil.ge/ka/archives/280694?share=pinterest" target=_blank title="Click to share on Pinterest"><span></span><span class=sharing-screen-reader-text>Click to share on Pinterest (Opens in new window)</span></a></li><li class=share-end></li><li class=share-pocket><a rel="nofollow noopener noreferrer" data-shared class="share-pocket sd-button share-icon no-text" href="https://civil.ge/ka/archives/280694?share=pocket" target=_blank title="Click to share on Pocket"><span></span><span class=sharing-screen-reader-text>Click to share on Pocket (Opens in new window)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://civil.ge/ka/archives/280694?share=telegram" target=_blank title="Click to share on Telegram"><span></span><span class=sharing-screen-reader-text>Click to share on Telegram (Opens in new window)</span></a></li><li class=share-end></li><li class=share-end></li></ul></div></div></div></div></div><div class=post-bottom-meta><div class=post-bottom-meta-title><span class="fa fa-tags" aria-hidden=true></span> Tags</div><span class=tagcloud><a href=https://civil.ge/ka/archives/tag/%e1%83%9e%e1%83%90%e1%83%a0%e1%83%9a%e1%83%90%e1%83%9b%e1%83%94%e1%83%9c%e1%83%a2%e1%83%98 rel=tag>პარლამენტი</a> <a href=https://civil.ge/ka/archives/tag/%e1%83%a1%e1%83%90%e1%83%9e%e1%83%90%e1%83%a0%e1%83%9a%e1%83%90%e1%83%9b%e1%83%94%e1%83%9c%e1%83%a2%e1%83%9d-%e1%83%99%e1%83%95%e1%83%98%e1%83%a0%e1%83%90 rel=tag>საპარლამენტო კვირა</a></span></div></div> <script type=application/ld+json>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</script> </article><div class=post-components><div id=related-posts class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class=related-posts-list><div class="related-item tie-standard"> <a href=https://civil.ge/ka/archives/280270 title="ქვეყანაში არსებულ კრიმინოგენურ ვითარებასთან დაკავშირებით პარლამენტში პრემიერ-მინისტრს მოუსმინეს" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=390 height=220 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty.png class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/22.03.2019_Gakharia_Bakhtadze.jpg?resize=390%2C220&amp;ssl=1"></a><h3 class="post-title"><a href=https://civil.ge/ka/archives/280270 title="ქვეყანაში არსებულ კრიმინოგენურ ვითარებასთან დაკავშირებით პარლამენტში პრემიერ-მინისტრს მოუსმინეს">ქვეყანაში არსებულ კრიმინოგენურ ვითარებასთან დაკავშირებით პარლამენტში პრემიერ-მინისტრს მოუსმინეს</a></h3><div class=post-meta><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>22/03/2019 - 17:23</span></span><div class=clearfix></div></div></div><div class="related-item tie-standard"> <a href=https://civil.ge/ka/archives/280000 title="საერთო სასამართლოების შესახებ უმრავლესობის მიერ ინიცირებული კანონპროექტი პირველი მოსმენით მიიღეს" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=390 height=220 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty.png class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2019/03/2003parlamenti.png?resize=390%2C220&amp;ssl=1"></a><h3 class="post-title"><a href=https://civil.ge/ka/archives/280000 title="საერთო სასამართლოების შესახებ უმრავლესობის მიერ ინიცირებული კანონპროექტი პირველი მოსმენით მიიღეს">საერთო სასამართლოების შესახებ უმრავლესობის მიერ ინიცირებული კანონპროექტი პირველი მოსმენით მიიღეს</a></h3><div class=post-meta><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>20/03/2019 - 16:52</span></span><div class=clearfix></div></div></div><div class="related-item tie-standard"> <a href=https://civil.ge/ka/archives/279809 title="საპარლამენტო კვირა: 11-16 მარტი" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=390 height=220 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty.png class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2019/02/1102Parliament.jpg?resize=390%2C220&amp;ssl=1"></a><h3 class="post-title"><a href=https://civil.ge/ka/archives/279809 title="საპარლამენტო კვირა: 11-16 მარტი">საპარლამენტო კვირა: 11-16 მარტი</a></h3><div class=post-meta><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>18/03/2019 - 18:33</span></span><div class=clearfix></div></div></div><div class="related-item tie-standard"> <a href=https://civil.ge/ka/archives/278991 title="ახალი კონფიგურაცია პარლამენტში" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=390 height=220 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty.png class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/1103parliament.jpg?resize=390%2C220&amp;ssl=1"></a><h3 class="post-title"><a href=https://civil.ge/ka/archives/278991 title="ახალი კონფიგურაცია პარლამენტში">ახალი კონფიგურაცია პარლამენტში</a></h3><div class=post-meta><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>11/03/2019 - 18:04</span></span><div class=clearfix></div></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class=theiaStickySidebar><div id=posts-list-widget-3 class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Latest News</h4></div><div class><ul class=posts-list-items><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/ka/archives/280676 title="ISFED სამართალდამცველებს კერზაიას საქმის „დროული, სრულყოფილი“ გამოძიებისკენ მოუწოდებს" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1911ISFED.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/ka/archives/280676 title="ISFED სამართალდამცველებს კერზაიას საქმის „დროული, სრულყოფილი“ გამოძიებისკენ მოუწოდებს">ISFED სამართალდამცველებს კერზაიას საქმის „დროული, სრულყოფილი“ გამოძიებისკენ მოუწოდებს</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>26/03/2019 - 17:14</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/ka/archives/280629 title="ნაფიცმა მსაჯულებმა მალხაზ კობაური დამნაშავედ ცნეს" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2019/03/2603gori.png?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/ka/archives/280629 title="ნაფიცმა მსაჯულებმა მალხაზ კობაური დამნაშავედ ცნეს">ნაფიცმა მსაჯულებმა მალხაზ კობაური დამნაშავედ ცნეს</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>26/03/2019 - 12:36</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/ka/archives/280638 title="ცხინვალმა საპარლამენტო არჩევნების თარიღი გამოაცხადა" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/ka/archives/280638 title="ცხინვალმა საპარლამენტო არჩევნების თარიღი გამოაცხადა">ცხინვალმა საპარლამენტო არჩევნების თარიღი გამოაცხადა</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>26/03/2019 - 11:00</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/ka/archives/280527 title="საქართველოს მასშტაბით სოციალური მუშაკები გაიფიცნენ" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2019/03/2503protest.png?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/ka/archives/280527 title="საქართველოს მასშტაბით სოციალური მუშაკები გაიფიცნენ">საქართველოს მასშტაბით სოციალური მუშაკები გაიფიცნენ</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>25/03/2019 - 16:40</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/ka/archives/280525 title="სტოლტენბერგი საქართველოს ლიდერებს ხვდება და ნატო-საქართველოს თანამშრომლობას მიესალმება" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2019/03/2503NATO.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/ka/archives/280525 title="სტოლტენბერგი საქართველოს ლიდერებს ხვდება და ნატო-საქართველოს თანამშრომლობას მიესალმება">სტოლტენბერგი საქართველოს ლიდერებს ხვდება და ნატო-საქართველოს თანამშრომლობას მიესალმება</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>25/03/2019 - 15:58</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/ka/archives/280468 title="ქართულმა ოცნებამ შუალედური არჩევნებისთვის კანდიდატები წარადგინა" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2019/03/2503GD.jpeg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/ka/archives/280468 title="ქართულმა ოცნებამ შუალედური არჩევნებისთვის კანდიდატები წარადგინა">ქართულმა ოცნებამ შუალედური არჩევნებისთვის კანდიდატები წარადგინა</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>25/03/2019 - 14:12</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/ka/archives/280448 title="ნაციონალურ მოძრაობას ახალი თავმჯდომარე და პოლიტსაბჭო ჰყავს" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/25.03.2019_Vashadze_UNM_Congress-3.png?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/ka/archives/280448 title="ნაციონალურ მოძრაობას ახალი თავმჯდომარე და პოლიტსაბჭო ჰყავს">ნაციონალურ მოძრაობას ახალი თავმჯდომარე და პოლიტსაბჭო ჰყავს</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>25/03/2019 - 13:55</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/ka/archives/280338 title="ერგნეთში IPRM-ის 92-ე შეხვედრა გაიმართა" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/2203ergneti.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/ka/archives/280338 title="ერგნეთში IPRM-ის 92-ე შეხვედრა გაიმართა">ერგნეთში IPRM-ის 92-ე შეხვედრა გაიმართა</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>23/03/2019 - 23:13</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/ka/archives/280313 title="სანდრა რულოვსი ზუგდიდის მერად იყრის კენჭს" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2019/03/22.03.2019_Roelofs_Zugdidi.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/ka/archives/280313 title="სანდრა რულოვსი ზუგდიდის მერად იყრის კენჭს">სანდრა რულოვსი ზუგდიდის მერად იყრის კენჭს</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>22/03/2019 - 19:01</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/ka/archives/280270 title="ქვეყანაში არსებულ კრიმინოგენურ ვითარებასთან დაკავშირებით პარლამენტში პრემიერ-მინისტრს მოუსმინეს" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/22.03.2019_Gakharia_Bakhtadze.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/ka/archives/280270 title="ქვეყანაში არსებულ კრიმინოგენურ ვითარებასთან დაკავშირებით პარლამენტში პრემიერ-მინისტრს მოუსმინეს">ქვეყანაში არსებულ კრიმინოგენურ ვითარებასთან დაკავშირებით პარლამენტში პრემიერ-მინისტრს მოუსმინეს</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>22/03/2019 - 17:23</span></span></div></div></li></ul></div><div class=clearfix></div></div></div> </aside></div></div> <footer id=footer class="site-footer dark-skin dark-widgetized-area"><div id=footer-widgets-container><div class=container><div class="footer-widget-area "><div class=tie-row><div class="tie-col-sm-6 normal-side"><div id=text-html-widget-3 class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>ჩვენს შესახებ</h4></div><div ><p>ჩვენ 2001 წლიდან ვამზადებთ საიმედო ამბებს საქართველოს შესახებ და ვეხმარებით ჩვენს მკითხველებს დაინახონ მოვლენები ისტორიულ კონტექსტში. სივილ.გე <a href=http://www.una.ge/ge>გაეროს ასოციაციის </a>პროექტია.</p></div><div class=clearfix></div></div></div><div class="tie-col-sm-3 normal-side"><div id=text-html-widget-5 class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>დაგვიკავშირდით</h4></div><div >დოლიძის ქუჩა 2, თბილისი 0183 <br>ტელ: (995 32) 33 25 16 <br>ელ. ფოსტა: civilgeorgia@una.ge</div><div class=clearfix></div></div></div><div class="tie-col-sm-3 normal-side"><div id=facebook-likebox-6 class="container-wrapper widget widget_facebook_likebox"><div class="widget-title the-global-title"><h4><a href=https://www.facebook.com/Civil.ge.GEO/>შემოგვიერთდით</a></h4></div><div id=fb-root></div><div class=fb-page data-href=https://www.facebook.com/Civil.ge.GEO/ data-width=340  data-height=130 data-hide-cover=false data-show-facepile=false data-show-posts=false><div class=fb-xfbml-parse-ignore><blockquote cite=https://www.facebook.com/Civil.ge.GEO/><a href=https://www.facebook.com/Civil.ge.GEO/>შემოგვიერთდით</a></blockquote></div></div><div class=clearfix></div></div></div></div></div></div></div><div id=site-info class="site-info site-info-layout-2"><div class=container><div class=tie-row><div class=tie-col-md-12><div class="copyright-text copyright-text-first">&copy Copyright: Civil.ge 2019</div><ul class=social-icons><li class=social-icons-item><a class="social-link  facebook-social-icon" title=Facebook rel="nofollow noopener" target=_blank href=https://www.facebook.com/civil.ge/><span class="fa fa-facebook"></span></a></li><li class=social-icons-item><a class="social-link  twitter-social-icon" title=Twitter rel="nofollow noopener" target=_blank href=https://twitter.com/CivilGe><span class="fa fa-twitter"></span></a></li><li class=social-icons-item><a class="social-link  instagram-social-icon" title=Instagram rel="nofollow noopener" target=_blank href=https://www.instagram.com/civil.ge/><span class="fa fa-instagram"></span></a></li><li class=social-icons-item><a class="social-link  rss-social-icon" title=RSS rel="nofollow noopener" target=_blank href=https://civil.ge/ka/feed><span class="fa fa-rss"></span></a></li></ul></div></div></div></div> </footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://civil.ge/ka/archives/280694" rel="external noopener" target=_blank class=facebook-share-btn><span class="fa fa-facebook"></span> <span class=screen-reader-text>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98&#038;url=https://civil.ge/ka/archives/280694&#038;via=CivilGe" rel="external noopener" target=_blank class=twitter-share-btn><span class="fa fa-twitter"></span> <span class=screen-reader-text>Twitter</span></a><a href="whatsapp://send?text=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98 - https://civil.ge/ka/archives/280694" rel="external noopener" target=_blank class=whatsapp-share-btn><span class="fa fa-whatsapp"></span> <span class=screen-reader-text>WhatsApp</span></a><a href="viber://forward?text=%E1%83%A1%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%9A%E1%83%90%E1%83%9B%E1%83%94%E1%83%9C%E1%83%A2%E1%83%9D+%E1%83%99%E1%83%95%E1%83%98%E1%83%A0%E1%83%90+%E2%80%93+18-22+%E1%83%9B%E1%83%90%E1%83%A0%E1%83%A2%E1%83%98 - https://civil.ge/ka/archives/280694" rel="external noopener" target=_blank class=viber-share-btn><span class="fa fa-volume-control-phone"></span> <span class=screen-reader-text>Viber</span></a></div></div><div class=mobile-share-buttons-spacer></div> <a id=go-to-top class=go-to-top-button href=#go-to-tie-body> <span class="fa fa-angle-up"></span> <span class=screen-reader-text>Back to top button</span> </a><div class=clear></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar"><div data-height=100% class="side-aside-wrapper has-custom-scroll"><a href=# class="close-side-aside remove big-btn light-btn"> <span class=screen-reader-text>Close</span> </a><div id=mobile-container><div id=mobile-menu class=" has-custom-menu"><div class=menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3-container><ul id=mobile-custom-menu class=menu role=menubar><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204 tie-current-menu"><a href=https://civil.ge/ka/archives/category/news-ka>ახალი ამბები</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href=https://civil.ge/ka/archives/category/analysis-ka>ანალიზი</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210" aria-haspopup=true aria-expanded=false tabindex=0><a href=https://civil.ge/ka/archives/category/opinion-ka>მოსაზრება</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href=https://civil.ge/ka/archives/category/opinion-ka/editorial-ka>სარედაქციო</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href=https://civil.ge/ka/archives/category/opinion-ka/op-eds-ka>წერილები</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href=https://civil.ge/ka/archives/category/opinion-ka/interview-ka>ინტერვიუ</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278112" aria-haspopup=true aria-expanded=false tabindex=0><a href=https://civil.ge/ka/respublica100>რესპუბლიკა 100</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242325"><a href=https://civil.ge/ka/archives/category/%e1%83%a0%e1%83%94%e1%83%a1%e1%83%9e%e1%83%a3%e1%83%91%e1%83%9a%e1%83%98%e1%83%99%e1%83%90-100/%e1%83%ab%e1%83%95%e1%83%94%e1%83%9a%e1%83%98-%e1%83%90%e1%83%9b%e1%83%91%e1%83%94%e1%83%91%e1%83%98>ძველი ამბები</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260058"><a href=https://civil.ge/ka/archives/category/analysis-ka/the-europeanlife-ka>ევროპა</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href=https://civil.ge/ka/archive>არქივი</a></li><li class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ka" aria-haspopup=true aria-expanded=false tabindex=0><a title=ქართული href=https://civil.ge/ka/archives/280694><span class=wpml-ls-native>ქართული</span></a><ul class="sub-menu menu-sub-content"><li class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a title=English href=https://civil.ge><span class=wpml-ls-native>English</span></a></li><li class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title=Русский href=https://civil.ge/ru><span class=wpml-ls-native>Русский</span></a></li></ul></li></ul></div></div><div class=mobile-social-search><div id=mobile-social-icons class="social-icons-widget solid-social-icons"><ul><li class=social-icons-item><a class="social-link  facebook-social-icon" title=Facebook rel="nofollow noopener" target=_blank href=https://www.facebook.com/civil.ge/><span class="fa fa-facebook"></span></a></li><li class=social-icons-item><a class="social-link  twitter-social-icon" title=Twitter rel="nofollow noopener" target=_blank href=https://twitter.com/CivilGe><span class="fa fa-twitter"></span></a></li><li class=social-icons-item><a class="social-link  instagram-social-icon" title=Instagram rel="nofollow noopener" target=_blank href=https://www.instagram.com/civil.ge/><span class="fa fa-instagram"></span></a></li><li class=social-icons-item><a class="social-link  rss-social-icon" title=RSS rel="nofollow noopener" target=_blank href=https://civil.ge/ka/feed><span class="fa fa-rss"></span></a></li></ul></div><div id=mobile-search><form role=search method=get class=search-form action=https://civil.ge/ka> <label> <span class=screen-reader-text>ძებნა:</span> <input type=search class=search-field placeholder="ძებნა &hellip;" value name=s> </label> <input type=submit class=search-submit value=ძებნა></form></div></div></div></div> </aside></div></div><div class=pswp tabindex=-1 role=dialog aria-hidden=true><div class=pswp__bg></div><div class=pswp__scroll-wrap><div class=pswp__container><div class=pswp__item></div><div class=pswp__item></div><div class=pswp__item></div></div><div class="pswp__ui pswp__ui--hidden"><div class=pswp__top-bar><div class=pswp__counter></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title=Share></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class=pswp__preloader><div class=pswp__preloader__icn><div class=pswp__preloader__cut><div class=pswp__preloader__donut></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class=pswp__share-tooltip></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class=pswp__caption><div class=pswp__caption__center></div></div></div></div></div><div id=reading-position-indicator></div><div id=fb-root></div> <script>window.WPCOM_sharing_counts={"https:\/\/civil.ge\/ka\/archives\/280694":280694};</script> <script src=https://civil.ge/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js></script> <script src=https://s0.wp.com/wp-content/js/devicepx-jetpack.js></script> <script>var jpfbembed={"appid":"249643311490","locale":"ka_GE"};</script> <script src=https://civil.ge/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js></script> <script>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script> <script src=https://civil.ge/wp-content/plugins/newsletter/subscription/validate.js></script> <script src=https://civil.ge/wp-content/themes/jannah/assets/js/scripts.min.js></script> <script>jQuery.ajax({type:"GET",url:"https://civil.ge/wp-admin/admin-ajax.php",data:"postviews_id=280694&action=tie_postviews",cache:!1});</script> <script src=https://civil.ge/wp-includes/js/imagesloaded.min.js></script> <script src=https://civil.ge/wp-includes/js/wp-embed.min.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://civil.ge/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-201913.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.1.1',blog:'146130856',post:'280694',tz:'4',srv:'civil.ge'}]);_stq.push(['clickTrackerInit','146130856','280694']);</script> </body></html>