<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://civil.ge/xmlrpc.php" />
			<script  data-wpspdn-after="REORDER" type="javascript/blocked">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<title>TI Georgia: Georgian Dream Gets Most Donations &#8211; Civil Georgia</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" hreflang="en" href="https://civil.ge/archives/515244" />
<link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/515198" />
<link rel="alternate" hreflang="ru" href="https://civil.ge/ru/archives/515245" />
<link rel="alternate" hreflang="x-default" href="https://civil.ge/archives/515244" />
<link rel='dns-prefetch' href='//civil.ge' />
<link rel="alternate" type="application/rss+xml" title="Civil Georgia &raquo; Feed" href="https://civil.ge/feed" />
<link rel="alternate" type="application/rss+xml" title="Civil Georgia &raquo; Comments Feed" href="https://civil.ge/comments/feed" />
<script  data-wpspdn-after="REORDER" type="javascript/blocked">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css' href='//cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css' href='//cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/newsletter/style.css?ver=7.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-leads-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/newsletter-leads/css/leads.css?ver=1.2.8' type='text/css' media='all' />
<style id='newsletter-leads-inline-css' type='text/css'>
            #tnp-modal-content {
                height:450px;
                width:500px;
                background-color: #204f56 !important;
            }
            
            #tnp-modal-content input.tnp-submit {
                background-color: #ee7e33 !important;
                border: none;
                background-image: none;
                color: #fff;
                cursor: pointer;
            }
            
            #tnp-modal-content input.tnp-submit:hover {
                background-color: #ee7e33 !important;
                filter: brightness(110%);
            }
            
            #simplemodal-container {
            height:450px;
            width:500px;
            }

            .tnp-modal {
            background-color: #204f56 !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
            background-color: #ee7e33 !important;
            border: none;
            background-image: none;
            color: #fff;
            cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #ee7e33 !important;
            filter: brightness(110%);
            }

            
</style>
<link rel='stylesheet' id='tie-css-base-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css' href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=50420' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://civil.ge/wp-json/" /><link rel="alternate" type="application/json" href="https://civil.ge/wp-json/wp/v2/posts/515244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://civil.ge/archives/515244" />
<link rel='shortlink' href='https://civil.ge/?p=515244' />
<link rel="alternate" type="application/json+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F515244" />
<link rel="alternate" type="text/xml+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F515244&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.13 stt:1,66,45;" />
<meta property="og:title" content="TI Georgia: Georgian Dream Gets Most Donations" /><meta property="og:locale" content="en_US" /><meta property="og:locale:alternate" content="ka_GE" /><meta property="og:locale:alternate" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:image" content="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/06/ibrahim-boran-bnW9O5ZOys4-unsplash-scaled.jpg" /><meta property="og:image:url" content="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/06/ibrahim-boran-bnW9O5ZOys4-unsplash-scaled.jpg" /><meta property="og:image:secure_url" content="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/06/ibrahim-boran-bnW9O5ZOys4-unsplash-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta property="og:image:alt" content="Photo: Ibrahim Boran via Unsplash." /><meta property="og:url" content="https://civil.ge/archives/515244" /><meta property="og:site_name" content="Civil Georgia" /><meta property="og:description" content="According to the information published on 16 November by Transparency International &#8211; Georgia (TIG) regarding donations to political parties from the beginning of the year until 30 September, a total of GEL 1,944,073 (713,481) was donated, of which GEL 666,000 (USD 244,424) &#8211; 34% &#8211; went to Georgian Dream. Georgian Dream is followed by the &hellip;" /><meta property="og:title" name="og:title" content="TI Georgia: Georgian Dream Gets Most Donations" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/06/ibrahim-boran-bnW9O5ZOys4-unsplash-scaled.jpg" />
<meta property="og:url" name="og:url" content="https://civil.ge/archives/515244" />
<meta property="og:description" name="og:description" content="According to the information published on 16 November by Transparency International - Georgia (TIG) regarding donations to political parties from the beginning of the year until 30 September, a total of GEL 1,944,073 (713,481) was donated, of which GEL 666,000 (USD 244,424) - 34% - went to Georgian Dream. Georgian Dream is followed by the &hellip;" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="Civil Georgia" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="საქართველო" />
<meta property="article:section" name="article:section" content="News" />
<meta property="article:published_time" name="article:published_time" content="2022-11-17T14:56:03+04:00" />
<meta property="article:modified_time" name="article:modified_time" content="2022-11-18T13:07:22+04:00" />
<meta property="article:author" name="article:author" content="https://civil.ge/archives/author/nvetsko" />
 <meta name="description" content="According to the information published on 16 November by Transparency International - Georgia (TIG) regarding donations to political parties from the" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-async data-src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124586791-1');
</script>

<script  data-wpspdn-after="REORDER" type="javascript/blocked">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '228939198042642',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook Pixel Code -->
<script  data-wpspdn-after="REORDER" type="javascript/blocked">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1541116702858112');
  fbq('track', 'PageView');
</script>
<noscript><img alt height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="p:domain_verify" content="b7d654c39af8b0b2fa4dd9cbb9c9ed47"/>

<!-- Clarity tracking code for https://civil.ge/ -->
<script  data-wpspdn-after="REORDER" type="javascript/blocked">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "dr2alsui0z");
</script>
<meta name="theme-color" content="#b40000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://civil.ge/archives/515244/amp"><link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Noto+Sans+Georgian&display=swap" rel="stylesheet">
<link rel="icon" href="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/cropped-adapted-no-square-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/cropped-adapted-no-square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/cropped-adapted-no-square-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/cropped-adapted-no-square-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style><script data-cfasync="false">var _wpspdn={"rdelay":86400000,"elementor-animations":true,"elementor-pp":true,"v":"2.3.10"};if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpspdndisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpspdndisable=1"}else{document.location.href=href.replace("#","?wpspdndisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpspdndisable=1"}else{document.location.href=href.replace("#","&wpspdndisable=1#")}}}}</script><script data-cfasync="false">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</script><img width="2100" height="2100" style="pointer-events: none; position: absolute; top: 0; left: 0; width: 90vw; height: 99vh; max-width: 90vw; max-height: 99vh;"  src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz48c3ZnIHdpZHRoPSI5OTk5OXB4IiBoZWlnaHQ9Ijk5OTk5cHgiIHZpZXdCb3g9IjAgMCA5OTk5OSA5OTk5OSIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIj48ZyBzdHJva2U9Im5vbmUiIGZpbGw9Im5vbmUiIGZpbGwtb3BhY2l0eT0iMCI+PHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9Ijk5OTk5IiBoZWlnaHQ9Ijk5OTk5Ij48L3JlY3Q+IDwvZz4gPC9zdmc+"></head>

<body id="tie-body" class="post-template-default single single-post postid-515244 single-format-standard is-percent-width wrapper-has-shadow block-head-3 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_copyright hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_inline_related_posts">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav"  class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						Saturday ,  19  November 2022					</div>
					
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://civil.ge/masthead">Masthead</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://civil.ge/editorial-principles">Editorial Principles</a></li>
<li id="menu-item-187712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187712"><a href="https://civil.ge/funding-sources">Funding sources</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://civil.ge/for-contributors">For Contributors</a></li>
<li id="menu-item-353061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353061"><a href="https://civil.ge/newsletter">Subscribe!</a></li>
<li id="menu-item-275295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275295"><a href="https://civil.ge/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240694"><a href="https://civil.ge/feed/">RSS</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:69px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li> <li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>
						<div class="header-layout-1-logo" style="width:65px">
							
		<div id="logo" class="image-logo" style="margin-top: 2px; margin-bottom: 2px;">

			
			<a title="Civil Georgia" href="https://civil.ge/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/07/Civil-22-logo-transparent.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/07/Civil-22-logo-transparent.png" alt="Civil Georgia" width="65" height="65" style="max-height:65px; width: auto;" />
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png" alt="Civil Georgia" width="65" height="65" style="max-height:65px; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #logo /-->

								</div>

						<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="Civil Georgia" href="https://civil.ge/">
				
				<picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/07/Civil-22-logo-transparent.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/07/Civil-22-logo-transparent.png" alt="Civil Georgia"  />
				</picture>
			
					<picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png" alt="Civil Georgia"  />
					</picture>
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation-menu" class="menu" role="menubar"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 tie-current-menu"><a href="https://civil.ge/archives/category/news">News</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://civil.ge/archives/category/analysis">Analysis</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://civil.ge/archives/category/opinion">Opinion</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-499248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499248"><a href="https://civil.ge/archives/category/opinion/the-dispatch">The Dispatch</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://civil.ge/archives/category/opinion/editorial">Editorial</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://civil.ge/archives/category/opinion/op-eds">Op-eds</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></li>
</ul>
</li>
<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://civil.ge/archives/category/multimedia/photogallery">Photogallery</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://civil.ge/archive">Archive</a></li>
<li id="menu-item-501930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501930"><a href="https://civil.ge/newsletter">Newsletter</a></li>
<li id="menu-item-wpml-ls-30-en" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-en"><a title="English" href="https://civil.ge/archives/515244"><span class="wpml-ls-native" lang="en">English</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-wpml-ls-30-ka" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a title="Georgian" href="https://civil.ge/ka/archives/515198"><span class="wpml-ls-native" lang="ka">ქართული</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Georgian<span class="wpml-ls-bracket">)</span></span></a></li>
	<li id="menu-item-wpml-ls-30-ru" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title="Russian" href="https://civil.ge/ru/archives/515245"><span class="wpml-ls-native" lang="ru">Русский</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Russian<span class="wpml-ls-bracket">)</span></span></a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://civil.ge/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script  data-wpspdn-after="REORDER" type="javascript/blocked">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://civil.ge/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://civil.ge/archives/category/news">News</a><em class="delimiter">/</em><span class="current">TI Georgia: Georgian Dream Gets Most Donations</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/civil.ge\/"}},{"@type":"ListItem","position":2,"item":{"name":"News","@id":"https:\/\/civil.ge\/archives\/category\/news"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://civil.ge/archives/category/news">News</a></span>
		<h1 class="post-title entry-title">TI Georgia: Georgian Dream Gets Most Donations</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">17/11/2022 - 14:56</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 32 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://civil.ge/?p=515244" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations&#038;url=https://civil.ge/?p=515244&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/archives/515244&#038;title=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://reddit.com/submit?url=https://civil.ge/?p=515244&#038;title=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations" rel="external noopener" title="Reddit" target="_blank" class="reddit-share-btn  equal-width" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://getpocket.com/save?title=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations&#038;url=https://civil.ge/?p=515244" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>
				<a href="https://web.skype.com/share?url=https://civil.ge/?p=515244&#038;text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations" rel="external noopener" title="Skype" target="_blank" class="skype-share-btn  equal-width" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://civil.ge/?p=515244&redirect_uri=https://civil.ge/?p=515244" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://civil.ge/?p=515244&#038;redirect_uri=https://civil.ge/?p=515244" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations%20https://civil.ge/?p=515244" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://civil.ge/?p=515244&text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations%20https://civil.ge/?p=515244" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations&#038;body=https://civil.ge/?p=515244" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			
<p>According to the information <a rel="noreferrer noopener" href="https://transparency.ge/en/blog/political-donations-newsletter-n1" target="_blank">published</a> on 16 November by Transparency International &#8211; Georgia (TIG) regarding donations to political parties from the beginning of the year until 30 September, a total of GEL 1,944,073 (713,481) was donated, of which GEL 666,000 (USD 244,424) &#8211; 34% &#8211; went to Georgian Dream.  </p>



<p>Georgian Dream is followed by the Conservative Movement – GEL 393,611 (USD 144,456), Lelo for Georgia – GEL 370,600 (USD 136,011), the United National Movement – GEL 212,907 (USD 78,137), European Georgia – GEL 130,484 (USD 47,888), and Droa – GEL 63,927 (USD 23,461). </p>



<p>According to TI &#8211; Georgia, the &#8220;absolute majority&#8221; of the donations to Georgian Dream during this period came from large business groups with &#8220;close ties with either Bidzina Ivanishvili or the ruling party.&#8221;</p>



<p>For example, three individuals &#8211; Nato Khaindrava, Zurab Gogua, and Gocha Chikviladze &#8211; linked to Cartu Bank or Cartu Group, founded by Ivanishvili, donated GEL 100,000 (USD 36,700) each on the same day. Furthermore, in the past, they have donated a total of 840,000 (USD 308,282). </p>



<p>Additionally, Noshrevan Nomaradze, a businessman linked to the government, donated GEL 100,000 (USD 36,700). In the past, Nomaradze and his wife contributed GEL 170,000 (USD 62,390) to the party. </p>



<p>Notably, Tamaz Tamazashvili, Prime Minister Irakli Garibashvili&#8217;s father-in-law, contributed GEL 10,000 to the Georgian Dream. In previous years, he has made 12 donations to the party, amounting to GEL 57,185 (USD 20,987). </p>



<h2>Additional Findings </h2>



<p>While none of the companies that donated to GD or those related to a contributor won a state tender in this period, the civil society organization noted that two companies that had donated were awarded a simplified procurement contract. </p>



<p>Also, in July 2022, the Tbilisi City Court imposed a fine of GEL 217,000 (USD 79,639) on the Conservative Movement for &#8220;incorrect declaration of monies and concealment of nonmonetary donations.&#8221; </p>



<p><strong>Also Read:</strong></p>



<ul>
<li><strong>09/07/2022 –&nbsp;<a href="https://civil.ge/archives/500001" target="_blank" rel="noreferrer noopener">TI Georgia’s Report on Political Finance in 2021</a></strong></li>



<li><strong>11/12/2021 –&nbsp;<a href="https://civil.ge/archives/461285" target="_blank" rel="noreferrer noopener">Watchdog Reports on MPs’ Undeclared Companies</a></strong></li>
</ul>
<p class="wpml-ls-statics-post_translations wpml-ls">This post is also available in: 
    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ka wpml-ls-first-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/ka/archives/515198" class="wpml-ls-link"><span class="wpml-ls-native" lang="ka">ქართული</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Georgian<span class="wpml-ls-bracket">)</span></span></a></span>    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ru wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/ru/archives/515245" class="wpml-ls-link"><span class="wpml-ls-native" lang="ru">Русский</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Russian<span class="wpml-ls-bracket">)</span></span></a></span></p>
			<div class="post-bottom-meta post-bottom-tags post-tags-classic"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://civil.ge/archives/tag/%e1%83%a1%e1%83%90%e1%83%a5%e1%83%90%e1%83%a0%e1%83%97%e1%83%95%e1%83%94%e1%83%9a%e1%83%9d-2" rel="tag">საქართველო</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">17/11/2022 - 14:56</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 32 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://civil.ge/?p=515244" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations&#038;url=https://civil.ge/?p=515244&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/archives/515244&#038;title=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://reddit.com/submit?url=https://civil.ge/?p=515244&#038;title=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations" rel="external noopener" title="Reddit" target="_blank" class="reddit-share-btn  equal-width" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://getpocket.com/save?title=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations&#038;url=https://civil.ge/?p=515244" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>
				<a href="https://web.skype.com/share?url=https://civil.ge/?p=515244&#038;text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations" rel="external noopener" title="Skype" target="_blank" class="skype-share-btn  equal-width" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://civil.ge/?p=515244&redirect_uri=https://civil.ge/?p=515244" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://civil.ge/?p=515244&#038;redirect_uri=https://civil.ge/?p=515244" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations%20https://civil.ge/?p=515244" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://civil.ge/?p=515244&text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations%20https://civil.ge/?p=515244" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations&#038;body=https://civil.ge/?p=515244" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-11-17T14:56:03+04:00","datePublished":"2022-11-17T14:56:03+04:00","dateModified":"2022-11-18T13:07:22+04:00","headline":"TI Georgia: Georgian Dream Gets Most Donations","name":"TI Georgia: Georgian Dream Gets Most Donations","keywords":"\u10e1\u10d0\u10e5\u10d0\u10e0\u10d7\u10d5\u10d4\u10da\u10dd","url":"https:\/\/civil.ge\/archives\/515244","description":"According to the information published on 16 November by Transparency International - Georgia (TIG) regarding donations to political parties from the beginning of the year until 30 September, a total","copyrightYear":"2022","articleSection":"News","articleBody":"\nAccording to the information published on 16 November by Transparency International - Georgia (TIG) regarding donations to political parties from the beginning of the year until 30 September, a total of GEL 1,944,073 (713,481) was donated, of which GEL 666,000 (USD 244,424) - 34% - went to Georgian Dream.  \n\n\n\nGeorgian Dream is followed by the Conservative Movement \u2013 GEL 393,611 (USD 144,456), Lelo for Georgia \u2013 GEL 370,600 (USD 136,011), the United National Movement \u2013 GEL 212,907 (USD 78,137), European Georgia \u2013 GEL 130,484 (USD 47,888), and Droa \u2013 GEL 63,927 (USD 23,461). \n\n\n\nAccording to TI - Georgia, the \"absolute majority\" of the donations to Georgian Dream during this period came from large business groups with \"close ties with either Bidzina Ivanishvili or the ruling party.\"\n\n\n\nFor example, three individuals - Nato Khaindrava, Zurab Gogua, and Gocha Chikviladze - linked to Cartu Bank or Cartu Group, founded by Ivanishvili, donated GEL 100,000 (USD 36,700) each on the same day. Furthermore, in the past, they have donated a total of 840,000 (USD 308,282). \n\n\n\nAdditionally, Noshrevan Nomaradze, a businessman linked to the government, donated GEL 100,000 (USD 36,700). In the past, Nomaradze and his wife contributed GEL 170,000 (USD 62,390) to the party. \n\n\n\nNotably, Tamaz Tamazashvili, Prime Minister Irakli Garibashvili's father-in-law, contributed GEL 10,000 to the Georgian Dream. In previous years, he has made 12 donations to the party, amounting to GEL 57,185 (USD 20,987). \n\n\n\nAdditional Findings \n\n\n\nWhile none of the companies that donated to GD or those related to a contributor won a state tender in this period, the civil society organization noted that two companies that had donated were awarded a simplified procurement contract. \n\n\n\nAlso, in July 2022, the Tbilisi City Court imposed a fine of GEL 217,000 (USD 79,639) on the Conservative Movement for \"incorrect declaration of monies and concealment of nonmonetary donations.\" \n\n\n\nAlso Read:\n\n\n\n\n09\/07\/2022 \u2013&nbsp;TI Georgia\u2019s Report on Political Finance in 2021\n\n\n\n11\/12\/2021 \u2013&nbsp;Watchdog Reports on MPs\u2019 Undeclared Companies\n\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Civil Georgia","logo":{"@type":"ImageObject","url":"https:\/\/cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh\/wp-content\/uploads\/2022\/07\/Civil-22-logo-transparent.png"},"sameAs":["https:\/\/www.facebook.com\/civil.ge\/","https:\/\/twitter.com\/CivilGe","https:\/\/www.instagram.com\/civil.ge\/","https:\/\/t.me\/CivilGe_Live"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/civil.ge\/archives\/515244","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Nika Vetsko","url":"https:\/\/civil.ge\/archives\/author\/nvetsko"},"image":{"@type":"ImageObject","url":"https:\/\/cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh\/wp-content\/uploads\/2021\/06\/ibrahim-boran-bnW9O5ZOys4-unsplash-scaled.jpg","width":2560,"height":1707}}</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/10/3110TIG.jpg)" class="slide slide-id-513326 tie-slide-1 tie-standard">
					<a href="https://civil.ge/archives/513326" class="all-over-thumb-link" aria-label="Public Defender Finds Public Broadcaster Journalist Purge a &#8216;Substantial Violation&#8217;"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://civil.ge/archives/category/news">News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">31/10/2022 - 17:21</span></div>
				<h2 class="thumb-title"><a href="https://civil.ge/archives/513326">Public Defender Finds Public Broadcaster Journalist Purge a &#8216;Substantial Violation&#8217;</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2020/07/2307justice.jpg)" class="slide slide-id-512752 tie-slide-2 tie-standard">
					<a href="https://civil.ge/archives/512752" class="all-over-thumb-link" aria-label="Politicians on Recent High Council of Justice Appointments"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://civil.ge/archives/category/news">News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">24/10/2022 - 17:44</span></div>
				<h2 class="thumb-title"><a href="https://civil.ge/archives/512752">Politicians on Recent High Council of Justice Appointments</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/10/2410PM.jpg)" class="slide slide-id-512722 tie-slide-3 tie-standard">
					<a href="https://civil.ge/archives/512722" class="all-over-thumb-link" aria-label="President Aliyev Visits Georgia"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://civil.ge/archives/category/news">News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">24/10/2022 - 15:50</span></div>
				<h2 class="thumb-title"><a href="https://civil.ge/archives/512722">President Aliyev Visits Georgia</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/10/2110MFA.jpg)" class="slide slide-id-512562 tie-slide-4 tie-standard">
					<a href="https://civil.ge/archives/512562" class="all-over-thumb-link" aria-label="FM Ilia Darchiashvili Presents at Minister&#8217;s Hour in the Parliament"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://civil.ge/archives/category/news">News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">21/10/2022 - 17:47</span></div>
				<h2 class="thumb-title"><a href="https://civil.ge/archives/512562">FM Ilia Darchiashvili Presents at Minister&#8217;s Hour in the Parliament</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/05/5.jpg)" class="slide slide-id-507163 tie-slide-5 tie-standard">
					<a href="https://civil.ge/archives/507163" class="all-over-thumb-link" aria-label="Opposition Criticizes Ruling Party Work on European Commission&#8217;s Recommendations"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://civil.ge/archives/category/news">News</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">05/09/2022 - 14:50</span></div>
				<h2 class="thumb-title"><a href="https://civil.ge/archives/507163">Opposition Criticizes Ruling Party Work on European Commission&#8217;s Recommendations</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">31/10/2022 - 17:21</span></div>
															<h3 class="thumb-title">Public Defender Finds Public Broadcaster Journalist Purge a &#8216;Substantial Violation&#8217;</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">24/10/2022 - 17:44</span></div>
															<h3 class="thumb-title">Politicians on Recent High Council of Justice Appointments</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">24/10/2022 - 15:50</span></div>
															<h3 class="thumb-title">President Aliyev Visits Georgia</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">21/10/2022 - 17:47</span></div>
															<h3 class="thumb-title">FM Ilia Darchiashvili Presents at Minister&#8217;s Hour in the Parliament</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">05/09/2022 - 14:50</span></div>
															<h3 class="thumb-title">Opposition Criticizes Ruling Party Work on European Commission&#8217;s Recommendations</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>მსგავსი/Related </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="U.S. Amb. Talks Criticism of Shaheen, Calls for Curbing Foreign CSO Funding" href="https://civil.ge/archives/515536" class="post-thumb"><img width="390" height="220" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2020/11/EmbassyScreengrab-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" /></a>
								<h3 class="post-title"><a href="https://civil.ge/archives/515536">U.S. Amb. Talks Criticism of Shaheen, Calls for Curbing Foreign CSO Funding</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">19/11/2022 - 11:19</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Prime Minister Speaks in Parliament in Interpellation" href="https://civil.ge/archives/515519" class="post-thumb"><img width="390" height="220" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/11/1811Irakli_Gharibashvili-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://civil.ge/archives/515519">Prime Minister Speaks in Parliament in Interpellation</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">18/11/2022 - 20:47</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Georgian Dream MPs Respond to Senator Shaheen&#8217;s Criticism" href="https://civil.ge/archives/515318" class="post-thumb"><img width="332" height="220" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2019/01/09.01.2019_GD_Headquarters.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2019/01/09.01.2019_GD_Headquarters.png 1401w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2019/01/09.01.2019_GD_Headquarters-300x199.png 300w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2019/01/09.01.2019_GD_Headquarters-768x508.png 768w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2019/01/09.01.2019_GD_Headquarters-1024x678.png 1024w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2019/01/09.01.2019_GD_Headquarters-453x300.png 453w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2019/01/09.01.2019_GD_Headquarters-310x205.png 310w" sizes="(max-width: 332px) 100vw, 332px" /></a>
								<h3 class="post-title"><a href="https://civil.ge/archives/515318">Georgian Dream MPs Respond to Senator Shaheen&#8217;s Criticism</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">18/11/2022 - 15:38</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Georgian Platoon Returns from Central African Republic" href="https://civil.ge/archives/515384" class="post-thumb"><img width="390" height="220" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/11/Georgian-Troops-going-to-Central-African-Republic-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/11/Georgian-Troops-going-to-Central-African-Republic-390x220.jpg 390w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/11/Georgian-Troops-going-to-Central-African-Republic-300x169.jpg 300w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/11/Georgian-Troops-going-to-Central-African-Republic-1024x576.jpg 1024w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/11/Georgian-Troops-going-to-Central-African-Republic-768x432.jpg 768w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/11/Georgian-Troops-going-to-Central-African-Republic.jpg 1074w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://civil.ge/archives/515384">Georgian Platoon Returns from Central African Republic</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">18/11/2022 - 13:15</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Latest News</div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://civil.ge/archives/515536">
							<span class="date meta-item tie-icon">19/11/2022 - 11:19</span>							<h3>U.S. Amb. Talks Criticism of Shaheen, Calls for Curbing Foreign CSO Funding</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://civil.ge/archives/515519">
							<span class="date meta-item tie-icon">18/11/2022 - 20:47</span>							<h3>Prime Minister Speaks in Parliament in Interpellation</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://civil.ge/archives/515318">
							<span class="date meta-item tie-icon">18/11/2022 - 15:38</span>							<h3>Georgian Dream MPs Respond to Senator Shaheen&#8217;s Criticism</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://civil.ge/archives/515384">
							<span class="date meta-item tie-icon">18/11/2022 - 13:15</span>							<h3>Georgian Platoon Returns from Central African Republic</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://civil.ge/archives/515348">
							<span class="date meta-item tie-icon">18/11/2022 - 12:36</span>							<h3>Anti-Western &#8216;People Power&#8217; Want to Curb Foreign CSO Funding</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://civil.ge/archives/515317">
							<span class="date meta-item tie-icon">18/11/2022 - 11:20</span>							<h3>Delegation of Armenian Parliament Visits Tbilisi</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://civil.ge/archives/515268">
							<span class="date meta-item tie-icon">17/11/2022 - 16:15</span>							<h3>SJC Assesses Implementation of De-oligarchization Recommendation</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://civil.ge/archives/515196">
							<span class="date meta-item tie-icon">17/11/2022 - 13:49</span>							<h3>U.S. Foreign Relations Committee Talks Georgia&#8217;s Democratic Backsliding</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://civil.ge/archives/515158">
							<span class="date meta-item tie-icon">17/11/2022 - 11:31</span>							<h3>CoE Issues 26th Report on Conflict in Georgia</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://civil.ge/archives/515105">
							<span class="date meta-item tie-icon">16/11/2022 - 16:56</span>							<h3>Commissioner Várhelyi Meets Members of Parliament</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-13" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">News 100 Years Ago</div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="In Stalin&#8217;s Growing Shadow" href="https://civil.ge/archives/503086" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-29">Features</span></span><img width="390" height="220" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/08/1-Stalin-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://civil.ge/archives/503086">In Stalin&#8217;s Growing Shadow</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">04/08/2022 - 17:18</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Putin&#8217;s Playbook in Ukraine Is a Century Old" href="https://civil.ge/archives/482050" class="post-thumb"><img width="220" height="150" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/03/ukraine-georgia-echos-1-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://civil.ge/archives/482050">Putin&#8217;s Playbook in Ukraine Is a Century Old</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">28/03/2022 - 17:47</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Redjeb Jordania Obituary" href="https://civil.ge/archives/433830" class="post-thumb"><img width="220" height="150" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/07/Redjeb-Jordania-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://civil.ge/archives/433830">Redjeb Jordania Obituary</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">24/07/2021 - 13:43</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Editorial | For The Republic, Reborn" href="https://civil.ge/archives/219813" class="post-thumb"><img width="220" height="150" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2018/02/Georgias-tricolor.-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://civil.ge/archives/219813">Editorial | For The Republic, Reborn</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25/02/2021 - 11:15</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="History | Soviet Russia Invaded Georgia 100 Years Ago" href="https://civil.ge/archives/397042" class="post-thumb"><img width="220" height="150" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/02/Alb402-104-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" decoding="async" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://civil.ge/archives/397042">History | Soviet Russia Invaded Georgia 100 Years Ago</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">12/02/2021 - 13:25</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="text-html-widget-16" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">About us</div></div><div ><p> Civil.ge is a UN Association of Georgia project, delivering news and analysis since 2001.</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-html-widget-4" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Contact</div></div><div >2 Dolidze st, Tbilisi 0183
<br>Tel: (995 32) 33 25 16
<br>e-mail: civilgeorgia@una.ge</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="media_image-16" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><div class="the-subtitle">Site is supported by:</div></div><a href="http://ned.org"><img width="300" height="66" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/NED-logo-bicolor-300x66.png" class="image wp-image-507108  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/NED-logo-bicolor-300x66.png 300w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/NED-logo-bicolor.png 448w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy Copyright: Civil Georgia 2022 </div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://civil.ge/?p=515244" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations&#038;url=https://civil.ge/?p=515244&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://civil.ge/?p=515244&redirect_uri=https://civil.ge/?p=515244" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://civil.ge/?p=515244&#038;redirect_uri=https://civil.ge/?p=515244" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations%20https://civil.ge/?p=515244" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://civil.ge/?p=515244&text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=TI%20Georgia%3A%20Georgian%20Dream%20Gets%20Most%20Donations%20https://civil.ge/?p=515244" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class=" has-custom-menu">
						<div class="menu-main-navigation-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 tie-current-menu"><a href="https://civil.ge/archives/category/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://civil.ge/archives/category/analysis">Analysis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://civil.ge/archives/category/opinion">Opinion</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499248"><a href="https://civil.ge/archives/category/opinion/the-dispatch">The Dispatch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://civil.ge/archives/category/opinion/editorial">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://civil.ge/archives/category/opinion/op-eds">Op-eds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://civil.ge/archives/category/multimedia/photogallery">Photogallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://civil.ge/archive">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501930"><a href="https://civil.ge/newsletter">Newsletter</a></li>
<li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-en"><a title="English" href="https://civil.ge/archives/515244"><span class="wpml-ls-native" lang="en">English</span></a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a title="Georgian" href="https://civil.ge/ka/archives/515198"><span class="wpml-ls-native" lang="ka">ქართული</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Georgian<span class="wpml-ls-bracket">)</span></span></a></li>
	<li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title="Russian" href="https://civil.ge/ru/archives/515245"><span class="wpml-ls-native" lang="ru">Русский</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Russian<span class="wpml-ls-bracket">)</span></span></a></li>
</ul>
</li>
</ul></div>					</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://civil.ge/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/newsletter-leads/libs/simplemodal/jquery.simplemodal.js?ver=1.2.8' id='simplemodal-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"CivilGe","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://civil.ge/wp-admin/admin-ajax.php",
					data : "postviews_id=515244&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			

        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'civilge']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
                <script  data-wpspdn-after="REORDER" type="javascript/blocked">
                    function newsletter_set_cookie(name, value, time) {
                        var e = new Date();
                        e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                        document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                    }
                    function newsletter_get_cookie(name, def) {
                        var cs = document.cookie.toString().split('; ');
                        var c, n, v;
                        for (var i = 0; i < cs.length; i++) {
                            c = cs[i].split("=");
                            n = c[0];
                            v = c[1];
                            if (n == name)
                                return v;
                        }
                        return def;
                    }
                    jQuery(document).ready(function () {

                                            if (newsletter_get_cookie("newsletter", null) == null) {
                                var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                                newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                                if (newsletter_leads == 0) {
                                    setTimeout(newsletter_leads_open, 2000);
                                }
                            }
                
                    });

                    function newsletter_leads_open() {
                        jQuery.get("https://civil.ge/?na=leads-popup&language=en", function (html) {
                            jQuery.tnpmodal(html,
                                    {
                                        autoResize: true,
                                        barClose: true,
                                        zIndex: 99000,
                                        onOpen: function (dialog) {
                                            dialog.overlay.fadeIn('fast');
                                            dialog.container.fadeIn('slow');
                                            dialog.data.fadeIn('slow');
                                        },
                                        closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                    });
                        });
                    }
                </script>
                
</body>
</html>
