<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://civil.ge/xmlrpc.php" />
<title>PM Bakhtadze Presents Education Reform Plan &#8211; Civil.ge:</title>
<link rel="alternate" hreflang="en" href="https://civil.ge/archives/254055" />
<link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/254003" />
<link rel="alternate" hreflang="ru" href="https://civil.ge/ru/archives/254068" />
				<script>
								</script>
					<script type="text/javascript">
		var ajaxurl = 'https://civil.ge/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Civil.ge: &raquo; Feed" href="https://civil.ge/feed" />
<link rel="alternate" type="application/rss+xml" title="Civil.ge: &raquo; Comments Feed" href="https://civil.ge/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='photoswipe-core-css-css'  href='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='pswp-skin-css'  href='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/default-skin/default-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//civil.ge/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//civil.ge/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://civil.ge/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://civil.ge/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='Yanone+Kaffeesatz-css'  href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A200%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://civil.ge/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://civil.ge/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://civil.ge/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-masonry.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe-ui-default.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","post_id":"254055"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://civil.ge/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Chiefs of Tbilisi, Kvemo Kartli Police Appointed' href='https://civil.ge/archives/254011' />
<link rel='next' title='IPRM Meeting Suspended as Tskhinvali Participants Leave in Protest' href='https://civil.ge/archives/254025' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://civil.ge/archives/254055" />
<link rel='shortlink' href='https://wp.me/p9T9ji-145F' />
<link rel="alternate" type="application/json+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F254055" />
<link rel="alternate" type="text/xml+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F254055&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.6 stt:1,64,46;" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://civil.ge/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://civil.ge/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="/favicon.ico" />

<script type="text/javascript" src="/js/jquery-2.1.3.min.js"></script>

<meta name="google-site-verification" content="RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124586791-1');
</script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/civil.ge\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php?lang=en","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta name="title" content="PM Bakhtadze Presents Education Reform Plan | Civil.ge:" />
<meta name="description" content="Georgian Prime Minister Mamuka Bakhtadze has unveiled a five-year plan for education reform, which aims at improving the quality of education at all levels, including through modernizing the education system and retraining teachers. The reform plan was introduced to government officials, lawmakers, experts, and representatives of local and international organizations at an outdoor presentation on September 14,&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PM Bakhtadze Presents Education Reform Plan" />
<meta property="og:url" content="https://civil.ge/archives/254055" />
<meta property="og:description" content="Georgian Prime Minister Mamuka Bakhtadze has unveiled a five-year plan for education reform, which aims at improving the quality of education at all levels, including through modernizing the educat…" />
<meta property="article:published_time" content="2018-09-14T13:02:57+00:00" />
<meta property="article:modified_time" content="2018-09-14T13:10:31+00:00" />
<meta property="og:site_name" content="Civil.ge:" />
<meta property="og:image" content="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body id="top" class="post-template-default single single-post postid-254055 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://civil.ge/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Friday , 14 September 2018</span>
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://civil.ge/masthead">Masthead</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://civil.ge/editorial-principles">Editorial Principles</a></li>
<li id="menu-item-187712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187712"><a href="https://civil.ge/funding-sources">Funding sources</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://civil.ge/for-contributors">For Contributors</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240694"><a href="http://civil.ge/feed/">RSS</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://civil.ge/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
	
	

	<div id="tie_lang_switcher"><a href="https://civil.ge/ru/archives/254068"><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /></a><a href="https://civil.ge/ka/archives/254003"><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ka.png" height="12" alt="ka" width="18" /></a><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></div>
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:3px; margin-bottom:3px;">
			<h2>				<a  href="https://civil.ge/">Civil.ge:</a>
				<span>news. nuance. context.</span>
							</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://civil.ge/wp-content/uploads/2018/09/logo-w-text.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'60');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-navigation-menu" class="menu"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/news">News</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/254025" title="IPRM Meeting Suspended as Tskhinvali Participants Leave in Protest"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1409iprm.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="IPRM Meeting Suspended as Tskhinvali Participants Leave in Protest" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/254025" title="IPRM Meeting Suspended as Tskhinvali Participants Leave in Protest">IPRM Meeting Suspended as Tskhinvali Participants Leave in Protest</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2018 - 17:23</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/254055" title="PM Bakhtadze Presents Education Reform Plan"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="PM Bakhtadze Presents Education Reform Plan" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/254055" title="PM Bakhtadze Presents Education Reform Plan">PM Bakhtadze Presents Education Reform Plan</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2018 - 17:02</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/254011" title="New Chiefs of Tbilisi, Kvemo Kartli Police Appointed"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="New Chiefs of Tbilisi, Kvemo Kartli Police Appointed" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/254011" title="New Chiefs of Tbilisi, Kvemo Kartli Police Appointed">New Chiefs of Tbilisi, Kvemo Kartli Police Appointed</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2018 - 14:29</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/253965" title="Interpol Issues Arrest Warrant for Two S.Ossetian Security Officers Charged over Tatunashvili Case"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Interpol Issues Arrest Warrant for Two S.Ossetian Security Officers Charged over Tatunashvili Case" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/253965" title="Interpol Issues Arrest Warrant for Two S.Ossetian Security Officers Charged over Tatunashvili Case">Interpol Issues Arrest Warrant for Two S.Ossetian Security Officers Charged over Tatunashvili Case</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2018 - 12:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/253906" title="OSCE Secretary General Visits Georgia, Meets Georgian Leaders"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1309osce1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="OSCE Secretary General Visits Georgia, Meets Georgian Leaders" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/253906" title="OSCE Secretary General Visits Georgia, Meets Georgian Leaders">OSCE Secretary General Visits Georgia, Meets Georgian Leaders</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2018 - 10:01</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/253929" title="Probe Opened into Former Zugdidi Mayor’s Corruption Charges"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Probe Opened into Former Zugdidi Mayor’s Corruption Charges" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/253929" title="Probe Opened into Former Zugdidi Mayor’s Corruption Charges">Probe Opened into Former Zugdidi Mayor’s Corruption Charges</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13/09/2018 - 18:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/253892" title="Tbilisi City Court Finds Two More Terror Case Suspects Guilty"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Tbilisi City Court Finds Two More Terror Case Suspects Guilty" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/253892" title="Tbilisi City Court Finds Two More Terror Case Suspects Guilty">Tbilisi City Court Finds Two More Terror Case Suspects Guilty</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13/09/2018 - 16:01</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/analysis">Analysis</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://civil.ge/archives/category/analysis/indepth">Indepth</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://civil.ge/archives/category/analysis/partnerpost">Partner post</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/253861" title="Salome Zurabishvili’s Remarks on August War"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1209Salome.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Salome Zurabishvili’s Remarks on August War" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/253861" title="Salome Zurabishvili’s Remarks on August War">Salome Zurabishvili’s Remarks on August War</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>13/09/2018 - 14:52</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/247774" title="Those Suspicious Georgians"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/07/31.07.2018_Human_Chain_2008.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Those Suspicious Georgians" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/247774" title="Those Suspicious Georgians">Those Suspicious Georgians</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/07/2018 - 12:42</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/247434" title="Georgian Orthodox Church: Whither the foreign policy role?"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/07/25.07.2018_Protesters_March.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Georgian Orthodox Church: Whither the foreign policy role?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/247434" title="Georgian Orthodox Church: Whither the foreign policy role?">Georgian Orthodox Church: Whither the foreign policy role?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26/07/2018 - 10:40</span></li><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://civil.ge/archives/245617" title="In Pankisi, Georgia should wake to preventive approaches"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/07/JOKOLO_16.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="In Pankisi, Georgia should wake to preventive approaches" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/245617" title="In Pankisi, Georgia should wake to preventive approaches">In Pankisi, Georgia should wake to preventive approaches</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>04/07/2018 - 16:36</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/opinion">Opinion</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://civil.ge/archives/category/opinion/editorial">Editorial</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://civil.ge/archives/category/opinion/op-eds">Op-eds</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/253837" title="Kersti Kaljulaid: Georgia’s New President Should be Able to Unite People"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1309estonia.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Kersti Kaljulaid: Georgia’s New President Should be Able to Unite People" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/253837" title="Kersti Kaljulaid: Georgia’s New President Should be Able to Unite People">Kersti Kaljulaid: Georgia’s New President Should be Able to Unite People</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>13/09/2018 - 13:38</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/253693" title="Wess Mitchell: U.S.-Georgia Cooperation Stronger than Ever"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1209mitchell.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Wess Mitchell: U.S.-Georgia Cooperation Stronger than Ever" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/253693" title="Wess Mitchell: U.S.-Georgia Cooperation Stronger than Ever">Wess Mitchell: U.S.-Georgia Cooperation Stronger than Ever</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2018 - 17:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/253666" title="FM Linkevicius: Russia is a Super-Problem"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1209linas.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="FM Linkevicius: Russia is a Super-Problem" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/253666" title="FM Linkevicius: Russia is a Super-Problem">FM Linkevicius: Russia is a Super-Problem</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2018 - 12:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/253533" title="Nick Rasmussen: We are witnessing the &#8220;democratization&#8221; of terrorism threat"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1109rassmussen.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Nick Rasmussen: We are witnessing the &#8220;democratization&#8221; of terrorism threat" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/253533" title="Nick Rasmussen: We are witnessing the &#8220;democratization&#8221; of terrorism threat">Nick Rasmussen: We are witnessing the &#8220;democratization&#8221; of terrorism threat</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11/09/2018 - 16:39</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/feature">Features</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/220061" title="Reclaiming Georgia&#8217;s Feminist Heritage"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/03/Feminists_March8.jpg?resize=500%2C330&ssl=1" width="660" height="330" alt="Reclaiming Georgia&#8217;s Feminist Heritage" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/220061" title="Reclaiming Georgia&#8217;s Feminist Heritage">Reclaiming Georgia&#8217;s Feminist Heritage</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26/03/2018 - 13:11</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://civil.ge/archives/217607" title="Women affected by Abkhazia’s abortion ban"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2017/07/Victim.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Women affected by Abkhazia’s abortion ban" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/217607" title="Women affected by Abkhazia’s abortion ban">Women affected by Abkhazia’s abortion ban</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10/07/2017 - 14:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/128" title="Georgian Diaspora: building ties that bind"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2017/02/gagarin-costumes.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Georgian Diaspora: building ties that bind" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/128" title="Georgian Diaspora: building ties that bind">Georgian Diaspora: building ties that bind</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/02/2017 - 13:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/123" title="Abkhaz stress their European heirtage"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2017/02/byblus_mosaic_abduction_europa_siii_nmb.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Abkhaz stress their European heirtage" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/123" title="Abkhaz stress their European heirtage">Abkhaz stress their European heirtage</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/02/2017 - 11:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/55" title="Abkhazia: Not quite so frozen in time"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2017/02/Abkhazia.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Abkhazia: Not quite so frozen in time" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/55" title="Abkhazia: Not quite so frozen in time">Abkhazia: Not quite so frozen in time</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20/02/2017 - 12:39</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/multimedia">Multimedia</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://civil.ge/archives/category/multimedia/photogallery">Photogallery</a></li>
	<li id="menu-item-253957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253957"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://civil.ge/archives/category/multimedia/audio">Audio</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://civil.ge/archives/category/multimedia/video">Video</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://civil.ge/archives/252701" title="The Chemical Brothers Live in Rustavi, 1 September"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/CB_01.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="The Chemical Brothers Live in Rustavi, 1 September" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/252701" title="The Chemical Brothers Live in Rustavi, 1 September">The Chemical Brothers Live in Rustavi, 1 September</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>01/09/2018 - 19:25</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/252697" title="Fourth Annual Noble Partner Exercise &#8211; Last Day"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/Vaziani_Daxurva_27.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Fourth Annual Noble Partner Exercise &#8211; Last Day" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/252697" title="Fourth Annual Noble Partner Exercise &#8211; Last Day">Fourth Annual Noble Partner Exercise &#8211; Last Day</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15/08/2018 - 19:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/242125" title="Photo Story: On 17 May, Values Clash"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/IDAHOT_17.05.2018-2.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Photo Story: On 17 May, Values Clash" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/242125" title="Photo Story: On 17 May, Values Clash">Photo Story: On 17 May, Values Clash</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2018 - 12:47</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/241684" title="Photo story: Rally ends, after tense standoff"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/05/12MAY_17-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Photo story: Rally ends, after tense standoff" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/241684" title="Photo story: Rally ends, after tense standoff">Photo story: Rally ends, after tense standoff</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14/05/2018 - 22:14</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-242320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242320 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/republic-100">Republic 100</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-242323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242323"><a href="https://civil.ge/archives/category/republic-100/republic-news">Republic News</a></li>
	<li id="menu-item-242322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242322"><a href="https://civil.ge/archives/category/republic-100/portraits">Portraits</a></li>
	<li id="menu-item-242321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242321"><a href="https://civil.ge/archives/category/republic-100/direct-speech">Direct Speech</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/252445" title="&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/განათლების-სამინისტრო-ed.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/252445" title="&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools">&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>07/09/2018 - 12:22</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/250000" title="Georgia&#8217;s new generation of historians: seeking democracy&#8217;s past"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/conference-dem-republic.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Georgia&#8217;s new generation of historians: seeking democracy&#8217;s past" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/250000" title="Georgia&#8217;s new generation of historians: seeking democracy&#8217;s past">Georgia&#8217;s new generation of historians: seeking democracy&#8217;s past</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23/08/2018 - 14:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/246979" title="Q and A: Why are Georgians still suspicious of the First Republic?"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/07/independence.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Q and A: Why are Georgians still suspicious of the First Republic?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/246979" title="Q and A: Why are Georgians still suspicious of the First Republic?">Q and A: Why are Georgians still suspicious of the First Republic?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2018 - 10:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/245771" title="The Second International – Georgia’s “useless” ally or a European power?"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/07/Second-International-visit.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="The Second International – Georgia’s “useless” ally or a European power?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/245771" title="The Second International – Georgia’s “useless” ally or a European power?">The Second International – Georgia’s “useless” ally or a European power?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2018 - 22:34</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-249057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249057 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/blogs">Blogs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/250276" title="Recognized occupation"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/08/Medvedev-Bagapsh-Kokoity.jpg?resize=499%2C308&ssl=1" width="660" height="330" alt="Recognized occupation" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/250276" title="Recognized occupation">Recognized occupation</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26/08/2018 - 03:56</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/249050" title="Recognition"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/08/Nicola-Sarkozy-in-Tbilisi-21.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Recognition" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/249050" title="Recognition">Recognition</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/08/2018 - 22:06</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="https://civil.ge/archive">Archive</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-250396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250396"><a href="http://old.civil.ge/eng/category.php?id=85">Archive 2001-2018</a></li>
	<li id="menu-item-253958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253958"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-30-en" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-en"><a title="English" href="https://civil.ge/archives/254055"><span class="wpml-ls-native">English</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-wpml-ls-30-ka" class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a title="ქართული" href="https://civil.ge/ka/archives/254003"><span class="wpml-ls-native">ქართული</span></a></li>
	<li id="menu-item-wpml-ls-30-ru" class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title="Русский" href="https://civil.ge/ru/archives/254068"><span class="wpml-ls-native">Русский</span></a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://civil.ge">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://civil.ge/archives/category/news">News</a></span> <span class="delimiter">/</span> <span class="current">PM Bakhtadze Presents Education Reform Plan</span></div>
		

		
		<article class="post-listing post-254055 post type-post status-publish format-standard has-post-thumbnail  category-news tag-education tag-mamuka-bakhtadze tag-pm" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?resize=660%2C330&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?resize=660%2C330&amp;ssl=1 660w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?resize=1050%2C525&amp;ssl=1 1050w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?zoom=2&amp;resize=660%2C330&amp;ssl=1 1320w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?zoom=3&amp;resize=660%2C330&amp;ssl=1 1980w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="254023" data-permalink="https://civil.ge/archives/254055/1409bakhtadze-2-2" data-orig-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536922402&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1409Bakhtadze" data-image-description="" data-medium-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?fit=618%2C412&amp;ssl=1" />		</div>
	
		<div class="single-post-caption">Mamuka Bakhtadze unveiled education reform, September 14, 2018. Photo: gov.ge</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">PM Bakhtadze Presents Education Reform Plan</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2018 - 17:02</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://civil.ge/archives/category/news" rel="category tag">News</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>20 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">გააზიარეთ</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://civil.ge/archives/254055" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=PM+Bakhtadze+Presents+Education+Reform+Plan&url=https://civil.ge/archives/254055" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://civil.ge/archives/254055&amp;name=PM+Bakhtadze+Presents+Education+Reform+Plan" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://civil.ge/archives/254055&title=PM+Bakhtadze+Presents+Education+Reform+Plan" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p style="font-weight: 400;">Georgian Prime Minister Mamuka Bakhtadze has unveiled a five-year plan for education reform, which aims at improving the quality of education at all levels, including through modernizing the education system and retraining teachers.</p>
<p style="font-weight: 400;">The reform plan was <a href="https://www.facebook.com/bakhtadzemamuka/videos/322382941866065/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.facebook.com/bakhtadzemamuka/videos/322382941866065/&amp;source=gmail&amp;ust=1537015657601000&amp;usg=AFQjCNFniQMt8JGcryz2ys0LO9E9_03TsA">introduced</a> to government officials, lawmakers, experts, and representatives of local and international organizations at an outdoor presentation on September 14, in the premises of the Ikalto Academy, a medieval center of education in the eastern Georgian region of Kakheti.</p>
<p style="font-weight: 400;">Speaking at the presentation, Prime Minister Bakhtadze said forming of “a strong and thorough education system” is essential for addressing the challenges facing the country. “I pledge to bring the education reform to completion and achieve the results that Georgia deserves,” he noted.</p>
<p style="font-weight: 400;">Bakhtadze <a href="https://www.facebook.com/radiotavisupleba/videos/679240949116121/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.facebook.com/radiotavisupleba/videos/679240949116121/&amp;source=gmail&amp;ust=1537015657601000&amp;usg=AFQjCNHLbF6_zq57dyRqlhpQl0QsHnYbsA">stressed</a> the reform plan, proposed for 2018-2023, will harmonize the country’s education system with the European standard. He also said in one year’s time the share of budgetary spending on education will increase to 10%-11% of the GDP, making it the leading expenditure component.</p>
<p style="font-weight: 400;">Bakhtadze also announced that “particular emphasis” will be drawn to secondary education reform. A new teaching model will be piloted in 50 schools in 2019 and introduced to the rest of the schools by 2023, according to the PM. “All schools in Georgia should meet highest standards,” he said.</p>
<p style="font-weight: 400;">The Prime Minister spoke on teachers’ salaries as well, pledging to increase the pay for approximately ten thousand teachers starting from the 2018-2019 academic year. According to Mamuka Bakhtadze, the average salary amount will be tripled by 2023.</p>
<p style="font-weight: 400;">PM Bakhtadze touched upon the importance of technology in schools, saying “a modern classroom should be based on technological advances and should develop in parallel with technologies.”</p>
<p style="font-weight: 400;">The Prime Minister spoke on vocational training as well. He said training centers have to be tailored to regional and market needs and that the number of vocational centers, as well as the student enrolment there, has to increase significantly.</p>
<p style="font-weight: 400;">PM Bakhtadze <strong><a href="https://civil.ge/archives/244436" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://civil.ge/archives/244436&amp;source=gmail&amp;ust=1537015657601000&amp;usg=AFQjCNFPl9izEjcPpLbrhe8TQ6Vu_RxMjQ">listed</a></strong> education as his government’s “absolute” priority in his acceptance speech on <span data-term="goog_1042227726">June 14</span>, saying the government would invest heavily in the education reform.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-254055" class="share-twitter sd-button share-icon no-text" href="https://civil.ge/archives/254055?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-254055" class="share-facebook sd-button share-icon no-text" href="https://civil.ge/archives/254055?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-254055" class="share-google-plus-1 sd-button share-icon no-text" href="https://civil.ge/archives/254055?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://civil.ge/archives/254055#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://civil.ge/archives/254055?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><p class="wpml-ls-statics-post_translations wpml-ls">This post is also available in: 
    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ka wpml-ls-first-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/ka/archives/254003" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">Georgian</span></a></span>    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ru wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/ru/archives/254068" class="wpml-ls-link"><span class="wpml-ls-display icl_lang_sel_translated">Russian</span></a></span></p>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-09-14T17:02:57+00:00","datePublished":"2018-09-14T17:02:57+00:00","dateModified":"2018-09-14T17:10:31+00:00","headline":"PM Bakhtadze Presents Education Reform Plan","name":"PM Bakhtadze Presents Education Reform Plan","keywords":"education,Mamuka Bakhtadze,Prime Minister","url":"https:\/\/civil.ge\/archives\/254055","description":"Georgian Prime Minister Mamuka Bakhtadze has unveiled a five-year plan for education reform, which aims at improving the quality of education at all levels, including through modernizing the education","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Civil.ge:","logo":{"@type":"ImageObject","url":"https:\/\/civil.ge\/wp-content\/uploads\/2018\/09\/logo-w-text.png"},"sameAs":["https:\/\/www.facebook.com\/civilge","https:\/\/twitter.com\/@CivilGe\/","https:\/\/instagram.com\/Civil.ge\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/civil.ge\/archives\/254055"},"author":{"@type":"Person","name":"Civil.ge","url":"https:\/\/civil.ge\/archives\/author\/civil-ge"},"articleSection":"News","articleBody":"Georgian Prime Minister Mamuka Bakhtadze has unveiled a five-year plan for education reform, which aims at improving the quality of education at all levels, including through modernizing the education system and retraining teachers.\r\nThe reform plan was\u00a0introduced\u00a0to government officials, lawmakers, experts, and representatives of local and international organizations at an outdoor presentation on September 14, in the premises of the Ikalto Academy, a medieval center of education in the eastern Georgian region of Kakheti.\r\nSpeaking at the presentation, Prime Minister Bakhtadze said\u00a0forming of \u201ca strong and thorough education system\u201d is essential for addressing the challenges facing the country. \u201cI pledge to bring the education reform to completion and achieve the results that Georgia deserves,\u201d he noted.\r\nBakhtadze\u00a0stressed\u00a0the reform plan, proposed for 2018-2023, will harmonize the country\u2019s education system with the European standard. He also said in one year\u2019s time the share of budgetary spending on education will increase to 10%-11% of the GDP, making it the leading expenditure component.\r\nBakhtadze also announced that \u201cparticular emphasis\u201d will be drawn to secondary education reform. A new teaching model will be piloted in 50 schools in 2019 and introduced to the rest of the schools by 2023, according to the PM. \u201cAll schools in Georgia should meet highest standards,\u201d he said.\r\nThe Prime Minister spoke on teachers\u2019 salaries as well, pledging to increase the pay for approximately ten thousand teachers starting from the 2018-2019 academic year. According to Mamuka Bakhtadze, the average salary amount will be tripled by 2023.\r\nPM Bakhtadze touched upon the importance of technology in schools, saying \u201ca modern classroom should be based on technological advances and should develop in parallel with technologies.\u201d\r\nThe Prime Minister spoke on vocational training as well. He said training centers have to be tailored to regional and market needs and that the number of vocational centers, as well as the student enrolment there, has to increase significantly.\r\nPM Bakhtadze\u00a0listed\u00a0education as his government\u2019s \u201cabsolute\u201d priority in his acceptance speech on\u00a0June 14, saying the government would invest heavily in the education reform.","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/civil.ge\/wp-content\/uploads\/2018\/09\/1409Bakhtadze.jpg?fit=2048%2C1365&ssl=1","width":2048,"height":1365}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://civil.ge/archives/tag/education" rel="tag">education</a> <a href="https://civil.ge/archives/tag/mamuka-bakhtadze" rel="tag">Mamuka Bakhtadze</a> <a href="https://civil.ge/archives/tag/pm" rel="tag">Prime Minister</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Civil.ge </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
						This is a product produced by Civil.ge team, delivering news and commentary on Georgia since 2001.		</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/archives/253355">
						<img width="310" height="165" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1009armenia.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1009armenia.jpg?resize=310%2C165&amp;ssl=1 310w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1009armenia.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1009armenia.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="253359" data-permalink="https://civil.ge/archives/253355/1009armenia" data-orig-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1009armenia.jpg?fit=2000%2C1203&amp;ssl=1" data-orig-size="2000,1203" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1009armenia" data-image-description="" data-medium-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1009armenia.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1009armenia.jpg?fit=618%2C372&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/archives/253355" rel="bookmark">Georgian, Armenian PMs Agree to Increase Trade Turnover to USD 1 billion</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10/09/2018 - 16:05</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/archives/253081">
						<img width="310" height="165" src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/Default-image-Civil-Web.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/Default-image-Civil-Web.jpg?resize=310%2C165&amp;ssl=1 310w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/Default-image-Civil-Web.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="253311" data-permalink="https://civil.ge/default-image-civil-web" data-orig-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/Default-image-Civil-Web.jpg?fit=660%2C330&amp;ssl=1" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Default image Civil Web" data-image-description="" data-medium-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/Default-image-Civil-Web.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/Default-image-Civil-Web.jpg?fit=618%2C309&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/archives/253081" rel="bookmark">Government Proposes to End Life-Time Protection to Top Officials</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>07/09/2018 - 17:50</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/archives/252445">
						<img width="310" height="165" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/განათლების-სამინისტრო-ed.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/განათლების-სამინისტრო-ed.jpg?resize=310%2C165&amp;ssl=1 310w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/განათლების-სამინისტრო-ed.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/განათლების-სამინისტრო-ed.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="249200" data-permalink="https://civil.ge/archives/252445/%e1%83%92%e1%83%90%e1%83%9c%e1%83%90%e1%83%97%e1%83%9a%e1%83%94%e1%83%91%e1%83%98%e1%83%a1-%e1%83%a1%e1%83%90%e1%83%9b%e1%83%98%e1%83%9c%e1%83%98%e1%83%a1%e1%83%a2%e1%83%a0%e1%83%9d-ed" data-orig-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/განათლების-სამინისტრო-ed.jpg?fit=4061%2C1392&amp;ssl=1" data-orig-size="4061,1392" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="განათლების სამინისტრო ed" data-image-description="" data-medium-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/განათლების-სამინისტრო-ed.jpg?fit=300%2C103&amp;ssl=1" data-large-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/განათლების-სამინისტრო-ed.jpg?fit=618%2C212&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/archives/252445" rel="bookmark">&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>07/09/2018 - 12:22</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="media_image-23" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.una.ge"><img width="300" height="85" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/unadg_usaid_logo.png?fit=300%2C85&amp;ssl=1" class="image wp-image-240557  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/unadg_usaid_logo.png?w=2056&amp;ssl=1 2056w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/unadg_usaid_logo.png?resize=300%2C85&amp;ssl=1 300w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/unadg_usaid_logo.png?resize=768%2C218&amp;ssl=1 768w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/unadg_usaid_logo.png?resize=1024%2C291&amp;ssl=1 1024w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/unadg_usaid_logo.png?w=1236&amp;ssl=1 1236w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/unadg_usaid_logo.png?w=1854&amp;ssl=1 1854w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="240557" data-permalink="https://civil.ge/unadg_usaid_logo" data-orig-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/unadg_usaid_logo.png?fit=2056%2C584&amp;ssl=1" data-orig-size="2056,584" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unadg_usaid_logo" data-image-description="" data-medium-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/unadg_usaid_logo.png?fit=300%2C85&amp;ssl=1" data-large-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/unadg_usaid_logo.png?fit=618%2C176&amp;ssl=1" /></a></div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/254025" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1409iprm.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1409iprm.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1409iprm.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1409iprm.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="254038" data-permalink="https://civil.ge/archives/254025/1409iprm" data-orig-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1409iprm.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1409iprm" data-image-description="" data-medium-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1409iprm.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1409iprm.jpg?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/254025">IPRM Meeting Suspended as Tskhinvali Participants Leave in Protest</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2018 - 17:23</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/254055" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="254023" data-permalink="https://civil.ge/archives/254055/1409bakhtadze-2-2" data-orig-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536922402&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1409Bakhtadze" data-image-description="" data-medium-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1409Bakhtadze.jpg?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/254055">PM Bakhtadze Presents Education Reform Plan</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2018 - 17:02</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/254011" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="253643" data-permalink="https://civil.ge/archives/253652/civil-logo-geo-2" data-orig-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=660%2C330&amp;ssl=1" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Civil.Logo.Geo" data-image-description="" data-medium-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=618%2C309&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/254011">New Chiefs of Tbilisi, Kvemo Kartli Police Appointed</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2018 - 14:29</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/253965" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="253643" data-permalink="https://civil.ge/archives/253652/civil-logo-geo-2" data-orig-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=660%2C330&amp;ssl=1" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Civil.Logo.Geo" data-image-description="" data-medium-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=618%2C309&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/253965">Interpol Issues Arrest Warrant for Two S.Ossetian Security Officers Charged over Tatunashvili Case</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2018 - 12:25</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/253906" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1309osce1.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1309osce1.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1309osce1.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1309osce1.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="253907" data-permalink="https://civil.ge/archives/253906/1309osce1" data-orig-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1309osce1.jpg?fit=720%2C480&amp;ssl=1" data-orig-size="720,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1536750744&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1309osce1" data-image-description="" data-medium-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1309osce1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/1309osce1.jpg?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/253906">OSCE Secretary General Visits Georgia, Meets Georgian Leaders</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/09/2018 - 10:01</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/253929" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="253643" data-permalink="https://civil.ge/archives/253652/civil-logo-geo-2" data-orig-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=660%2C330&amp;ssl=1" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Civil.Logo.Geo" data-image-description="" data-medium-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=618%2C309&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/253929">Probe Opened into Former Zugdidi Mayor’s Corruption Charges</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13/09/2018 - 18:36</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/253892" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="253870" data-permalink="https://civil.ge/archives/253892/13-09citycourt-2" data-orig-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg?fit=702%2C465&amp;ssl=1" data-orig-size="702,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13.09CityCourt" data-image-description="" data-medium-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg?fit=618%2C409&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/253892">Tbilisi City Court Finds Two More Terror Case Suspects Guilty</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13/09/2018 - 16:01</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/253811" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Lieberman_Izoria.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Lieberman_Izoria.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Lieberman_Izoria.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Lieberman_Izoria.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="253812" data-permalink="https://civil.ge/archives/253811/12-09-2018_lieberman_izoria" data-orig-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Lieberman_Izoria.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12.09.2018_Lieberman_Izoria" data-image-description="" data-medium-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Lieberman_Izoria.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Lieberman_Izoria.jpg?fit=618%2C348&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/253811">Israeli, Georgian Defense Ministers Pledge to Deepen Ties</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13/09/2018 - 11:30</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/253749" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1210Zurabishvili-1.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1210Zurabishvili-1.png?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1210Zurabishvili-1.png?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1210Zurabishvili-1.png?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="253719" data-permalink="https://civil.ge/archives/253749/1210zurabishvili-2-2" data-orig-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1210Zurabishvili-1.png?fit=1344%2C609&amp;ssl=1" data-orig-size="1344,609" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1210Zurabishvili" data-image-description="" data-medium-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1210Zurabishvili-1.png?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/1210Zurabishvili-1.png?fit=618%2C280&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/253749">Candidate Zurabishvili Vows to Stay &#8220;Principled, Independent&#8221; if elected</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2018 - 18:37</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/253737" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Hartzell_Margvelashvili.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Hartzell_Margvelashvili.png?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Hartzell_Margvelashvili.png?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Hartzell_Margvelashvili.png?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="253772" data-permalink="https://civil.ge/archives/253737/12-09-2018_hartzell_margvelashvili" data-orig-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Hartzell_Margvelashvili.png?fit=1310%2C872&amp;ssl=1" data-orig-size="1310,872" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12.09.2018_Hartzell_Margvelashvili" data-image-description="" data-medium-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Hartzell_Margvelashvili.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/12.09.2018_Hartzell_Margvelashvili.png?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/253737">New EU Ambassador to Georgia Takes Office</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12/09/2018 - 18:16</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/253652" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="253643" data-permalink="https://civil.ge/archives/253652/civil-logo-geo-2" data-orig-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=660%2C330&amp;ssl=1" data-orig-size="660,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Civil.Logo.Geo" data-image-description="" data-medium-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?fit=618%2C309&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/253652">Govt Mulls Medical Cannabis Cultivation for Export</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11/09/2018 - 17:54</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/253577" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/1109police.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/1109police.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/1109police.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/1109police.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="253578" data-permalink="https://civil.ge/archives/253577/1109police" data-orig-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/1109police.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1109police" data-image-description="" data-medium-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/1109police.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/1109police.jpg?fit=618%2C412&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/253577">Georgian, Ukrainian Interior Ministers Discuss Countering Organized Crime</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11/09/2018 - 15:42</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-left-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-12" class="footer-widget widget_text"><div class="footer-widget-top"><h4>About us</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Civil.ge is a non-profit, independent media outlet owned by the <a href="http://www.una.ge">UN Association of Georgia .</a> Since 2001 we serve as the chronicle of Georgia-related news to our many users.</p>
<p>Editor-in-chief: Tornike Zurabashvili</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-13" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Contact</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>2 Dolidze street, 4th floor,<br />
Tbilisi 0183, Georgia</p>
<p><strong>Tel.: </strong>+995 32 233 52 16</p>
<p><strong>e-mail: </strong>civilgeorgia@una.ge</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="facebook-likebox-5" class="footer-widget widget_facebook_likebox"><div class="footer-widget-top"><h4><a href="https://www.facebook.com/civil.ge/">Join us</a></h4></div>
						<div class="footer-widget-container">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/civil.ge/" data-width="340"  data-height="130" data-hide-cover="true" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/civil.ge/"><a href="https://www.facebook.com/civil.ge/">Join us</a></blockquote></div>
		</div>
		</div></div><!-- .widget /--><div id="wpcom_social_media_icons_widget-2" class="footer-widget widget_wpcom_social_media_icons_widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><ul><li><a href="https://www.facebook.com/Civil.ge/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View Civil.ge&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@CivilGe/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @CivilGe&#8217;s profile on Twitter</span></a></li><li><a href="https://instagram.com/Civil.ge/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View Civil.ge&#8217;s profile on Instagram</span></a></li></ul></div></div><!-- .widget /--><div id="rss_links-2" class="footer-widget widget_rss_links"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><p><a target="_self" href="https://civil.ge/feed" title="Subscribe to Posts"><img src="https://civil.ge/wp-content/plugins/jetpack/images/rss/silver-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://civil.ge/feed" title="Subscribe to Posts">RSS - Posts</a></p>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://una.ge">UNA Georgia</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/civilge" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@CivilGe/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Civil.ge/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright UNA-Georgia 2001-2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			    <!-- Background of PhotoSwipe.
			         Its a separate element, as animating opacity is faster than rgba(). -->
			    <div class="pswp__bg"></div>

			    <!-- Slides wrapper with overflow:hidden. -->
			    <div class="pswp__scroll-wrap">

			        <!-- Container that holds slides.
			                PhotoSwipe keeps only 3 slides in DOM to save memory. -->
			        <div class="pswp__container">
			            <!-- dont modify these 3 pswp__item elements, data is added later on -->
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			        </div>

			        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			        <div class="pswp__ui pswp__ui--hidden">

			            <div class="pswp__top-bar">

			                <!--  Controls are self-explanatory. Order can be changed. -->

			                <div class="pswp__counter"></div>

			                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

			                <button class="pswp__button pswp__button--share" title="Share"></button>

			                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

			                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

			                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
			                <!-- element will get class pswp__preloader--active when preloader is running -->
			                <div class="pswp__preloader">
			                    <div class="pswp__preloader__icn">
			                      <div class="pswp__preloader__cut">
			                        <div class="pswp__preloader__donut"></div>
			                      </div>
			                    </div>
			                </div>
			            </div>

			            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			                <div class="pswp__share-tooltip"></div>
			            </div>

			            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			            </button>

			            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			            </button>

			            <div class="pswp__caption">
			                <div class="pswp__caption__center"></div>
			            </div>

			          </div>

			        </div>

			</div><div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/civil.ge\/archives\/254055":254055};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/archives/254055" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://civil.ge/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='genericons-css'  href='https://civil.ge/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201837.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'146130856',post:'254055',tz:'4',srv:'civil.ge'} ]);
	_stq.push([ 'clickTrackerInit', '146130856', '254055' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: civil.ge @ 2018-09-14 18:06:54 by W3 Total Cache
-->