<!DOCTYPE html><html lang="en-US" class="" data-skin="light"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://civil.ge/xmlrpc.php" /><title>Preliminary Data: GD Wins All 17 Runoffs Amid Opposition’s Boycott &#8211; Civil.ge</title><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png' type='image/png'><link rel='preload' as='font' href='https://civil.ge/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' /><link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'><style id='tie-critical-css' type='text/css'>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</style><link rel="alternate" hreflang="en" href="https://civil.ge/archives/383997" /><link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/384007" /><meta name="google-site-verification" content="RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; Feed" href="https://civil.ge/feed" /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; Comments Feed" href="https://civil.ge/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><link data-optimized="1" rel='stylesheet' id='photoswipe-core-css-css'  href='https://civil.ge/wp-content/litespeed/cssjs/09824.css?1b47c' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pswp-skin-css'  href='https://civil.ge/wp-content/litespeed/cssjs/558ad.css?94dbf' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='https://civil.ge/wp-content/litespeed/cssjs/fe5fc.css?a3651' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css'  href='https://civil.ge/wp-content/litespeed/cssjs/cae15.css?2abe7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civil.ge/wp-content/litespeed/cssjs/748b5.css?d0306' type='text/css' media='all' />
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style><link data-optimized="1" rel='stylesheet' id='newsletter-css'  href='https://civil.ge/wp-content/litespeed/cssjs/3b1f1.css?35346' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newsletter-leads-css'  href='https://civil.ge/wp-content/litespeed/cssjs/74dc2.css?a7a61' type='text/css' media='all' /><style id='newsletter-leads-inline-css' type='text/css'>#simplemodal-container{height:450px;width:500px}.tnp-modal{background-color:#204f56 !important;font-family:"Lato",sans-serif;text-align:center;padding:30px}#simplemodal-container input.tnp-submit{background-color:#ee7e33 !important;border:none;background-image:none;color:#fff;cursor:pointer}#simplemodal-container input[type=submit]:hover{background-color:#ee7e33 !important;filter:brightness(110%)}</style><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://civil.ge/wp-content/litespeed/cssjs/b9354.css?d47ed' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://civil.ge/wp-content/litespeed/cssjs/1b374.css?835f3' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://civil.ge/wp-content/litespeed/cssjs/89d7c.css?6b711' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://civil.ge/wp-content/litespeed/cssjs/398d4.css?c67b4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://civil.ge/wp-content/litespeed/cssjs/59470.css?0d36f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://civil.ge/wp-content/litespeed/cssjs/93a24.css?a6ccf' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://civil.ge/wp-content/litespeed/cssjs/80688.css?7a246' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://civil.ge/wp-content/litespeed/cssjs/2e239.css?8693e' type='text/css' media='print' /><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://civil.ge/wp-content/litespeed/cssjs/00515.css?0ae24' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://civil.ge/wp-content/litespeed/cssjs/8a287.css?7954d' type='text/css' media='all' /> <script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/46cb6.js?ebe75' id='photoswipe-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/436bd.js?eb787' id='photoswipe-masonry-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/f7d28.js?f244f' id='photoswipe-ui-default-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/9f611.js?54e55' id='photoswipe-masonry-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/486b5.js?fb672' id='photoswipe-imagesloaded-js'></script> <link rel="https://api.w.org/" href="https://civil.ge/wp-json/" /><link rel="alternate" type="application/json" href="https://civil.ge/wp-json/wp/v2/posts/383997" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Polls Close, Vote Count Underway' href='https://civil.ge/archives/383954' /><meta name="generator" content="WordPress 5.5.3" /><link rel="canonical" href="https://civil.ge/archives/383997" /><link rel='shortlink' href='https://wp.me/p9T9ji-1BTv' /><link rel="alternate" type="application/json+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F383997" /><link rel="alternate" type="text/xml+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F383997&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.3 stt:1,65,45;" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124586791-1');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '228939198042642',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1541116702858112');
  fbq('track', 'PageView');</script> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt height="1" width="1" style="display:none"
data-src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/><noscript><img alt height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/></noscript></noscript><meta name="theme-color" content="#b40000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
 <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '775128386663483', {}, {
    "agent": "wordpress-5.5.3-2.2.1"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> 
<noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=775128386663483&ev=PageView&noscript=1" /><noscript><img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=775128386663483&ev=PageView&noscript=1" /></noscript>
</noscript><link rel="amphtml" href="https://civil.ge/archives/383997/amp"><meta property="og:type" content="article" /><meta property="og:title" content="Preliminary Data: GD Wins All 17 Runoffs Amid Opposition’s Boycott" /><meta property="og:url" content="https://civil.ge/archives/383997" /><meta property="og:description" content="According to the preliminary data released by the Central Election Commission, incumbent ruling Georgian Dream party majoritarian MP hopefuls won all 17 runoffs as opposition candidates boycotted t…" /><meta property="article:published_time" content="2020-11-21T21:05:37+00:00" /><meta property="article:modified_time" content="2020-11-21T22:16:54+00:00" /><meta property="og:site_name" content="Civil.ge" /><meta property="og:image" content="https://civil.ge/wp-content/uploads/2020/11/20201012_121747807_iOS.jpg" /><meta property="og:image:width" content="1128" /><meta property="og:image:height" content="846" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@CivilGe" /><meta name="twitter:text:title" content="Preliminary Data: GD Wins All 17 Runoffs Amid Opposition’s Boycott" /><meta name="twitter:image" content="https://civil.ge/wp-content/uploads/2020/11/20201012_121747807_iOS.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-32x32.png" sizes="32x32" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-180x180.png" /><meta name="msapplication-TileImage" content="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-270x270.png" /><style>a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{background-color:#3b5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style></head><body id="tie-body" class="post-template-default single single-post postid-383997 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share sidebar-before-content hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_copyright hide_read_more_buttons hide_share_post_top hide_inline_related_posts"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-centered"><nav id="top-nav"  class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon">
Sunday ,  22  November 2020</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://civil.ge/masthead">Masthead</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://civil.ge/editorial-principles">Editorial Principles</a></li><li id="menu-item-187712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187712"><a href="https://civil.ge/funding-sources">Funding sources</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://civil.ge/for-contributors">For Contributors</a></li><li id="menu-item-353061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353061"><a href="https://civil.ge/newsletter">Subscribe!</a></li><li id="menu-item-275295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275295"><a href="https://civil.ge/privacy-policy">Privacy Policy</a></li><li id="menu-item-240694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240694"><a href="http://civil.ge/feed/">RSS</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:84px" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li><li class="mobile-component_skin custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li></ul></div><div class="header-layout-1-logo" style="width:156px"><div id="logo" class="image-logo" style="margin-top: -2px; margin-bottom: -2px;">
<a title="Civil.ge" href="https://civil.ge/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png 2x, https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png 1x">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="tie-logo-img-default tie-logo-img" data-src="https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png" alt="Civil.ge" width="156" height="88" style="max-height:88px; width: auto;" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png" alt="Civil.ge" width="156" height="88" style="max-height:88px; width: auto;" /></noscript>
</picture>
</a></div></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo">
<a title="Civil.ge" href="https://civil.ge/">
<picture>
<source srcset="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png 2x, https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png 1x">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /><noscript><img src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /></noscript>
</picture>
</a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation-menu" class="menu" role="menubar"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 tie-current-menu"><a href="https://civil.ge/archives/category/news">News</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://civil.ge/archives/category/analysis">Analysis</a></li><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://civil.ge/archives/category/opinion">Opinion</a><ul class="sub-menu menu-sub-content"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://civil.ge/archives/category/opinion/editorial">Editorial</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://civil.ge/archives/category/opinion/op-eds">Op-eds</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></li></ul></li><li id="menu-item-242320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242320"><a href="https://civil.ge/archives/category/republic-100">Republic 100</a><ul class="sub-menu menu-sub-content"><li id="menu-item-242323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242323"><a href="https://civil.ge/archives/category/republic-100/republic-news">Republic News</a></li></ul></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://civil.ge/archives/category/multimedia">Multimedia</a><ul class="sub-menu menu-sub-content"><li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://civil.ge/archives/category/multimedia/photogallery">Photogallery</a></li><li id="menu-item-253957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253957"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://civil.ge/archives/category/multimedia/audio">Audio</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://civil.ge/archives/category/multimedia/video">Video</a></li></ul></li><li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://civil.ge/archive">Archive</a></li><li id="menu-item-wpml-ls-30-en" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-en"><a href="https://civil.ge/archives/383997"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></noscript></a><ul class="sub-menu menu-sub-content"><li id="menu-item-wpml-ls-30-ka" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a href="https://civil.ge/ka/archives/384007"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="Georgian"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="Georgian"></noscript></a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://civil.ge/">
<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="780" height="470" data-src="https://civil.ge/wp-content/uploads/2020/11/20201012_121747807_iOS-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /><noscript><img width="780" height="470" src="https://civil.ge/wp-content/uploads/2020/11/20201012_121747807_iOS-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></noscript><figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> Bus stop featuring election banner of Davit Sergeenko, GD's Saburtalo majoritarian candidate. Tbilisi, Georgia. Photo: Eana Korbezashvili/Civil.ge</figcaption></figure></div></div><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://civil.ge/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://civil.ge/archives/category/news">News</a><em class="delimiter">/</em><span class="current">Preliminary Data: GD Wins All 17 Runoffs Amid Opposition’s Boycott</span></nav><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://civil.ge/archives/category/news">News</a></span><h1 class="post-title entry-title">Preliminary Data: GD Wins All 17 Runoffs Amid Opposition’s Boycott</h1><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">22/11/2020 - 01:05</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 24 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 minutes read</span></div></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;url=https://wp.me/p9T9ji-1BTv&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/archives/383997&#038;title=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://wp.me/p9T9ji-1BTv&#038;name=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott" rel="external noopener" title="Tumblr" target="_blank" class="tumblr-share-btn  equal-width" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://wp.me/p9T9ji-1BTv&#038;description=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;media=https://civil.ge/wp-content/uploads/2020/11/20201012_121747807_iOS.jpg" rel="external noopener" title="Pinterest" target="_blank" class="pinterest-share-btn  equal-width" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
</a>
<a href="https://vk.com/share.php?url=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="VKontakte" target="_blank" class="vk-share-btn  equal-width" data-raw="https://vk.com/share.php?url={post_link}">
<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
</a>
<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://wp.me/p9T9ji-1BTv&#038;description=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;media=https://civil.ge/wp-content/uploads/2020/11/20201012_121747807_iOS.jpg" rel="external noopener" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn  equal-width" data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
</a>
<a href="https://getpocket.com/save?title=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;url=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1BTv&redirect_uri=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1BTv&#038;redirect_uri=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1BTv&text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott%20https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;body=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div><div class="entry-content entry clearfix"><p>According to <a href="https://cesko.ge/res/docs/%E1%83%9B%E1%83%90%E1%83%9F%E1%83%9D%E1%83%A0%E1%83%98%E1%83%A2%E1%83%90%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%98.pdf" target="_blank" rel="noopener noreferrer">the preliminary data</a> released by the Central Election Commission, incumbent ruling Georgian Dream party majoritarian MP hopefuls won all 17 runoffs as opposition candidates boycotted the vote. The opposition candidates withdrew from the contests and did not run electoral campaigns, the candidates’ names, however, still remained on ballot papers.</p><p>In Tbilisi’s Mtatsminda majoritarian district, 88% of precincts were counted so far, showing GD’s Beka Odisharia in lead with 91.51% votes, while Shalva Shavgulidze of the European Georgia party received 8.49%.</p><p>In Vake, with 93% of precincts tallied, GD’s Nodar Turdzeladze won 93.7% of votes, while Elene Khoshtaria of EG garnered 6.3%.</p><p>With 73% of precincts tallied in Saburtalo, GD’s Davit Sergeenko, former Health Minister, received 89.97% of votes, while Alexander Elisashvili of the Citizens party gained 10.03%.</p><p>In Isani constituency of Tbilisi, 56% of precincts have been counted so far. GD’s Kakha Kakhishvili gained 93.74% of votes, while UNM’s Khatia Dekanoidze obtained 7.26%.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div><p>In Samgori, with 33% of precincts counted, Sozar Subari of Georgian Dream garnered 88.19%, while UNM’s Levan Khabeishvili received 11.81%.</p><p>In Didube-Chughureti constituency, 71% of polling stations were counted, showing 89.66% cast for GD’s Giorgi (Gia) Volski, while 10.34% went to Zurab Girchi Japaridze of the right-libertarian Girchi party.</p><p>In Nadzaladevi district of Tbilisi, 51% of precincts were tallied, with Mikheil Kavelashvili of GD receiving 91.14% of votes, and Shalva Natelashvili of the Labor Party garnering 8.86%.</p><p>In Gldani, 89% of precincts were tallied. GD’s Levan Kobiashvili received 89.22%, while Nika Melia of UNM obtained 10.78 of votes.</p><p><em>In the constituencies outside of the Georgian capital:</em></p><p>In Telavi, Akhmeta, Kvareli and Lagodekhi Municipalities&#8217; district, the results from 79% of precincts show GD’s IrakliKadagishvili in lead with 89.67%, while UNM’s Giorgi Botkoveli receiving 10.33%.</p><p>89% of precincts were tallied in Mtskheta, Dusheti, Tianeti and Kazbegi constituency. GD’s Shalva Kereselidze came first with 93.23%, while UNM’s led Strength in Unity bloc’s Tsezar Chocheli gained 7.75%, according to the CEC, <strong>albeit the two numbers combined reach 100.98%.</strong></p><p>In Rustavi constituency, 54% of polling stations were tallied. GD’s Nino Latsabidze gained 87.65%, while UNM’s Davit Kirkitadze garnered 12.35%.</p><p>In Khashuri and Kareli constituency 78% of precincts were counted, with Georgian Dream’s Zaal Dugladze securing 81.04% of votes, while UNM-led electoral bloc’s Nato Chkheidze gained 8.96%.</p><p>In Tkibuli, Terjola, Bagdati and Zestaponi constituency, 78% were counted. GD’s Bezhan Tsakadze secured 91.87% of votes, and his nominal rival Kakha Getsadze received 8.13%.</p><p>In the constituency of the city of Kutaisi, 37% of precincts were tallied. CEC shows GD’s Zaza Lominadze coming first with 93.6%, while UNM&#8217;s Grigol Vashadze garnering 8.54% of votes &#8211; <strong>with the two numbers together exceeding 100% by 2.14%.</strong></p><p>In Zugdidi constituency, GD’s Irakli Chikovani received 94.06%, while Malkhaz Jalaghonia of the UNM garnered 5.94%. 42% of precincts in the district were tallied.</p><p>In Batumi constituency, 40% of polling stations were tallied, showing GD’s Resan Kontselidze leading with 88.47%, with Levan Varshalomidze obtaining 11.53% of ballots.</p><p>In Khelvachauri, Keda, Shuakhevi, Khulo constituency, GD’s Anzor Bolkvadze received 88.73% of votes, while UNM’s Misha Bolkvadze gained 11.27%. 52% of the constituency’s precincts were counted.</p><p>562,664 voters, accounting for 26.29% of the total number eligible to vote, turned out at polling stations for the runoffs, according to the <a href="https://cesko.ge/geo/list/show/123404-kenchiskris-protsesi-dasrulda" target="_blank" rel="noopener noreferrer">Central Election Commission</a> (CEC). The figure is significantly lower than the 56.11% turnout of the October 31 parliamentary elections.</p><p>GD candidates were outright winners in the first round on October 31 parliamentary elections in 13 single-mandate constituencies.</p><p>Georgia&#8217;s next 150-member parliament is composed of 120 members elected through a proportional-party vote, and 30 lawmakers elected as majoritarians.</p><p>GD is going to secure a total of 91 seats (61 through proportional, party vote and 30 majoritarians), while opposition parties will receive the remaining 59 mandates. The opposition parties are however rejecting the results, demanding snap elections, the resignation of CEC chair Tamar Zhvania and the release of alleged political prisoners.</p><link data-optimized="1" rel="stylesheet"  href="https://civil.ge/wp-content/litespeed/cssjs/fbf38.css?50841" type="text/css" > <script data-optimized="1" src="https://civil.ge/wp-content/litespeed/cssjs/fdd2f.js?f22c2"></script> <script data-optimized="1" src="https://civil.ge/wp-content/litespeed/cssjs/98ead.js?7b496"></script> <script data-optimized="1" src="https://civil.ge/wp-content/litespeed/cssjs/94558.js?7deb1"></script> <script data-optimized="1" src="https://civil.ge/wp-content/litespeed/cssjs/e4ee2.js?9a27c"></script> <script data-optimized="1" src="https://civil.ge/wp-content/litespeed/cssjs/ca997.js?713d3"></script> <script data-optimized="1" src="https://civil.ge/wp-content/litespeed/cssjs/656d5.js?90f86"></script> <script data-optimized="1" src="https://civil.ge/wp-content/litespeed/cssjs/b6b16.js?07fcf"></script> <script data-optimized="1" src="https://civil.ge/wp-content/litespeed/cssjs/251f0.js?2b919"></script> <script data-optimized="1" src="https://civil.ge/wp-content/litespeed/cssjs/a7f28.js?34fca"></script> <script data-optimized="1" src="https://civil.ge/wp-content/litespeed/cssjs/dedae.js?c6f75"></script> <div class='map_header'>
<a href="javascript:simplemaps_georgiamap.load(); activate('prop'); "  id="prop" class='active'>Proportional</a>
<a href="javascript:simplemaps_geormajmap.load(); activate('maj');" id="maj" class=''>Majoritarian</a></div><div id="map"></div><div id="proportional_results_overal_georgia"></div> <script>function activate(name){
           var prop = document.getElementById("prop");
           var maj = document.getElementById("maj");
           if (name=='prop') { maj.classList.remove("active"); prop.classList.add("active"); };
           if (name=='maj') { prop.classList.remove("active"); maj.classList.add("active"); };
        }</script> <script data-optimized="1" src="https://civil.ge/wp-content/litespeed/cssjs/420a1.js?e61f1"></script> </p><p class="wpml-ls-statics-post_translations wpml-ls">This post is also available in:
<span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ka wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/ka/archives/384007" class="wpml-ls-link"><span class="wpml-ls-native" lang="ka">ქართული</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Georgian<span class="wpml-ls-bracket">)</span></span></a></span></p><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://civil.ge/archives/tag/european-georgia" rel="tag">European Georgia</a> <a href="https://civil.ge/archives/tag/georgia" rel="tag">Georgia</a> <a href="https://civil.ge/archives/tag/georgian-dream" rel="tag">Georgian Dream</a> <a href="https://civil.ge/archives/tag/gvote20" rel="tag">Gvote20</a> <a href="https://civil.ge/archives/tag/labor-party" rel="tag">Labor Party</a> <a href="https://civil.ge/archives/tag/new-political-center-girchi" rel="tag">New Political Center - Girchi</a> <a href="https://civil.ge/archives/tag/the-citizens" rel="tag">The Citizens</a> <a href="https://civil.ge/archives/tag/united-national-movement" rel="tag">United National Movement</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">22/11/2020 - 01:05</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 24 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 3 minutes read</span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;url=https://wp.me/p9T9ji-1BTv&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/archives/383997&#038;title=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://wp.me/p9T9ji-1BTv&#038;name=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott" rel="external noopener" title="Tumblr" target="_blank" class="tumblr-share-btn  equal-width" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://wp.me/p9T9ji-1BTv&#038;description=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;media=https://civil.ge/wp-content/uploads/2020/11/20201012_121747807_iOS.jpg" rel="external noopener" title="Pinterest" target="_blank" class="pinterest-share-btn  equal-width" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
</a>
<a href="https://vk.com/share.php?url=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="VKontakte" target="_blank" class="vk-share-btn  equal-width" data-raw="https://vk.com/share.php?url={post_link}">
<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
</a>
<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://wp.me/p9T9ji-1BTv&#038;description=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;media=https://civil.ge/wp-content/uploads/2020/11/20201012_121747807_iOS.jpg" rel="external noopener" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn  equal-width" data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
</a>
<a href="https://getpocket.com/save?title=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;url=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1BTv&redirect_uri=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1BTv&#038;redirect_uri=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1BTv&text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott%20https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;body=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></div></div><div class="clearfix"></div><div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links  share-inverted icons-only share-rounded">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;url=https://wp.me/p9T9ji-1BTv&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/archives/383997&#038;title=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1BTv&redirect_uri=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1BTv&#038;redirect_uri=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott%20https://wp.me/p9T9ji-1BTv" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1BTv&text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="mailto:?subject=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;body=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>მსგავსი/Related</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="Polls Close, Vote Count Underway" href="https://civil.ge/archives/383954" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/11/20201012_121747807_iOS-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Polls Close, Vote Count Underway" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/11/20201012_121747807_iOS-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Polls Close, Vote Count Underway" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/383954">Polls Close, Vote Count Underway</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">21/11/2020 - 22:31</span></div></div><div class="related-item tie-standard">
<a aria-label="Georgia Election Live Blog: More Than 100 Violations Observed, GYLA Says" href="https://civil.ge/archives/363949" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/06/104750244_10222736222376886_4939417905783545413_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Georgia Election Live Blog: More Than 100 Violations Observed, GYLA Says" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/06/104750244_10222736222376886_4939417905783545413_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Georgia Election Live Blog: More Than 100 Violations Observed, GYLA Says" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/363949">Georgia Election Live Blog: More Than 100 Violations Observed, GYLA Says</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">21/11/2020 - 20:30</span></div></div><div class="related-item tie-standard">
<a aria-label="PACE President Deplores Ex-President Saakashvili&#8217;s &#8216;Russia Agent&#8217; Remarks Against Top Observer" href="https://civil.ge/archives/383551" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/11/Daems-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of PACE President Deplores Ex-President Saakashvili&#8217;s &#8216;Russia Agent&#8217; Remarks Against Top Observer" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/11/Daems-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of PACE President Deplores Ex-President Saakashvili&#8217;s &#8216;Russia Agent&#8217; Remarks Against Top Observer" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/383551">PACE President Deplores Ex-President Saakashvili&#8217;s &#8216;Russia Agent&#8217; Remarks Against Top Observer</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">21/11/2020 - 20:26</span></div></div><div class="related-item tie-standard">
<a aria-label="Georgian Citizen Detained Near Tskhinvali Occupation Line" href="https://civil.ge/archives/383864" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2019/11/Odzisi3-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Georgian Citizen Detained Near Tskhinvali Occupation Line" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2019/11/Odzisi3-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Georgian Citizen Detained Near Tskhinvali Occupation Line" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/383864">Georgian Citizen Detained Near Tskhinvali Occupation Line</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">21/11/2020 - 19:18</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="media_image-12" class="container-wrapper widget widget_media_image"><a href="https://civil.ge/archives/342486"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="169" data-src="https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-300x169.png" class="image wp-image-343820  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-300x169.png 300w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-1024x576.png 1024w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-768x432.png 768w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-480x270.png 480w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-390x220.png 390w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-300x169.png" class="image wp-image-343820  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-300x169.png 300w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-1024x576.png 1024w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-768x432.png 768w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-480x270.png 480w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-390x220.png 390w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="clearfix"></div></div><div id="newsletterwidgetminimal-5" class="container-wrapper widget widget_newsletterwidgetminimal"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe to Daily Dispatch!</div></div><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://civil.ge/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Go!"></form></div><div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Latest News</div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item">
<a href="https://civil.ge/archives/383997">
<span class="date meta-item tie-icon">22/11/2020 - 01:05</span><h3>Preliminary Data: GD Wins All 17 Runoffs Amid Opposition’s Boycott</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/383954">
<span class="date meta-item tie-icon">21/11/2020 - 22:31</span><h3>Polls Close, Vote Count Underway</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/363949">
<span class="date meta-item tie-icon">21/11/2020 - 20:30</span><h3>Georgia Election Live Blog: More Than 100 Violations Observed, GYLA Says</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/383551">
<span class="date meta-item tie-icon">21/11/2020 - 20:26</span><h3>PACE President Deplores Ex-President Saakashvili&#8217;s &#8216;Russia Agent&#8217; Remarks Against Top Observer</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/383864">
<span class="date meta-item tie-icon">21/11/2020 - 19:18</span><h3>Georgian Citizen Detained Near Tskhinvali Occupation Line</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/383544">
<span class="date meta-item tie-icon">21/11/2020 - 17:30</span><h3>CEC: Voter Turnout 20.74% at 17:00</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/383626">
<span class="date meta-item tie-icon">21/11/2020 - 16:38</span><h3>Tbilisi Repairs Key Water Canal After Rare Deal with Tskhinvali</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/383542">
<span class="date meta-item tie-icon">21/11/2020 - 15:30</span><h3>CEC: Voter Turnout 16.47% at 15:00</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/383569">
<span class="date meta-item tie-icon">21/11/2020 - 14:42</span><h3>ECHR Ruling Prompts Calls for Probe Against UNM-Era-Prosecutor-Turned-Judge</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/383540">
<span class="date meta-item tie-icon">21/11/2020 - 12:00</span><h3>CEC: Voter Turnout 8.29% at 12:00</h3>
</a></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-13" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">News 100 Years Ago</div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Batumi: Travails of the City" href="https://civil.ge/archives/358559" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-26">Analysis</span></span><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/07/ბრიტანელების-გასვლა-ბათუმიდან.-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Batumi: Travails of the City" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/07/ბრიტანელების-გასვლა-ბათუმიდან.-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Batumi: Travails of the City" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/358559">Batumi: Travails of the City</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">07/07/2020 - 13:00</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="100 Years Ago Today Soviet Russia Recognized Georgia. That Agreement Still Matters" href="https://civil.ge/archives/350898" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/05/1921-წლის-6-თებერვალი-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 100 Years Ago Today Soviet Russia Recognized Georgia. That Agreement Still Matters" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/05/1921-წლის-6-თებერვალი-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 100 Years Ago Today Soviet Russia Recognized Georgia. That Agreement Still Matters" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/350898">100 Years Ago Today Soviet Russia Recognized Georgia. That Agreement Still Matters</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">07/05/2020 - 21:00</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Georgia&#8217;s Phantom Treaty" href="https://civil.ge/archives/350291" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2019/08/r-22-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Georgia&#8217;s Phantom Treaty" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2019/08/r-22-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Georgia&#8217;s Phantom Treaty" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/350291">Georgia&#8217;s Phantom Treaty</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">07/05/2020 - 18:57</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="On Recognition of Georgia by Entente Powers: January 14, 1920" href="https://civil.ge/archives/350058" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2019/03/დამფუძნებელი-კრება-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of On Recognition of Georgia by Entente Powers: January 14, 1920" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2019/03/დამფუძნებელი-კრება-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of On Recognition of Georgia by Entente Powers: January 14, 1920" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/350058">On Recognition of Georgia by Entente Powers: January 14, 1920</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">05/05/2020 - 01:32</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Georgian History Textbooks Still Preach Soviet Propaganda" href="https://civil.ge/archives/340653" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="116" data-src="https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Georgian History Textbooks Still Preach Soviet Propaganda" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic.jpg 1280w, https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic-300x158.jpg 300w, https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic-768x405.jpg 768w, https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic-1024x540.jpg 1024w, https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic-480x253.jpg 480w, https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic-310x165.jpg 310w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="116" src="https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Georgian History Textbooks Still Preach Soviet Propaganda" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic.jpg 1280w, https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic-300x158.jpg 300w, https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic-768x405.jpg 768w, https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic-1024x540.jpg 1024w, https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic-480x253.jpg 480w, https://civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic-310x165.jpg 310w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/340653">Georgian History Textbooks Still Preach Soviet Propaganda</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">02/03/2020 - 18:05</span></div></div></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-6 normal-side"><div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">About us</div></div><div ><p>We deliver reliable news about Georgia and put them in the relevant context since 2001. Civil.ge is proudly associated with our parent non-profit - <a href="http://www.una.ge">UNA-Georgia</a>.</p></div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="text-html-widget-4" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Contact</div></div><div >2 Dolidze st, Tbilisi 0183
<br>Tel: (995 32) 33 25 16
<br>e-mail: civilgeorgia@una.ge</div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="media_image-13" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><div class="the-subtitle">Supported by:</div></div><a href="https://www.ned.org/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="94" data-src="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png" class="image wp-image-357130  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png 300w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-480x150.png 480w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01.png 560w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="94" src="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png" class="image wp-image-357130  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png 300w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-480x150.png 480w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01.png 560w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy Copyright: Civil.ge 2020</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott&#038;url=https://wp.me/p9T9ji-1BTv&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1BTv&redirect_uri=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1BTv&#038;redirect_uri=https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott%20https://wp.me/p9T9ji-1BTv" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1BTv&text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=Preliminary%20Data%3A%20GD%20Wins%20All%2017%20Runoffs%20Amid%20Opposition%E2%80%99s%20Boycott%20https://wp.me/p9T9ji-1BTv" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-main-navigation-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 tie-current-menu"><a href="https://civil.ge/archives/category/news">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://civil.ge/archives/category/analysis">Analysis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://civil.ge/archives/category/opinion">Opinion</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://civil.ge/archives/category/opinion/editorial">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://civil.ge/archives/category/opinion/op-eds">Op-eds</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242320"><a href="https://civil.ge/archives/category/republic-100">Republic 100</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242323"><a href="https://civil.ge/archives/category/republic-100/republic-news">Republic News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://civil.ge/archives/category/multimedia">Multimedia</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://civil.ge/archives/category/multimedia/photogallery">Photogallery</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253957"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://civil.ge/archives/category/multimedia/audio">Audio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://civil.ge/archives/category/multimedia/video">Video</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://civil.ge/archive">Archive</a></li><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-en"><a href="https://civil.ge/archives/383997"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></noscript></a><ul class="sub-menu menu-sub-content"><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a href="https://civil.ge/ka/archives/384007"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="Georgian"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="Georgian"></noscript></a></li></ul></li></ul></div></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></aside></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://civil.ge/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div><div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>/*  */
var click_object = {"ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/4b053.js?cff78' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='jetpack-facebook-embed-js-extra'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/cd8b3.js?ef886' id='jetpack-facebook-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/8311c.js?923b7' id='simplemodal-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"CivilGe","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/d9c18.js?9caf1' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/831ea.js?914bb' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/a6f86.js?60b51' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/18789.js?e26c7' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/cbdc7.js?2b68d' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/295a7.js?297bc' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/3ec8e.js?44bf0' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/f3fa9.js?f8221' id='wp-embed-js'></script> <script>function newsletter_set_cookie(name, value, time) {
                    var e = new Date();
                    e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                    document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                }
                function newsletter_get_cookie(name, def) {
                    var cs = document.cookie.toString().split('; ');
                    var c, n, v;
                    for (var i = 0; i < cs.length; i++) {
                        c = cs[i].split("=");
                        n = c[0];
                        v = c[1];
                        if (n == name)
                            return v;
                    }
                    return def;
                }
                jQuery(document).ready(function () {

                                    if (newsletter_get_cookie("newsletter", null) == null) {
                            var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                            newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                            if (newsletter_leads == 0) {
                                setTimeout(newsletter_leads_open, 2000);
                            }
                        }
            
                });

                function newsletter_leads_open() {
                    jQuery.get("https://civil.ge/?na=leads-popup&language=en", function (html) {
                        jQuery.modal(html,
                                {
                                    autoResize: true,
                                    barClose: true,
                                    zIndex: 99000,
                                    onOpen: function (dialog) {
                                        dialog.overlay.fadeIn('fast');
                                        dialog.container.fadeIn('slow');
                                        dialog.data.fadeIn('slow');
                                    },
                                    closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                });
                    });
                }</script> <script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'146130856',post:'383997',tz:'4',srv:'civil.ge'} ]);
	_stq.push([ 'clickTrackerInit', '146130856', '383997' ]);</script> <script>var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Noto+Sans:regular:latin', 'Noto+Sans:500,regular:latin', 'Noto+Sans:italic,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}</script> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script> <script type='text/javascript'>var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-11-21 23:35:26 -->
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-11-22 03:35:26 -->