<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://civil.ge/xmlrpc.php" /><title>Public Defender of Georgia Releases Annual Human Rights Report &#8211; Civil.ge</title><link rel="alternate" hreflang="en" href="https://civil.ge/archives/345566" /><link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/345669" /><meta name="google-site-verification" content="RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; Feed" href="https://civil.ge/feed" /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; Comments Feed" href="https://civil.ge/comments/feed" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='photoswipe-core-css-css'  href='https://civil.ge/min/a653e.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='pswp-skin-css'  href='https://civil.ge/min/db68a.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='https://civil.ge/min/15bc7.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='wpml-menu-item-0-css'  href='https://civil.ge/min/20a4d.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civil.ge/min/33eea.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='newsletter-css'  href='https://civil.ge/min/946c0.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-styles-css'  href='https://civil.ge/min/cfed4.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-ilightbox-css'  href='https://civil.ge/min/66ab8.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='tie-css-style-custom-css'  href='https://civil.ge/min/833ab.css' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript'>var tie={"is_rtl":"","ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"228939198042642","twitter_username":"CivilGe","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://civil.ge/min/8b81e.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://civil.ge/min/43ae5.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://civil.ge/min/43b56.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://civil.ge/min/4d715.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://civil.ge/min/e01d4.js' defer data-deferred="1"></script> <link rel='https://api.w.org/' href='https://civil.ge/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Georgian Opposition Backs Government in Securing International Financing' href='https://civil.ge/archives/345505' /><link rel='next' title='COVID-19 Live Blog: Georgian Recoveries Total 31' href='https://civil.ge/archives/342486' /><meta name="generator" content="WordPress 5.4" /><link rel="canonical" href="https://civil.ge/archives/345566" /><link rel='shortlink' href='https://wp.me/p9T9ji-1rTE' /><link rel="alternate" type="application/json+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F345566" /><link rel="alternate" type="text/xml+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F345566&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta name="generator" content="WPML ver:4.3.11 stt:1,65,45;" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-124586791-1');</script> <script>window.fbAsyncInit=function(){FB.init({appId:'228939198042642',cookie:true,xfbml:true,version:'v3.2'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1541116702858112');fbq('track','PageView');</script> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt height="1" width="1" style="display:none"
data-src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/><noscript><img alt height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/></noscript></noscript><meta name="generator" content="Jannah 3.2.0" /><meta name="theme-color" content="#b40000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://civil.ge/archives/345566/amp"><meta property="og:type" content="article" /><meta property="og:title" content="Public Defender of Georgia Releases Annual Human Rights Report" /><meta property="og:url" content="https://civil.ge/archives/345566" /><meta property="og:description" content="On April 2, the Public Defender&#8217;S Office (PDO) published an annual report on human rights and freedoms in 2019 in Georgia. The report, which was submitted to the Parliament, covers a vast arr…" /><meta property="article:published_time" content="2020-04-04T12:54:44+00:00" /><meta property="article:modified_time" content="2020-04-04T17:21:03+00:00" /><meta property="og:site_name" content="Civil.ge" /><meta property="og:image" content="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?fit=462%2C244&amp;ssl=1" /><meta property="og:image:width" content="462" /><meta property="og:image:height" content="244" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@CivilGe" /><meta name="twitter:text:title" content="Public Defender of Georgia Releases Annual Human Rights Report" /><meta name="twitter:image" content="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?fit=462%2C244&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.searchandfilter>ul>li{display:inline-block;vertical-align:top;padding:0 20px}</style></head><body id="tie-body" class="post-template-default single single-post postid-345566 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_breaking_news hide_breadcrumbs hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_related hide_post_nav"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default"><nav id="top-nav" class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">Saturday ,  4  April 2020</strong></div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://civil.ge/masthead">Masthead</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://civil.ge/editorial-principles">Editorial Principles</a></li><li id="menu-item-187712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187712"><a href="https://civil.ge/funding-sources">Funding sources</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://civil.ge/for-contributors">For Contributors</a></li><li id="menu-item-275295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275295"><a href="https://civil.ge/privacy-policy">Privacy Policy</a></li><li id="menu-item-240694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240694"><a href="http://civil.ge/feed/">RSS</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://civil.ge/feed"><span class="fa fa-rss"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/CivilGe"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="fa fa-facebook"></span></a></li></ul></div></div></div></nav><div class="container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span><span class="screen-reader-text">Menu</span>		</a><div id="logo" class="image-logo" style="margin-top: -1px; margin-bottom: -1px;">
<a title="Civil.ge" href="https://civil.ge/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civil.ge/wp-content/uploads/2019/01/logo-civil-red-black.png" alt="Civil.ge" class="logo_normal" width="195" height="90" style="max-height:90px; width: auto;"><noscript><img src="https://civil.ge/wp-content/uploads/2019/01/logo-civil-red-black.png" alt="Civil.ge" class="logo_normal" width="195" height="90" style="max-height:90px; width: auto;"></noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civil.ge/wp-content/uploads/2019/01/logo-civil-red-black.png" alt="Civil.ge" class="logo_2x" width="195" height="90" style="max-height:90px; width: auto;"><noscript><img src="https://civil.ge/wp-content/uploads/2019/01/logo-civil-red-black.png" alt="Civil.ge" class="logo_2x" width="195" height="90" style="max-height:90px; width: auto;"></noscript>
</a></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo">
<a title="Civil.ge" href="https://civil.ge/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civil.ge/wp-content/uploads/2019/01/logo-red-512.png" alt="Civil.ge" class="logo_normal" style="max-height:49px; width: auto;"><noscript><img src="https://civil.ge/wp-content/uploads/2019/01/logo-red-512.png" alt="Civil.ge" class="logo_normal" style="max-height:49px; width: auto;"></noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civil.ge/wp-content/uploads/2019/01/logo-red-512.png" alt="Civil.ge" class="logo_2x" style="max-height:49px; width: auto;"><noscript><img src="https://civil.ge/wp-content/uploads/2019/01/logo-red-512.png" alt="Civil.ge" class="logo_2x" style="max-height:49px; width: auto;"></noscript>
</a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation-menu" class="menu" role="menubar"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 tie-current-menu"><a href="https://civil.ge/archives/category/news">News</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://civil.ge/archives/category/analysis">Analysis</a></li><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://civil.ge/archives/category/opinion">Opinion</a><ul class="sub-menu menu-sub-content"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://civil.ge/archives/category/opinion/editorial">Editorial</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://civil.ge/archives/category/opinion/op-eds">Op-eds</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></li></ul></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://civil.ge/archives/category/feature">Features</a></li><li id="menu-item-339586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339586"><a href="https://civil.ge/archives/category/opinion/vision-2030">Vision 2030</a></li><li id="menu-item-242320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242320" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://civil.ge/archives/category/republic-100">Republic 100</a><ul class="sub-menu menu-sub-content"><li id="menu-item-242323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242323"><a href="https://civil.ge/archives/category/republic-100/republic-news">Republic News</a></li></ul></li><li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://civil.ge/archives/category/multimedia">Multimedia</a><ul class="sub-menu menu-sub-content"><li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://civil.ge/archives/category/multimedia/photogallery">Photogallery</a></li><li id="menu-item-253957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253957"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://civil.ge/archives/category/multimedia/audio">Audio</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://civil.ge/archives/category/multimedia/video">Video</a></li></ul></li><li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://civil.ge/archive">Archive</a></li><li id="menu-item-wpml-ls-30-en" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-en" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="English" href="https://civil.ge/archives/345566"><span class="wpml-ls-native" lang="en">English</span></a><ul class="sub-menu menu-sub-content"><li id="menu-item-wpml-ls-30-ka" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a title="ქართული" href="https://civil.ge/ka/archives/345669"><span class="wpml-ls-native" lang="ka">ქართული</span></a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://civil.ge//">
<input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="462" height="244" data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?resize=462%2C244&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" data-srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?w=462&amp;ssl=1 462w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?resize=300%2C158&amp;ssl=1 300w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?resize=310%2C165&amp;ssl=1 310w" data-sizes="(max-width: 462px) 100vw, 462px" /><noscript><img width="462" height="244" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?resize=462%2C244&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?w=462&amp;ssl=1 462w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?resize=300%2C158&amp;ssl=1 300w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?resize=310%2C165&amp;ssl=1 310w" sizes="(max-width: 462px) 100vw, 462px" /></noscript><figcaption class="single-caption-text">
<span class="fa fa-camera" aria-hidden="true"></span> Photo: facebook.com/OmbudsmanofGeorgia/</figcaption></figure></div></div><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://civil.ge/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://civil.ge/archives/category/news">News</a><em class="delimiter">/</em><span class="current">Public Defender of Georgia Releases Annual Human Rights Report</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/civil.ge\/"}},{"@type":"ListItem","position":2,"item":{"name":"News","@id":"https:\/\/civil.ge\/archives\/category\/news"}}]}</script> <div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://civil.ge/archives/category/news">News</a></span><h1 class="post-title entry-title">Public Defender of Georgia Releases Annual Human Rights Report</h1><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>04/04/2020 - 16:54</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 17 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 5 minutes read</span></div><div class="clearfix"></div></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links ">
<a href="https://www.facebook.com/sharer.php?u=https://civil.ge/archives/345566" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report&#038;url=https://civil.ge/archives/345566&#038;via=CivilGe" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://civil.ge/archives/345566&#038;name=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/archives/345566&#038;title=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.stumbleupon.com/submit?url=https://civil.ge/archives/345566&#038;title=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report" rel="external noopener" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="https://www.tumblr.com/share/link?url=https://civil.ge/archives/345566&#038;name=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://reddit.com/submit?url=https://civil.ge/archives/345566&#038;title=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://civil.ge/archives/345566" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://civil.ge/archives/345566&#038;description=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report&#038;media=https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?resize=462%2C244&#038;ssl=1" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report&#038;url=https://civil.ge/archives/345566" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="whatsapp://send?text=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report - https://civil.ge/archives/345566" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report - https://civil.ge/archives/345566" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report - https://civil.ge/archives/345566" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report&#038;body=https://civil.ge/archives/345566" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a></div></div><div class="entry-content entry clearfix"><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://civil.ge/archives/tag/abkhazia" rel="tag">Abkhazia</a> <a href="https://civil.ge/archives/tag/afgan-mukhtarli" rel="tag">Afgan Mukhtarli</a> <a href="https://civil.ge/archives/tag/georgian-parliament" rel="tag">Georgian Parliament</a> <a href="https://civil.ge/archives/tag/headline" rel="tag">headline</a> <a href="https://civil.ge/archives/tag/human-rights" rel="tag">Human Rights</a> <a href="https://civil.ge/archives/tag/june-20-21-developments" rel="tag">June 20-21 developments</a> <a href="https://civil.ge/archives/tag/labor-rights" rel="tag">Labor rights</a> <a href="https://civil.ge/archives/tag/nino-lomjaria" rel="tag">Nino Lomjaria</a> <a href="https://civil.ge/archives/tag/public-defender" rel="tag">Public Defender</a> <a href="https://civil.ge/archives/tag/tskhinvali-region-south-ossetia" rel="tag">Tskhinvali Region/South Ossetia</a></span></div><br><p>On April 2, the Public Defender&#8217;S Office (PDO) published an annual <a href="http://www.ombudsman.ge/eng/akhali-ambebi/sakhalkho-damtsvelis-qoveltsliuri-saparlamento-angarishi-adamianis-uflebebisa-da-tavisuflebebis-datsvis-mdgomareobis-taobaze-2019" target="_blank" rel="noopener noreferrer">report</a> on human rights and freedoms in 2019 in Georgia. The report, which was submitted to the Parliament, covers a vast array of human rights issues in Georgia, highlighting major shortcomings that emerged or persisted during the reporting period. It also assesses record of various state institutions in terms of their compliance with the recommendations and proposals made by the Public Defender.</p><h3><strong>Right to Life</strong></h3><p>On August 27, 2019, Georgian President <a href="https://civil.ge/archives/320610" target="_blank" rel="noopener noreferrer"><strong>pardoned</strong> </a>34 convicts, out of whom several had been convicted of premeditated murder and had not yet served most of sentence in prison, says the report. According to the Ombudsman, President’s decision sparked “legitimate” public protest. The PDO called on the head of state to present detailed justification for issuing the said presidential pardons, but it has not been provided yet, reads the report. According to the Ombudsman, granting pardons is entirely within the President’s discretion, but the process must comply with “the procedural aspect of the right to life” warranted by the European Convention on Human Rights. The President acted with “unreasonable leniency” when pardoning these convicts, which runs counter to the ECHR practice, stresses the PDO. By doing so, the report argues, the President violated the inalienable right to life.</p><p>In the report, the PDO raises concerns over the handling of <a href="https://civil.ge/archives/tag/malkhaz-machalikashvili" target="_blank" rel="noopener noreferrer"><strong>Temirlan Machalikashvili’s case</strong></a> by law enforcement authorities and demands reopening of the inquiry, as “certain procedures of the investigation have not been duly conducted.” With regard to Ia Kerzaia’s case &#8211; a school principal who died after reportedly being subjected to pressure and discrimination on the grounds of political beliefs – investigation was launched belatedly, which hindered obtaining “crucial evidence” and obstructed the process to establish the truth. The Ombudsman provides a follow-up to<strong><a href="https://civil.ge/archives/tag/khorava-street-murder" target="_blank" rel="noopener noreferrer"> Khorava Street murder</a></strong> probe (which also featured in the 2018 report), noting that the Prosecutor’s Office failed to comply with PDO’s recommendations and did not submit findings of the state inspection to the body.</p><h3><strong>Penitentiary System</strong></h3><p>The report sheds the light on the shortcomings of existing approaches of maintaining order and security in large penitentiary establishments. During the reporting period, representatives of the Public Defender’s Office have visited 1,728 detainees and convicts. The PDO has received 54 letters of complaint concerning ill-treatment of inmates in jails. Criminal subculture is still potent, to some extent, and exerts some influence on the prison life, notes the Ombudsman. The Ombudsman draws attention to the lack of services aimed at prisoners’ rehabilitation and scarcity of inmates’ “contact with the outer world.” The report mentions an allegedly unlawful action by the <a href="https://civil.ge/archives/tag/public-defender" target="_blank" rel="noopener noreferrer"><strong>Justice Minister</strong></a>, who disclosed video footage depicting Ombudsman’s representatives visiting prisoners, which, the PDO claims, obstructed the work of the official body.</p><h3><strong>Abuse of Authority</strong></h3><p>The PDO assesses cases of abuse of power during the dispersal of <a href="https://civil.ge/archives/322201" target="_blank" rel="noopener noreferrer"><strong>June 20-21 protests</strong></a>. The investigation is mainly focused on revealing individual violations by law enforcement officers and does not address the responsibility of high-ranking officials. The Ombudsman called on the Prosecutor’s office to launch an investigation into actions of the former head of special tasks unit at the Ministry of Internal Affairs, who had an obligation to prevent wrongdoings by his direct subordinates, officers of the riot police. Several office-holders, such as former Interior Minister (incumbent PM) and his deputies must have been interrogated for a second time, and recordings of police handheld transceivers were not duly analyzed by the investigation expertise.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div><p>The Public Defender calls into question the practice of administrative detention. The court does not examine legality of detention in connection with the alleged wrongdoing committed by the detainee, and detention terms need to be amended due to vague formulation, argues the report. The Ombudsman calls attention to the misuse of detention practice during June and <strong><a href="https://www.google.com/search?q=november+protes+dispersal+civil+ge&amp;rlz=1C1CHBD_enGE880GE880&amp;oq=november+protes+dispersal+civil+ge&amp;aqs=chrome..69i57j33.5969j0j4&amp;sourceid=chrome&amp;ie=UTF-8" target="_blank" rel="noopener noreferrer">November protests</a></strong> in Tbilisi. In particular, police officers were not wearing body cameras, and did not fill in detention protocols correctly, reads the report.</p><h3>Freedom of Expression</h3><p>While assessing the media landscape, the Ombudsman highlights attempts to interfere with the editorial independence of <a href="https://civil.ge/archives/341107" target="_blank" rel="noopener noreferrer"><strong>Adjara TV</strong></a>, a public broadcaster. Criminal charges have been brought with regard to owners of several independent media outlets, which raises questions about alleged persecution of critical media in the country, notes the PDO. The Ombudsman mentions the case of <strong><a href="https://civil.ge/archives/342859" target="_blank" rel="noopener noreferrer">Afgan Mukhtarli,</a></strong> an Azerbaijani journalist kidnapped in Tbilisi and forcedly transferred to his home country, which was not thoroughly investigated by Georgian authorities.</p><h3><strong>Right to a Fair Trial</strong></h3><p>According to the PDO, <a href="https://civil.ge/archives/331271" target="_blank" rel="noopener noreferrer"><strong>Supreme Court judges</strong></a> have been appointed  through “flawed” and “nontransparent” procedures. Legislative framework could not guarantee a fair selection process, and relevant qualification of several candidates has been brought into question, notes the report. The PDO has filed a constitutional complaint to amend the legislation that determines selection procedures. The Ombudsman slams the <a href="https://www.google.com/search?q=inspector+civil+ge+high+council&amp;rlz=1C1CHBD_enGE880GE880&amp;oq=inspector+civil+ge+high+council&amp;aqs=chrome..69i57j33l2.6603j0j9&amp;sourceid=chrome&amp;ie=UTF-8" target="_blank" rel="noopener noreferrer"><strong>appointment</strong> </a>of new Independent Inspector, an official charged with uncovering possible disciplinary misconduct committed by judges, as his selection process was allegedly plagued with numerous shortcomings. By the same token, the PDO criticizes picking of candidates for the judge membership of the <a href="https://civil.ge/archives/341929" target="_blank" rel="noopener noreferrer"><strong>High Council of Justice</strong></a>, a supreme body overseeing the judiciary.</p><h3><strong>Electoral Rights</strong></h3><p>Several glaring shortcomings were visible during the municipal <a href="https://civil.ge/archives/tag/2019-by-elections" target="_blank" rel="noopener noreferrer"><strong>by-elections in 2019</strong></a>, argues the Ombudsman. The report names various incidents including voter-buying, fomenting extreme political polarization, incitements to violence, manipulating citizens’ will and etc.</p><h3><strong>Social Rights and Equality</strong></h3><p>Despite remarkable tangible changes with respect to labor rights, occupational safety still loomed large on the national agenda as 49 individuals died as a result of occupational or work-related accidents, and 142 were injured, says the report. According to the PDO, the Labor Inspection department is under-resourced and cannot fully assume its duty.</p><p>The PDO raises concerns over “alarming” increase of femicide – 19 murder cases were recorded in 2019. The Ombudsman noted state’s reluctance to take action in order to prevent gender discrimination and provide succor to the most vulnerable groups of society. Little progress was achieved with regard to increasing women’s political participation, says the report. The state also failed to improve the state of LGBTQ rights, and state’s response to hate crimes was not effective, says the PDO. However, the PDO notes, sexual harassment was recognized as a form of civil offence in the Law on Eliminating all Forms of Discrimination, which added an additional safeguard for legal protection of vulnerable groups.</p><p>The PDO also welcomes conducting large-scale campaign against child marriage. On the other hand, the Ombdusman deplores increase in the rate of teen suicide and state’s lax response to resolve the predicament. No significant steps were taken to ratify the UN Convention on the Rights of Persons with Disabilities, mentions the Ombudsman.</p><p>According to the report, challenges persist with respect to civil integration and protection of national minorities’s rights. Teaching the state language to the representatives of national minorities has not achieved much result, the PDO reckons. Several non-dominant religious denominations still have unresolved fiscal and property disputes with the state.</p><h3><strong>State of Human Rights in Occupied Regions</strong></h3><p>State of human rights in occupied Abkhazia and Tskhinvali Region/South Ossetia remains “grave,” states the PDO. In 2019, temporary closures of crossing points led to deepening of the humanitarian crisis in Akhalgori district, and several individuals<a href="https://civil.ge/archives/324491" target="_blank" rel="noopener noreferrer"><strong> succumbed to death</strong></a> due to restricted access to medical care in Georgia proper, says the report. <a href="https://civil.ge/archives/275744" target="_blank" rel="noopener noreferrer"><strong>Enguri bridge crossing point</strong></a> (connecting Georgia proper with occupied Gali district of Abkhazia) was also closed intermittently. The report highlights the case of <a href="https://civil.ge/archives/tag/vazha-gaprindashvili" target="_blank" rel="noopener noreferrer"><strong>Vazha Gaprindashvili</strong></a>, a Georgian physician illegally detained by Tskhinvali KGB for crossing the dividing line. The PDO condemns continuous “borderization” works by Tskhinvali and Russian occupying forces.</p><p>In the meantime, the report stresses, local population has continued to suffer, as their rights to life, welfare, personal security, and freedom of movement have been restricted. The PDO notes that teaching of Georgian language in Gali and Akhalgori districts has subsided after a crackdown by <strong><a href="https://civil.ge/archives/337865" target="_blank" rel="noopener noreferrer">Tskhinvali</a> </strong>and <a href="https://civil.ge/archives/328993" target="_blank" rel="noopener noreferrer"><strong>Sokhumi</strong> </a>authorities.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-345566" class="share-facebook sd-button share-icon no-text" href="https://civil.ge/archives/345566?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-345566" class="share-twitter sd-button share-icon no-text" href="https://civil.ge/archives/345566?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://civil.ge/archives/345566?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://civil.ge/archives/345566?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-345566" class="share-skype sd-button share-icon no-text" href="https://civil.ge/archives/345566?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-345566" class="share-linkedin sd-button share-icon no-text" href="https://civil.ge/archives/345566?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://civil.ge/archives/345566#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://civil.ge/archives/345566?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-345566" class="share-pinterest sd-button share-icon no-text" href="https://civil.ge/archives/345566?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://civil.ge/archives/345566?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://civil.ge/archives/345566?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><p class="wpml-ls-statics-post_translations wpml-ls">This post is also available in:
<span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ka wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/ka/archives/345669" class="wpml-ls-link"><span class="wpml-ls-native" lang="ka">ქართული</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Georgian<span class="wpml-ls-bracket">)</span></span></a></span></p></div> <script type="application/ld+json">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</script> </article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a href="https://civil.ge/archives/342486" title="COVID-19 Live Blog: Georgian Recoveries Total 31" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?w=1200&amp;ssl=1 1200w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=480%2C270&amp;ssl=1 480w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=390%2C220&amp;ssl=1 390w" data-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="220" src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?w=1200&amp;ssl=1 1200w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=480%2C270&amp;ssl=1 480w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/342486" title="COVID-19 Live Blog: Georgian Recoveries Total 31">COVID-19 Live Blog: Georgian Recoveries Total 31</a></h3><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>04/04/2020 - 20:30</span></span><div class="clearfix"></div></div></div><div class="related-item tie-standard">
<a href="https://civil.ge/archives/345371" title="NATO to Deepen Partnership with Georgia, Ukraine" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2020/04/0204jensstoltenberg.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2020/04/0204jensstoltenberg.jpg?resize=300%2C170&amp;ssl=1 300w, https://i2.wp.com/civil.ge/wp-content/uploads/2020/04/0204jensstoltenberg.jpg?resize=768%2C436&amp;ssl=1 768w, https://i2.wp.com/civil.ge/wp-content/uploads/2020/04/0204jensstoltenberg.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/civil.ge/wp-content/uploads/2020/04/0204jensstoltenberg.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="220" src="https://i2.wp.com/civil.ge/wp-content/uploads/2020/04/0204jensstoltenberg.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2020/04/0204jensstoltenberg.jpg?resize=300%2C170&amp;ssl=1 300w, https://i2.wp.com/civil.ge/wp-content/uploads/2020/04/0204jensstoltenberg.jpg?resize=768%2C436&amp;ssl=1 768w, https://i2.wp.com/civil.ge/wp-content/uploads/2020/04/0204jensstoltenberg.jpg?resize=390%2C220&amp;ssl=1 390w, https://i2.wp.com/civil.ge/wp-content/uploads/2020/04/0204jensstoltenberg.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/345371" title="NATO to Deepen Partnership with Georgia, Ukraine">NATO to Deepen Partnership with Georgia, Ukraine</a></h3><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>03/04/2020 - 00:53</span></span><div class="clearfix"></div></div></div><div class="related-item tie-standard">
<a href="https://civil.ge/archives/345220" title="COVID-19: Tbilisi Warns of ‘Grave Situation’ in Abkhazia, Tskhinvali Due to Pandemic" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="220" src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?resize=390%2C220&amp;ssl=1 390w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/345220" title="COVID-19: Tbilisi Warns of ‘Grave Situation’ in Abkhazia, Tskhinvali Due to Pandemic">COVID-19: Tbilisi Warns of ‘Grave Situation’ in Abkhazia, Tskhinvali Due to Pandemic</a></h3><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>01/04/2020 - 20:16</span></span><div class="clearfix"></div></div></div><div class="related-item tie-standard">
<a href="https://civil.ge/archives/345138" title="Georgia&#8217;s Central Election Commission to Enhance Cybersecurity with U.S. Help" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/2409cec.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/2409cec.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/2409cec.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="220" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/2409cec.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/2409cec.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/2409cec.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/345138" title="Georgia&#8217;s Central Election Commission to Enhance Cybersecurity with U.S. Help">Georgia&#8217;s Central Election Commission to Enhance Cybersecurity with U.S. Help</a></h3><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>01/04/2020 - 17:23</span></span><div class="clearfix"></div></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="media_image-12" class="container-wrapper widget widget_media_image"><a href="https://civil.ge/archives/342486"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="169" data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?fit=300%2C169&amp;ssl=1" class="image wp-image-343820  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?w=1200&amp;ssl=1 1200w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=480%2C270&amp;ssl=1 480w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=390%2C220&amp;ssl=1 390w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?fit=300%2C169&amp;ssl=1" class="image wp-image-343820  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?w=1200&amp;ssl=1 1200w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=480%2C270&amp;ssl=1 480w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=390%2C220&amp;ssl=1 390w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Latest News</h4></div><div class="timeline-widget"><ul class="posts-list-items"><li>
<a href="https://civil.ge/archives/342486">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>04/04/2020 - 20:30</span></span><h3>COVID-19 Live Blog: Georgian Recoveries Total 31</h3>
</a></li><li>
<a href="https://civil.ge/archives/345505">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>03/04/2020 - 22:02</span></span><h3>Georgian Opposition Backs Government in Securing International Financing</h3>
</a></li><li>
<a href="https://civil.ge/archives/345526">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>03/04/2020 - 20:47</span></span><h3>Top Court Picks Khvicha Kikilashvili as Constitutional Court Justice</h3>
</a></li><li>
<a href="https://civil.ge/archives/345429">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>03/04/2020 - 13:34</span></span><h3>Geostat: Annual Inflation 6.1% in March</h3>
</a></li><li>
<a href="https://civil.ge/archives/345485">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>03/04/2020 - 13:28</span></span><h3>CSOs Slam Appointment of Constitutional Court Justice amid State of Emergency</h3>
</a></li><li>
<a href="https://civil.ge/archives/345371">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>03/04/2020 - 00:53</span></span><h3>NATO to Deepen Partnership with Georgia, Ukraine</h3>
</a></li><li>
<a href="https://civil.ge/archives/345250">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>01/04/2020 - 20:55</span></span><h3>Mayor of Terjola Municipality to Resign</h3>
</a></li><li>
<a href="https://civil.ge/archives/345220">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>01/04/2020 - 20:16</span></span><h3>COVID-19: Tbilisi Warns of ‘Grave Situation’ in Abkhazia, Tskhinvali Due to Pandemic</h3>
</a></li><li>
<a href="https://civil.ge/archives/345215">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>01/04/2020 - 18:29</span></span><h3>Two Men Sent to Pretrial Custody over Incident Involving MP Enzel Mkoyan</h3>
</a></li><li>
<a href="https://civil.ge/archives/345138">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>01/04/2020 - 17:23</span></span><h3>Georgia&#8217;s Central Election Commission to Enhance Cybersecurity with U.S. Help</h3>
</a></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-13" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>News 100 Years Ago</h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/340653" title="Georgian History Textbooks Still Preach Soviet Propaganda" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-444">Republic 100</span></h5><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" data-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="220" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic.jpg?zoom=2&amp;resize=390%2C220&amp;ssl=1 780w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/Ironclad_Train_of_Georgian_Democratic_Republic.jpg?zoom=3&amp;resize=390%2C220&amp;ssl=1 1170w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/340653" title="Georgian History Textbooks Still Preach Soviet Propaganda">Georgian History Textbooks Still Preach Soviet Propaganda</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>02/03/2020 - 18:05</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/340013" title="Georgian Émigré Recollects Soviet Occupation of Tbilisi before US Congress in 1954" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/02/წითელი-არმიის-შემოსვლა.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/02/წითელი-არმიის-შემოსვლა.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/02/წითელი-არმიის-შემოსვლა.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/02/წითელი-არმიის-შემოსვლა.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/02/წითელი-არმიის-შემოსვლა.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/02/წითელი-არმიის-შემოსვლა.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/02/წითელი-არმიის-შემოსვლა.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/02/წითელი-არმიის-შემოსვლა.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/340013" title="Georgian Émigré Recollects Soviet Occupation of Tbilisi before US Congress in 1954">Georgian Émigré Recollects Soviet Occupation of Tbilisi before US Congress in 1954</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25/02/2020 - 18:34</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/278155" title="Archives: Georgia&#8217;s Chaotic Memory" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/არქივი-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/არქივი-1.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/არქივი-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/არქივი-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/არქივი-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/არქივი-1.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/არქივი-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/არქივი-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/278155" title="Archives: Georgia&#8217;s Chaotic Memory">Archives: Georgia&#8217;s Chaotic Memory</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28/03/2019 - 14:53</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/279046" title="Opening Speech: Constituent Assembly 12 March 1919" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/დამფუძნებელი-კრება.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/დამფუძნებელი-კრება.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/დამფუძნებელი-კრება.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/დამფუძნებელი-კრება.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/დამფუძნებელი-კრება.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/დამფუძნებელი-კრება.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/დამფუძნებელი-კრება.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/civil.ge/wp-content/uploads/2019/03/დამფუძნებელი-კრება.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/279046" title="Opening Speech: Constituent Assembly 12 March 1919">Opening Speech: Constituent Assembly 12 March 1919</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12/03/2019 - 10:57</span></span></div></div></li><li class="widget-post-list"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/258193" title="The Devil’s Whip &#8211; scathing eye of the first Republic of Georgia" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/ეშმაკის-მათრახი-სათაური.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/ეშმაკის-მათრახი-სათაური.png?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/ეშმაკის-მათრახი-სათაური.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/ეშმაკის-მათრახი-სათაური.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/ეშმაკის-მათრახი-სათაური.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/ეშმაკის-მათრახი-სათაური.png?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/ეშმაკის-მათრახი-სათაური.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/ეშმაკის-მათრახი-სათაური.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/258193" title="The Devil’s Whip &#8211; scathing eye of the first Republic of Georgia">The Devil’s Whip &#8211; scathing eye of the first Republic of Georgia</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13/10/2018 - 09:10</span></span></div></div></li></ul></div><div class="clearfix"></div></div><div class="container-wrapper tabs-container-wrapper tabs-container-2"><div class="widget tabs-widget"><div class="widget-container"><div class="tabs-widget"><div class="tabs-wrapper"><ul class="tabs"><li><a href="#widget_tabs-7-popular">Popular</a></li><li><a href="#widget_tabs-7-recent">Recent</a></li></ul><div id="widget_tabs-7-popular" class="tab-content tab-content-popular"><ul class="tab-content-elements"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/344761" title="COVID-19: Georgia Announces Nationwide Lockdown, Partial Curfew" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/3003gakharia.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/3003gakharia.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/3003gakharia.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/3003gakharia.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/3003gakharia.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/3003gakharia.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/3003gakharia.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/3003gakharia.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/344761" title="COVID-19: Georgia Announces Nationwide Lockdown, Partial Curfew">COVID-19: Georgia Announces Nationwide Lockdown, Partial Curfew</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30/03/2020 - 19:09</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/342486" title="COVID-19 Live Blog: Georgian Recoveries Total 31" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/342486" title="COVID-19 Live Blog: Georgian Recoveries Total 31">COVID-19 Live Blog: Georgian Recoveries Total 31</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>04/04/2020 - 20:30</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/345220" title="COVID-19: Tbilisi Warns of ‘Grave Situation’ in Abkhazia, Tskhinvali Due to Pandemic" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/Covid.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/345220" title="COVID-19: Tbilisi Warns of ‘Grave Situation’ in Abkhazia, Tskhinvali Due to Pandemic">COVID-19: Tbilisi Warns of ‘Grave Situation’ in Abkhazia, Tskhinvali Due to Pandemic</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>01/04/2020 - 20:16</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/344717" title="Georgian Voter Data Reportedly Leaked Online" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/2409CEC_Digest2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/2409CEC_Digest2.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/2409CEC_Digest2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/2409CEC_Digest2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/2409CEC_Digest2.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/2409CEC_Digest2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/344717" title="Georgian Voter Data Reportedly Leaked Online">Georgian Voter Data Reportedly Leaked Online</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31/03/2020 - 21:00</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/343503" title="Georgia Declares State of Emergency to Halt Coronavirus Spread" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2020/03/Capture-2.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2020/03/Capture-2.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/03/Capture-2.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/03/Capture-2.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i0.wp.com/civil.ge/wp-content/uploads/2020/03/Capture-2.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2020/03/Capture-2.png?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/03/Capture-2.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/03/Capture-2.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/343503" title="Georgia Declares State of Emergency to Halt Coronavirus Spread">Georgia Declares State of Emergency to Halt Coronavirus Spread</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21/03/2020 - 17:08</span></span></div></div></li></ul></div><div id="widget_tabs-7-recent" class="tab-content tab-content-recent"><ul class="tab-content-elements"><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/342486" title="COVID-19 Live Blog: Georgian Recoveries Total 31" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/342486" title="COVID-19 Live Blog: Georgian Recoveries Total 31">COVID-19 Live Blog: Georgian Recoveries Total 31</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>04/04/2020 - 20:30</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/345566" title="Public Defender of Georgia Releases Annual Human Rights Report" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/2612Ombudsman-1.png?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/345566" title="Public Defender of Georgia Releases Annual Human Rights Report">Public Defender of Georgia Releases Annual Human Rights Report</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>04/04/2020 - 16:54</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/345505" title="Georgian Opposition Backs Government in Securing International Financing" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/04/0304mod.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/04/0304mod.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/04/0304mod.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/04/0304mod.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i1.wp.com/civil.ge/wp-content/uploads/2020/04/0304mod.jpeg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2020/04/0304mod.jpeg?resize=220%2C150&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/04/0304mod.jpeg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/civil.ge/wp-content/uploads/2020/04/0304mod.jpeg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/345505" title="Georgian Opposition Backs Government in Securing International Financing">Georgian Opposition Backs Government in Securing International Financing</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>03/04/2020 - 22:02</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/345526" title="Top Court Picks Khvicha Kikilashvili as Constitutional Court Justice" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/constitutional-court.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/constitutional-court.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/constitutional-court.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/constitutional-court.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/constitutional-court.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/constitutional-court.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/constitutional-court.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/constitutional-court.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/345526" title="Top Court Picks Khvicha Kikilashvili as Constitutional Court Justice">Top Court Picks Khvicha Kikilashvili as Constitutional Court Justice</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>03/04/2020 - 20:47</span></span></div></div></li><li class="widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a href="https://civil.ge/archives/345429" title="Geostat: Annual Inflation 6.1% in March" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay">
<span class="icon"></span></div></div>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/0304geostatcover.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" data-srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/0304geostatcover.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/0304geostatcover.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/0304geostatcover.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/0304geostatcover.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/0304geostatcover.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/0304geostatcover.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/civil.ge/wp-content/uploads/2020/04/0304geostatcover.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/345429" title="Geostat: Annual Inflation 6.1% in March">Geostat: Annual Inflation 6.1% in March</a></h3><div class="post-meta">
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>03/04/2020 - 13:34</span></span></div></div></li></ul></div></div></div></div></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-6 normal-side"><div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>About us</h4></div><div ><p>We deliver reliable news about Georgia and put them in the relevant context since 2001. Civil.ge is proudly associated with our parent non-profit - <a href="http://www.una.ge">UNA-Georgia</a>.</p></div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="text-html-widget-4" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Contact</h4></div><div >2 Dolidze st, Tbilisi 0183
<br>Tel: (995 32) 33 25 16
<br>e-mail: civilgeorgia@una.ge</div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="facebook-likebox-5" class="container-wrapper widget widget_facebook_likebox"><div class="widget-title the-global-title"><h4><a href="https://www.facebook.com/civil.ge/">Join us</a></h4></div><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/civil.ge/" data-width="340"  data-height="130" data-hide-cover="true" data-show-facepile="false" data-tabs="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/civil.ge/"><a href="https://www.facebook.com/civil.ge/">Join us</a></blockquote></div></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy Copyright: Civil.ge 2020</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/CivilGe"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://civil.ge/feed"><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://civil.ge/archives/345566" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report&#038;url=https://civil.ge/archives/345566&#038;via=CivilGe" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="whatsapp://send?text=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report - https://civil.ge/archives/345566" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="viber://forward?text=Public+Defender+of+Georgia+Releases+Annual+Human+Rights+Report - https://civil.ge/archives/345566" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="fa fa-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a><div class="clear"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-main-navigation-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 tie-current-menu"><a href="https://civil.ge/archives/category/news">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://civil.ge/archives/category/analysis">Analysis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://civil.ge/archives/category/opinion">Opinion</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://civil.ge/archives/category/opinion/editorial">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://civil.ge/archives/category/opinion/op-eds">Op-eds</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://civil.ge/archives/category/feature">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339586"><a href="https://civil.ge/archives/category/opinion/vision-2030">Vision 2030</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242320" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://civil.ge/archives/category/republic-100">Republic 100</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242323"><a href="https://civil.ge/archives/category/republic-100/republic-news">Republic News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://civil.ge/archives/category/multimedia">Multimedia</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://civil.ge/archives/category/multimedia/photogallery">Photogallery</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253957"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://civil.ge/archives/category/multimedia/audio">Audio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://civil.ge/archives/category/multimedia/video">Video</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://civil.ge/archive">Archive</a></li><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-en" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="English" href="https://civil.ge/archives/345566"><span class="wpml-ls-native" lang="en">English</span></a><ul class="sub-menu menu-sub-content"><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a title="ქართული" href="https://civil.ge/ka/archives/345669"><span class="wpml-ls-native" lang="ka">ქართული</span></a></li></ul></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/CivilGe"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow noopener" target="_blank" href="https://civil.ge/feed"><span class="fa fa-rss"></span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://civil.ge/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div></div></div></div></aside></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="reading-position-indicator"></div><div id="fb-root"></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/civil.ge\/archives\/345566":345566};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js' defer data-deferred="1"></script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php"};</script> <script data-optimized='1' type='text/javascript' src='https://civil.ge/min/4003c.js' defer data-deferred="1"></script> <script type='text/javascript'>var jpfbembed={"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/facebook-embed.min.js' defer data-deferred="1"></script> <script type='text/javascript'>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script> <script data-optimized='1' type='text/javascript' src='https://civil.ge/min/34c70.js' defer data-deferred="1"></script> <script data-optimized='1' type='text/javascript' src='https://civil.ge/min/b77f0.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/imagesloaded.min.js' defer data-deferred="1"></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js' defer data-deferred="1"></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js' defer data-deferred="1"></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.3',blog:'146130856',post:'345566',tz:'4',srv:'civil.ge'}]);_stq.push(['clickTrackerInit','146130856','345566']);</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-04-04 17:41:48 -->
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-04-04 21:41:48 -->