<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="https://civil.ge/wp-content/cache/minify/d7000.css" media="all" />

<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://civil.ge/xmlrpc.php" />
<title>Jonathan Katz: it is important that there is no violence ahead of the runoffs &#8211; Civil.ge:</title>
<link rel="alternate" hreflang="en" href="https://civil.ge/archives/265286" />
		<script type="text/javascript">
		var ajaxurl = 'https://civil.ge/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Civil.ge: &raquo; Feed" href="https://civil.ge/feed" />
<link rel="alternate" type="application/rss+xml" title="Civil.ge: &raquo; Comments Feed" href="https://civil.ge/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>







<link rel='stylesheet' id='Noto+Sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='Yanone+Kaffeesatz-css'  href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A200%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='BenchNine-css'  href='https://fonts.googleapis.com/css?family=BenchNine%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>



<script type="text/javascript" src="https://civil.ge/wp-content/cache/minify/2b38b.js"></script>








<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","post_id":"265286"};
/* ]]> */
</script>
<script type="text/javascript" src="https://civil.ge/wp-content/cache/minify/5beda.js"></script>

<link rel='https://api.w.org/' href='https://civil.ge/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Georgian FM Visits Oslo, Meets Norwegian Counterpart' href='https://civil.ge/archives/265159' />
<link rel='next' title='Opposition Coalition Accuses CEC of Delaying Runoff Date Announcement' href='https://civil.ge/archives/265300' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://civil.ge/archives/265286" />
<link rel='shortlink' href='https://wp.me/p9T9ji-170O' />
<link rel="alternate" type="application/json+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F265286" />
<link rel="alternate" type="text/xml+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F265286&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.8 stt:1,64,46;" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://civil.ge/wp-content/uploads/2018/10/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://civil.ge/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://civil.ge/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://civil.ge/wp-content/uploads/2018/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://civil.ge/wp-content/uploads/2018/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://civil.ge/wp-content/uploads/2018/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="https://civil.ge/wp-content/uploads/2018/10/favicon.ico" />



<meta name="google-site-verification" content="RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124586791-1');
</script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/civil.ge\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php?lang=en","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jonathan Katz: it is important that there is no violence ahead of the runoffs" />
<meta property="og:url" content="https://civil.ge/archives/265286" />
<meta property="og:description" content="Anna Kalandadze of Voice of America&#8217;s Georgian Service in Washington talked to Jonathan Katz, Senior Fellow at the German Marshal Fund of the United States to discuss the latest Georgian pres…" />
<meta property="article:published_time" content="2018-11-14T06:08:17+00:00" />
<meta property="article:modified_time" content="2018-11-14T06:27:01+00:00" />
<meta property="og:site_name" content="Civil.ge:" />
<meta property="og:image" content="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Jonathan_Katz-1.png?fit=1200%2C839&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="839" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Jonathan Katz: it is important that there is no violence ahead of the runoffs" />
<meta name="twitter:image" content="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Jonathan_Katz-1.png?fit=1200%2C839&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body id="top" class="post-template-default single single-post postid-265286 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://civil.ge/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Wednesday , 14 November 2018</span>
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://civil.ge/masthead">Masthead</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://civil.ge/editorial-principles">Editorial Principles</a></li>
<li id="menu-item-187712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187712"><a href="https://civil.ge/funding-sources">Funding sources</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://civil.ge/for-contributors">For Contributors</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240694"><a href="http://civil.ge/feed/">RSS</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://civil.ge/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
	
	

	<div id="tie_lang_switcher"><a href="https://civil.ge/ru/"><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /></a><a href="https://civil.ge/ka/"><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ka.png" height="12" alt="ka" width="18" /></a><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></div>
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:1px; margin-bottom:1px;">
			<h2>				<a  href="https://civil.ge/">Civil.ge:</a>
				<span>news. nuance. context.</span>
							</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Civil.ge:" href="https://civil.ge/">
						<img src="https://civil.ge/wp-content/uploads/2018/10/ico-new-transparent.png" width="195" height="54" alt="Civil.ge:">
					</a>
				
					<div class="main-menu"><ul id="menu-main-navigation-menu" class="menu"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/news">News</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/265300" title="Opposition Coalition Accuses CEC of Delaying Runoff Date Announcement"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Giorgi_Vashadze_Runoff_Date.png?resize=660%2C330&ssl=1" width="660" height="330" alt="Opposition Coalition Accuses CEC of Delaying Runoff Date Announcement" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/265300" title="Opposition Coalition Accuses CEC of Delaying Runoff Date Announcement">Opposition Coalition Accuses CEC of Delaying Runoff Date Announcement</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>14/11/2018 - 10:52</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/265159" title="Georgian FM Visits Oslo, Meets Norwegian Counterpart"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1311norway.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Georgian FM Visits Oslo, Meets Norwegian Counterpart" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/265159" title="Georgian FM Visits Oslo, Meets Norwegian Counterpart">Georgian FM Visits Oslo, Meets Norwegian Counterpart</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13/11/2018 - 16:48</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/265164" title="Vashadze Campaign Denies Zurabishvili’s Allegations"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1311dzalaertobashia-1.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Vashadze Campaign Denies Zurabishvili’s Allegations" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/265164" title="Vashadze Campaign Denies Zurabishvili’s Allegations">Vashadze Campaign Denies Zurabishvili’s Allegations</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13/11/2018 - 15:55</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/265077" title="Sergey Lavrov Receives Tskhinvali ‘Foreign Minister’"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/11/1311moscowtskhinvali.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Sergey Lavrov Receives Tskhinvali ‘Foreign Minister’" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/265077" title="Sergey Lavrov Receives Tskhinvali ‘Foreign Minister’">Sergey Lavrov Receives Tskhinvali ‘Foreign Minister’</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13/11/2018 - 13:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/265042" title="Georgia’s Foreign Trade in Jan-Oct 2018"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/13.11.2018_Foreign_Trade_Jan-Oct_2018.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Georgia’s Foreign Trade in Jan-Oct 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/265042" title="Georgia’s Foreign Trade in Jan-Oct 2018">Georgia’s Foreign Trade in Jan-Oct 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13/11/2018 - 11:18</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/265066" title="Parliament Speaker Slams UNM as ‘Criminal Political Force’"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1211Kobakhidze.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Parliament Speaker Slams UNM as ‘Criminal Political Force’" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/265066" title="Parliament Speaker Slams UNM as ‘Criminal Political Force’">Parliament Speaker Slams UNM as ‘Criminal Political Force’</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/11/2018 - 22:28</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/264936" title="Georgian, Finnish Foreign Ministers Meet, Discuss Enhancing Ties"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/11/1211mfa1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Georgian, Finnish Foreign Ministers Meet, Discuss Enhancing Ties" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/264936" title="Georgian, Finnish Foreign Ministers Meet, Discuss Enhancing Ties">Georgian, Finnish Foreign Ministers Meet, Discuss Enhancing Ties</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/11/2018 - 18:01</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/analysis">Analysis</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://civil.ge/archives/category/analysis/indepth">Indepth</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://civil.ge/archives/category/analysis/partnerpost">Partner post</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/262827" title="Georgian Dream Ponders Strategy, as Ivanishvili Meets Party Council"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/10.09.2018_GDDG_Zurabishvili.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Georgian Dream Ponders Strategy, as Ivanishvili Meets Party Council" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/262827" title="Georgian Dream Ponders Strategy, as Ivanishvili Meets Party Council">Georgian Dream Ponders Strategy, as Ivanishvili Meets Party Council</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31/10/2018 - 17:08</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/259431" title="Subeliani Tapes Scandal: A Summary"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/10/18.10.2018_Subeliani.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Subeliani Tapes Scandal: A Summary" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/259431" title="Subeliani Tapes Scandal: A Summary">Subeliani Tapes Scandal: A Summary</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18/10/2018 - 02:54</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/257424" title="Russian military press bio-warfare claims, refuse to visit “suspect” Tbilisi facility"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/GenKirilov.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Russian military press bio-warfare claims, refuse to visit “suspect” Tbilisi facility" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/257424" title="Russian military press bio-warfare claims, refuse to visit “suspect” Tbilisi facility">Russian military press bio-warfare claims, refuse to visit “suspect” Tbilisi facility</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>09/10/2018 - 10:00</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/256551" title="Georgian Dream Tries to Steamroll CSOs, Retreats"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Georgian Dream Tries to Steamroll CSOs, Retreats" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/256551" title="Georgian Dream Tries to Steamroll CSOs, Retreats">Georgian Dream Tries to Steamroll CSOs, Retreats</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>04/10/2018 - 11:01</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-28 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/opinion">Opinion</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://civil.ge/archives/category/opinion/editorial">Editorial</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://civil.ge/archives/category/opinion/op-eds">Op-eds</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/265286" title="Jonathan Katz: it is important that there is no violence ahead of the runoffs"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Jonathan_Katz-1.png?resize=660%2C330&ssl=1" width="660" height="330" alt="Jonathan Katz: it is important that there is no violence ahead of the runoffs" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/265286" title="Jonathan Katz: it is important that there is no violence ahead of the runoffs">Jonathan Katz: it is important that there is no violence ahead of the runoffs</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>14/11/2018 - 10:08</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/263308" title="Kent: we expect the runoff race to be in line with international standards"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/2.11.2018_Kent_Elections.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Kent: we expect the runoff race to be in line with international standards" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/263308" title="Kent: we expect the runoff race to be in line with international standards">Kent: we expect the runoff race to be in line with international standards</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>02/11/2018 - 16:30</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/262957" title="Laura Thornton: we hope the runoff campaign will be free of negative attacks"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1.11.2018_Laura_Thornton-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Laura Thornton: we hope the runoff campaign will be free of negative attacks" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/262957" title="Laura Thornton: we hope the runoff campaign will be free of negative attacks">Laura Thornton: we hope the runoff campaign will be free of negative attacks</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>01/11/2018 - 11:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/260980" title="Stephen Nix: We hope elections will be well-administered, peaceful and transparent"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/10/25.10.2018_Stephen_Nix.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Stephen Nix: We hope elections will be well-administered, peaceful and transparent" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/260980" title="Stephen Nix: We hope elections will be well-administered, peaceful and transparent">Stephen Nix: We hope elections will be well-administered, peaceful and transparent</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25/10/2018 - 18:17</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/feature">Features</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/220061" title="Reclaiming Georgia&#8217;s Feminist Heritage"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/03/Feminists_March8.jpg?resize=500%2C330&ssl=1" width="660" height="330" alt="Reclaiming Georgia&#8217;s Feminist Heritage" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/220061" title="Reclaiming Georgia&#8217;s Feminist Heritage">Reclaiming Georgia&#8217;s Feminist Heritage</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26/03/2018 - 13:11</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://civil.ge/archives/217607" title="Women affected by Abkhazia’s abortion ban"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2017/07/Victim.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Women affected by Abkhazia’s abortion ban" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/217607" title="Women affected by Abkhazia’s abortion ban">Women affected by Abkhazia’s abortion ban</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10/07/2017 - 14:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/128" title="Georgian Diaspora: building ties that bind"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2017/02/gagarin-costumes.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Georgian Diaspora: building ties that bind" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/128" title="Georgian Diaspora: building ties that bind">Georgian Diaspora: building ties that bind</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/02/2017 - 13:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/123" title="Abkhaz stress their European heirtage"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2017/02/byblus_mosaic_abduction_europa_siii_nmb.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Abkhaz stress their European heirtage" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/123" title="Abkhaz stress their European heirtage">Abkhaz stress their European heirtage</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/02/2017 - 11:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/55" title="Abkhazia: Not quite so frozen in time"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2017/02/Abkhazia.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Abkhazia: Not quite so frozen in time" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/55" title="Abkhazia: Not quite so frozen in time">Abkhazia: Not quite so frozen in time</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20/02/2017 - 12:39</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/multimedia">Multimedia</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://civil.ge/archives/category/multimedia/photogallery">Photogallery</a></li>
	<li id="menu-item-253957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253957"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://civil.ge/archives/category/multimedia/audio">Audio</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://civil.ge/archives/category/multimedia/video">Video</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/260642" title="Tbilisi Ahead of Presidential Vote"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/218_Presidential-Polls_Photo-_Civil.ge_Eana-Korbezashvili-16.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Tbilisi Ahead of Presidential Vote" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/260642" title="Tbilisi Ahead of Presidential Vote">Tbilisi Ahead of Presidential Vote</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24/10/2018 - 15:28</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://civil.ge/archives/252701" title="The Chemical Brothers Live in Rustavi, 1 September"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/CB_01.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="The Chemical Brothers Live in Rustavi, 1 September" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/252701" title="The Chemical Brothers Live in Rustavi, 1 September">The Chemical Brothers Live in Rustavi, 1 September</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>01/09/2018 - 19:25</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/252697" title="Fourth Annual Noble Partner Exercise &#8211; Last Day"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/Vaziani_Daxurva_27.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Fourth Annual Noble Partner Exercise &#8211; Last Day" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/252697" title="Fourth Annual Noble Partner Exercise &#8211; Last Day">Fourth Annual Noble Partner Exercise &#8211; Last Day</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15/08/2018 - 19:12</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/242125" title="Photo Story: On 17 May, Values Clash"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/IDAHOT_17.05.2018-2.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Photo Story: On 17 May, Values Clash" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/242125" title="Photo Story: On 17 May, Values Clash">Photo Story: On 17 May, Values Clash</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2018 - 12:47</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-242320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242320 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/republic-100">Republic 100</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-242323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242323"><a href="https://civil.ge/archives/category/republic-100/republic-news">Republic News</a></li>
	<li id="menu-item-242322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242322"><a href="https://civil.ge/archives/category/republic-100/portraits">Portraits</a></li>
	<li id="menu-item-242321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242321"><a href="https://civil.ge/archives/category/republic-100/direct-speech">Direct Speech</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/258193" title="The Devil’s Whip &#8211; scathing eye of the first Republic of Georgia"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/ეშმაკის-მათრახი-სათაური.png?resize=660%2C330&ssl=1" width="660" height="330" alt="The Devil’s Whip &#8211; scathing eye of the first Republic of Georgia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/258193" title="The Devil’s Whip &#8211; scathing eye of the first Republic of Georgia">The Devil’s Whip &#8211; scathing eye of the first Republic of Georgia</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>13/10/2018 - 09:10</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/252445" title="&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/განათლების-სამინისტრო-ed.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/252445" title="&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools">&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>07/09/2018 - 12:22</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/250000" title="Georgia&#8217;s new generation of historians: seeking democracy&#8217;s past"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/conference-dem-republic.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Georgia&#8217;s new generation of historians: seeking democracy&#8217;s past" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/250000" title="Georgia&#8217;s new generation of historians: seeking democracy&#8217;s past">Georgia&#8217;s new generation of historians: seeking democracy&#8217;s past</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23/08/2018 - 14:38</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/246979" title="Q and A: Why are Georgians still suspicious of the First Republic?"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/07/independence.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Q and A: Why are Georgians still suspicious of the First Republic?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/246979" title="Q and A: Why are Georgians still suspicious of the First Republic?">Q and A: Why are Georgians still suspicious of the First Republic?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21/07/2018 - 10:00</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-249057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249057 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/blogs">Blogs</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/250276" title="Recognized occupation"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/08/Medvedev-Bagapsh-Kokoity.jpg?resize=499%2C308&ssl=1" width="660" height="330" alt="Recognized occupation" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/250276" title="Recognized occupation">Recognized occupation</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26/08/2018 - 03:56</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/249050" title="Recognition"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/08/Nicola-Sarkozy-in-Tbilisi-21.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Recognition" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/249050" title="Recognition">Recognition</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/08/2018 - 22:06</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="https://civil.ge/archive">Archive</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-250396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250396"><a href="http://old.civil.ge/eng/category.php?id=85">Archive 2001-2018</a></li>
	<li id="menu-item-253958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253958"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-30-en" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-en"><a title="English" href="https://civil.ge/archives/265286"><span class="wpml-ls-native">English</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-wpml-ls-30-ka" class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a title="ქართული" href="https://civil.ge/ka/"><span class="wpml-ls-native">ქართული</span></a></li>
	<li id="menu-item-wpml-ls-30-ru" class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title="Русский" href="https://civil.ge/ru/"><span class="wpml-ls-native">Русский</span></a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">		</div>
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://civil.ge">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://civil.ge/archives/category/opinion">Opinion</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></span> <span class="delimiter">/</span> <span class="current">Jonathan Katz: it is important that there is no violence ahead of the runoffs</span></div>
		

		
		<article class="post-listing post-265286 post type-post status-publish format-standard has-post-thumbnail  category-interviews category-opinion tag-2018-presidential-polls tag-voa-interviews" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Jonathan_Katz-1.png?resize=660%2C330&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Jonathan_Katz-1.png?resize=660%2C330&amp;ssl=1 660w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Jonathan_Katz-1.png?resize=1050%2C525&amp;ssl=1 1050w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Jonathan_Katz-1.png?zoom=2&amp;resize=660%2C330&amp;ssl=1 1320w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Jonathan Katz, Senior Fellow at the German Marshal Fund of the United States. Photo: screengrab from FPRI</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Jonathan Katz: it is important that there is no violence ahead of the runoffs</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14/11/2018 - 10:08</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://civil.ge/archives/category/opinion/interviews" rel="category tag">Interviews</a>, <a href="https://civil.ge/archives/category/opinion" rel="category tag">Opinion</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>23 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">გააზიარეთ</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://civil.ge/archives/265286" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Jonathan+Katz%3A+it+is+important+that+there+is+no+violence+ahead+of+the+runoffs&url=https://civil.ge/archives/265286" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://civil.ge/archives/265286&amp;name=Jonathan+Katz%3A+it+is+important+that+there+is+no+violence+ahead+of+the+runoffs" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://civil.ge/archives/265286&title=Jonathan+Katz%3A+it+is+important+that+there+is+no+violence+ahead+of+the+runoffs" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p style="font-weight: 400;">Anna Kalandadze of Voice of America&#8217;s Georgian Service in Washington talked to <a href="https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.gmfus.org%2Fprofiles%2Fjonathan-d-katz&amp;data=01%7C01%7Cakaland%40voanews.com%7C81de4eb97abd4118b3d408d6493508ac%7Cba99e87c673541c2b1c1354eee3a8659%7C0&amp;sdata=TH6JOQzKGM00s2spk6zecp9uGgnlcNMflF0AIJGKsQw%3D&amp;reserved=0" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://na01.safelinks.protection.outlook.com/?url%3Dhttp%253A%252F%252Fwww.gmfus.org%252Fprofiles%252Fjonathan-d-katz%26data%3D01%257C01%257Cakaland%2540voanews.com%257C81de4eb97abd4118b3d408d6493508ac%257Cba99e87c673541c2b1c1354eee3a8659%257C0%26sdata%3DTH6JOQzKGM00s2spk6zecp9uGgnlcNMflF0AIJGKsQw%253D%26reserved%3D0&amp;source=gmail&amp;ust=1542261734905000&amp;usg=AFQjCNGHg4D1sD9mUgrWD29xD-LY6L4pbg">Jonathan Katz</a>, Senior Fellow at the German Marshal Fund of the United States to discuss the latest Georgian presidential elections and the upcoming second round.</p>
<p><strong>First round of Presidential elections was marred by numerous violations and violence. Still, international observers deemed it professionally administered and valid that raises bar for Georgian democracy in the future. What is your evaluation and what lies ahead to consolidate its democratic achievements, if any?    </strong></p>
<p>Yes, there were violations that were recorded by domestic and international observers, but elections showed that there is a strong ability for political parties to compete, although competition, at times, is not fair and not leveled based on a lack of independent media and on challenges of the use of official resources. Election is only one measure of Georgia’s democracy, it had several elections in a row that were deemed sufficient. But what Georgia needs to keep on track on its Euro-Atlantic integration, is to keep implementing reforms &#8211; judicial and other &#8211; that are required by the European Union and are going to be needed to take Georgia on a Euro-Atlantic path. Georgia as a young democracy, faces a lot of similar challenges as other younger democracies. It is important not only for Georgia to move forward but for the United States, the EU and NATO, to support that transition and integration. It is essential, Georgia needs to do it, but partners need to be there to support the country.</p>
<p><strong>What do you wish for the second round of presidential elections, and what needs to be done to avoid same mistakes?</strong></p>
<p>It is important that there is no violence ahead of the second round. The government pledged that elections are free, fair, and transparent. Any act of violence is unacceptable. I have a great confidence in the government and in the people of Georgia in conducting elections so that true needs of the people are recognized. So I think unfortunate incidents of violence should be of concern to the government, to the people and to the civil society, but it is important for Georgia to spotlight on its second round that meets the international standards.</p>
<p><strong>What role do you ascribe to the civil society for the country&#8217;s development in Georgia and what about recent threats against its leaders, and their work?</strong></p>
<p style="font-weight: 400;">Georgia’s political scene is vibrant, there are multiparty voices weighing in on Georgia’s future, as well as polling numbers showing Georgians want to see the Euro-Atlantic future come to a fruition, and see progress, but they also see other issues like in other countries &#8211; the economic issues. Also, Russia had its role in the current discourse in Georgia. Also in the country a civil society should be seen as a partner and should not be seeing threats and challenges as we saw there during last couple of weeks.These were concerning for those, following Georgia, and to those &#8211; who have looked at the importance and strength of the civil society for Georgia’s integration and progress.</p>
<p><strong>The results highlighted the two-way polarization and radical differences in the public. How can voters proceed in the period leading up to the next round?</strong></p>
<p>Presidential power has been further limited in Georgia. I think the candidates represented different political factions and where it is going. Having women in leadership position is critical everywhere, but Georgians should be deciding whom to elect. International community should urge the government that there is a level playing field, and it is still a challenge in Georgia based on media, based on the access to resources to run a campaign, and I hope we are going to see a second round that all Georgians can be proud of and that international community will get behind.</p>
<p><strong>What is the responsibility of the government and the civil society in setting the tone that will be underlying the process? </strong></p>
<p>The role of the government is important in setting free, fair, transparent conditions in the pre-election as well as in the post-election period to ensure that Georgians move forward. Government, having a constitutional majority has to act responsibly, has to straighten and engage opposition, and civil society without which it will be impossible for Georgia to move on a Euro-Atlantic track, bringing together the Georgian people. To exclude civil society will not be positive for Georgia, but will actually harm it.</p>
<div class="box shadow  alignright"><div class="box-inner-block"><i class="fa tie-shortcode-boxicon"></i>
			 <em> <img class="wp-image-244538 alignleft" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/15.06.2018_VoA_Georgian-ru.png?resize=178%2C127&#038;ssl=1" alt="" width="178" height="127" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/15.06.2018_VoA_Georgian-ru.png?w=393&amp;ssl=1 393w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/15.06.2018_VoA_Georgian-ru.png?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 178px) 100vw, 178px" data-recalc-dims="1" /></em> <em><b>Partner Post</b></em><br />
<em>This material was prepared for Civil.ge by the Voice of America. In order to license this and other content free of charge, please contact </em><a href="https://www.bbg.gov/our-work/worldwide-operations/affiliates/#eurasia" target="_blank" rel="noopener"><em>Adam Gartner</em></a><em>.</em>
			</div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-265286" class="share-twitter sd-button share-icon no-text" href="https://civil.ge/archives/265286?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-265286" class="share-facebook sd-button share-icon no-text" href="https://civil.ge/archives/265286?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-265286" class="share-google-plus-1 sd-button share-icon no-text" href="https://civil.ge/archives/265286?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://civil.ge/archives/265286#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://civil.ge/archives/tag/2018-presidential-polls" rel="tag">2018 Presidential Polls</a> <a href="https://civil.ge/archives/tag/voa-interviews" rel="tag">VoA interviews</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Civil.ge </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
						This is a product produced by Civil.ge team, delivering news and commentary on Georgia since 2001.		</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/archives/265300">
						<img width="310" height="165" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Giorgi_Vashadze_Runoff_Date.png?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Giorgi_Vashadze_Runoff_Date.png?resize=310%2C165&amp;ssl=1 310w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Giorgi_Vashadze_Runoff_Date.png?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Giorgi_Vashadze_Runoff_Date.png?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/archives/265300" rel="bookmark">Opposition Coalition Accuses CEC of Delaying Runoff Date Announcement</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14/11/2018 - 10:52</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/archives/265164">
						<img width="310" height="165" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1311dzalaertobashia-1.png?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/archives/265164" rel="bookmark">Vashadze Campaign Denies Zurabishvili’s Allegations</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13/11/2018 - 15:55</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/archives/265066">
						<img width="310" height="165" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1211Kobakhidze.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1211Kobakhidze.jpg?resize=310%2C165&amp;ssl=1 310w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1211Kobakhidze.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1211Kobakhidze.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/archives/265066" rel="bookmark">Parliament Speaker Slams UNM as ‘Criminal Political Force’</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12/11/2018 - 22:28</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/265300" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Giorgi_Vashadze_Runoff_Date.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Giorgi_Vashadze_Runoff_Date.png?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Giorgi_Vashadze_Runoff_Date.png?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/14.11.2018_Giorgi_Vashadze_Runoff_Date.png?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/265300">Opposition Coalition Accuses CEC of Delaying Runoff Date Announcement</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/11/2018 - 10:52</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/265159" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1311norway.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1311norway.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1311norway.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1311norway.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/265159">Georgian FM Visits Oslo, Meets Norwegian Counterpart</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13/11/2018 - 16:48</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/265164" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1311dzalaertobashia-1.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1311dzalaertobashia-1.png?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1311dzalaertobashia-1.png?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1311dzalaertobashia-1.png?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/265164">Vashadze Campaign Denies Zurabishvili’s Allegations</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13/11/2018 - 15:55</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/265077" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/11/1311moscowtskhinvali.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2018/11/1311moscowtskhinvali.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/11/1311moscowtskhinvali.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/11/1311moscowtskhinvali.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/265077">Sergey Lavrov Receives Tskhinvali ‘Foreign Minister’</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13/11/2018 - 13:38</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/265042" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/13.11.2018_Foreign_Trade_Jan-Oct_2018.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/13.11.2018_Foreign_Trade_Jan-Oct_2018.png?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/13.11.2018_Foreign_Trade_Jan-Oct_2018.png?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/13.11.2018_Foreign_Trade_Jan-Oct_2018.png?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/265042">Georgia’s Foreign Trade in Jan-Oct 2018</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13/11/2018 - 11:18</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/265066" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1211Kobakhidze.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1211Kobakhidze.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1211Kobakhidze.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1211Kobakhidze.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/265066">Parliament Speaker Slams UNM as ‘Criminal Political Force’</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12/11/2018 - 22:28</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/264936" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/11/1211mfa1.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2018/11/1211mfa1.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/11/1211mfa1.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/11/1211mfa1.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/264936">Georgian, Finnish Foreign Ministers Meet, Discuss Enhancing Ties</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12/11/2018 - 18:01</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/264899" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1110Salome.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1110Salome.png?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1110Salome.png?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/11/1110Salome.png?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/264899">Zurabishvili Claims Death Threats Received, Blames UNM</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12/11/2018 - 13:38</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/264820" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/კარვებით-თავისუფლებას.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/კარვებით-თავისუფლებას.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/კარვებით-თავისუფლებას.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/კარვებით-თავისუფლებას.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/264820">Activists Strike Tents in Front of the Parliament</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10/11/2018 - 21:13</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/264685" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/09/Civil.Logo_.Geo_.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/264685">UPDATED: Watchdogs Warn Against Social Spending Announcements During Campaign</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10/11/2018 - 15:00</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/264818" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/3010prosecutor.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/3010prosecutor.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/3010prosecutor.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/3010prosecutor.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/264818">Man Arrested over Teen Murder Case Released in Plea Deal</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10/11/2018 - 09:35</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://civil.ge/archives/264730" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/norveska-ambasada.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/norveska-ambasada.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/norveska-ambasada.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/norveska-ambasada.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://civil.ge/archives/264730">Norway to Close Embassy in Baku, Open in Tbilisi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>09/11/2018 - 21:12</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-left-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-12" class="footer-widget widget_text"><div class="footer-widget-top"><h4>About us</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Civil.ge is a non-profit, independent media outlet owned by the <a href="http://www.una.ge">UN Association of Georgia .</a> Since 2001 we serve as the chronicle of Georgia-related news to our many users.</p>
<p>Editor-in-chief: Tornike Zurabashvili</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-13" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Contact</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>2 Dolidze street, 4th floor,<br />
Tbilisi 0183, Georgia</p>
<p><strong>Tel.: </strong>+995 32 233 52 16</p>
<p><strong>e-mail: </strong>civilgeorgia@una.ge</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="facebook-likebox-5" class="footer-widget widget_facebook_likebox"><div class="footer-widget-top"><h4><a href="https://www.facebook.com/civil.ge/">Join us</a></h4></div>
						<div class="footer-widget-container">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/civil.ge/" data-width="340"  data-height="130" data-hide-cover="true" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/civil.ge/"><a href="https://www.facebook.com/civil.ge/">Join us</a></blockquote></div>
		</div>
		</div></div><!-- .widget /--><div id="wpcom_social_media_icons_widget-2" class="footer-widget widget_wpcom_social_media_icons_widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><ul><li><a href="https://www.facebook.com/Civil.ge/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View Civil.ge&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@CivilGe/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @CivilGe&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/Civil.ge/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View Civil.ge&#8217;s profile on Instagram</span></a></li></ul></div></div><!-- .widget /--><div id="rss_links-2" class="footer-widget widget_rss_links"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><p><a target="_self" href="https://civil.ge/feed" title="Subscribe to Posts"><img src="https://civil.ge/wp-content/plugins/jetpack/images/rss/silver-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://civil.ge/feed" title="Subscribe to Posts">RSS - Posts</a></p>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://una.ge">UNA Georgia</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/civilge" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@CivilGe/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Civil.ge/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright UNA-Georgia 2001-2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			    <!-- Background of PhotoSwipe.
			         Its a separate element, as animating opacity is faster than rgba(). -->
			    <div class="pswp__bg"></div>

			    <!-- Slides wrapper with overflow:hidden. -->
			    <div class="pswp__scroll-wrap">

			        <!-- Container that holds slides.
			                PhotoSwipe keeps only 3 slides in DOM to save memory. -->
			        <div class="pswp__container">
			            <!-- dont modify these 3 pswp__item elements, data is added later on -->
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			        </div>

			        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			        <div class="pswp__ui pswp__ui--hidden">

			            <div class="pswp__top-bar">

			                <!--  Controls are self-explanatory. Order can be changed. -->

			                <div class="pswp__counter"></div>

			                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

			                <button class="pswp__button pswp__button--share" title="Share"></button>

			                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

			                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

			                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
			                <!-- element will get class pswp__preloader--active when preloader is running -->
			                <div class="pswp__preloader">
			                    <div class="pswp__preloader__icn">
			                      <div class="pswp__preloader__cut">
			                        <div class="pswp__preloader__donut"></div>
			                      </div>
			                    </div>
			                </div>
			            </div>

			            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			                <div class="pswp__share-tooltip"></div>
			            </div>

			            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			            </button>

			            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			            </button>

			            <div class="pswp__caption">
			                <div class="pswp__caption__center"></div>
			            </div>

			          </div>

			        </div>

			</div><div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/civil.ge\/archives\/265286":265286};
	</script>
				
<script type="text/javascript" src="https://civil.ge/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type="text/javascript" src="https://civil.ge/wp-content/cache/minify/fc4d6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>

<script type="text/javascript" src="https://civil.ge/wp-content/cache/minify/b6a6d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type="text/javascript" src="https://civil.ge/wp-content/cache/minify/2c1d8.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>


<script type="text/javascript" src="https://civil.ge/wp-content/cache/minify/d3051.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://civil.ge/wp-content/cache/minify/d6089.js"></script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'146130856',post:'265286',tz:'4',srv:'civil.ge'} ]);
	_stq.push([ 'clickTrackerInit', '146130856', '265286' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 509/537 objects using disk
Page Caching using disk: enhanced 
Minified using disk

Served from: civil.ge @ 2018-11-14 11:30:05 by W3 Total Cache
-->