<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://civil.ge/xmlrpc.php" />
<title>Strikers, Mayor Reach Agreement, Metro Reopens &#8211; Civil.ge:</title>

<link rel="stylesheet" href="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.3" type="text/css" media="all" />
<link rel="alternate" hreflang="en" href="https://civil.ge/archives/243746" />
<link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/243750" />
<link rel="alternate" hreflang="ru" href="https://civil.ge/ru/archives/243757" />
		<script type="text/javascript">
		var ajaxurl = 'https://civil.ge/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Civil.ge: &raquo; Feed" href="https://civil.ge/feed" />
<link rel="alternate" type="application/rss+xml" title="Civil.ge: &raquo; Comments Feed" href="https://civil.ge/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://civil.ge/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='language-selector-css'  href='https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector-click.css' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-core-css-css'  href='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='pswp-skin-css'  href='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/default-skin/default-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://civil.ge/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://civil.ge/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://civil.ge/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://civil.ge/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='Yanone+Kaffeesatz-css'  href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A200%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://civil.ge/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://civil.ge/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://civil.ge/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-masonry.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe-ui-default.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","post_id":"243746"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://civil.ge/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CSOs Demand Justice Minister’s Resignation' href='https://civil.ge/archives/243705' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://civil.ge/archives/243746" />
<link rel='shortlink' href='https://wp.me/p9T9ji-11po' />
<link rel="alternate" type="application/json+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F243746" />
<link rel="alternate" type="text/xml+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F243746&#038;format=xml" />
			<meta property="fb:pages" content="154006094635924" />
							<meta property="ia:markup_url_dev" content="https://civil.ge/archives/243746?ia_markup=1" />
				<meta name="generator" content="WPML ver:3.5.3 stt:1,46,64;" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://civil.ge/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<style type="text/css">#lang_sel a, #lang_sel a.lang_sel_sel{color:#222222;}#lang_sel a:hover, #lang_sel a.lang_sel_sel:hover{color:#000000;}#lang_sel a.lang_sel_sel, #lang_sel a.lang_sel_sel:visited{background-color:#eeeeee;}#lang_sel a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel li ul a, #lang_sel li ul a:visited{color:#222222;}#lang_sel li ul a:hover{color:#000000;}#lang_sel li ul a, #lang_sel li ul a:link, #lang_sel li ul a:visited{background-color:#e5e5e5;}#lang_sel li ul a:hover{background-color:#eeeeee;}#lang_sel a, #lang_sel a:visited{border-color:#cdcdcd;} #lang_sel ul ul{border-top:1px solid #cdcdcd;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://civil.ge/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://civil.ge/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="/favicon.ico" />

 <script type="text/javascript" src="/js/jquery-2.1.3.min.js"></script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/civil.ge\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php?lang=en","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta name="title" content="Strikers, Mayor Reach Agreement, Metro Reopens | Civil.ge:" />
<meta name="description" content="Tbilisi metro opened at 2 pm today after train drivers, who went on a strike on June 3, managed to negotiate a deal with Tbilisi Mayor Kakha Kaladze early morning on June 6. Rati Kapanadze, head of the Ertoba 2013, a professional union of metro train drivers that led the strike, stressed after the meeting that&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Strikers, Mayor Reach Agreement, Metro Reopens" />
<meta property="og:url" content="https://civil.ge/archives/243746" />
<meta property="og:description" content="Tbilisi metro opened at 2 pm today after train drivers, who went on a strike on June 3, managed to negotiate a deal with Tbilisi Mayor Kakha Kaladze early morning on June 6. Rati Kapanadze, head of…" />
<meta property="article:published_time" content="2018-06-06T10:51:00+00:00" />
<meta property="article:modified_time" content="2018-06-06T11:36:20+00:00" />
<meta property="og:site_name" content="Civil.ge:" />
<meta property="og:image" content="https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/0606metro.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/0606metro.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css">#lang_sel_footer a, #lang_sel_footer a.lang_sel_sel, #lang_sel_footer a.lang_sel_sel:visited{color:#444444;}#lang_sel_footer a:hover, #lang_sel_footer a.lang_sel_sel:hover{color:#000000;}#lang_sel_footer a.lang_sel_sel, #lang_sel_footer a.lang_sel_sel:visited{background-color:#ffffff;}#lang_sel_footer a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel_footer ul a, #lang_sel_footer ul a:visited{color:#444444;}#lang_sel_footer ul a:hover{color:#000000;}#lang_sel_footer ul a, #lang_sel_footer ul a:visited{background-color:#ffffff;}#lang_sel_footer ul a:hover{background-color:#eeeeee;}#lang_sel_footer{border-color:#cdcdcd;}#lang_sel_footer{background-color:#eeeeee;}</style>
<link rel="icon" href="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/civil_logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/civil_logo.png?fit=170%2C170&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/civil_logo.png?fit=170%2C170&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/civil_logo.png?fit=170%2C170&#038;ssl=1" />
</head>
<body id="top" class="post-template-default single single-post postid-243746 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://civil.ge/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Wednesday , 6 June 2018</span>
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://civil.ge/masthead">Masthead</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://civil.ge/editorial-principles">Editorial Principles</a></li>
<li id="menu-item-187712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187712"><a href="https://civil.ge/funding-sources">Funding sources</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://civil.ge/for-contributors">For Contributors</a></li>
<li id="menu-item-240694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240694"><a href="http://civil.ge/feed/">RSS</a></li>
</ul></div><div id="lang_sel_click" onclick="wpml_language_selector_click.toggle(this);"
									 class="lang_sel_click" ><ul><li><a href="javascript:;" class="lang_sel_sel icl-en">English</a><ul><li class="icl-ka"><a rel="alternate" href="https://civil.ge/ka/archives/243750"><span class="icl_lang_sel_native">ქართული</span></a></li><li class="icl-ru"><a rel="alternate" href="https://civil.ge/ru/archives/243757"><span class="icl_lang_sel_native">Русский</span></a></li></ul></li></ul></div>						<div class="search-block">
						<form method="get" id="searchform-header" action="https://civil.ge/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
	
	

	<div id="tie_lang_switcher"><a href="https://civil.ge/ru/archives/243757"><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /></a><a href="https://civil.ge/ka/archives/243750"><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ka.png" height="12" alt="ka" width="18" /></a><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></div>
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:3px; margin-bottom:3px;">
			<h2>				<a  href="https://civil.ge/">Civil.ge:</a>
				<span>news. nuance. context.</span>
							</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-navigation-menu" class="menu"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/news">News</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/243746" title="Strikers, Mayor Reach Agreement, Metro Reopens"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/0606metro.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Strikers, Mayor Reach Agreement, Metro Reopens" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/243746" title="Strikers, Mayor Reach Agreement, Metro Reopens">Strikers, Mayor Reach Agreement, Metro Reopens</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>06/06/2018 - 14:51</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/243705" title="CSOs Demand Justice Minister’s Resignation"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/0506csos.png?resize=110%2C75&ssl=1" width="110" height="75" alt="CSOs Demand Justice Minister’s Resignation" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/243705" title="CSOs Demand Justice Minister’s Resignation">CSOs Demand Justice Minister’s Resignation</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/06/2018 - 18:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/243692" title="Metro Strike Continues as Tbilisi Mayor, Train Drivers Fail to Agree"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/Kaladze_05.06.2018.png?resize=110%2C75&ssl=1" width="110" height="75" alt="Metro Strike Continues as Tbilisi Mayor, Train Drivers Fail to Agree" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/243692" title="Metro Strike Continues as Tbilisi Mayor, Train Drivers Fail to Agree">Metro Strike Continues as Tbilisi Mayor, Train Drivers Fail to Agree</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/06/2018 - 17:27</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/243647" title="Deputy Foreign Minister Reports to Parliament on Syrian Recognition"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/0506dondua.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Deputy Foreign Minister Reports to Parliament on Syrian Recognition" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/243647" title="Deputy Foreign Minister Reports to Parliament on Syrian Recognition">Deputy Foreign Minister Reports to Parliament on Syrian Recognition</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/06/2018 - 13:36</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/243660" title="PM Kvirikashvili Meets Saralidze, Machalikashvili"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/04.06SaralidzeEN.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="PM Kvirikashvili Meets Saralidze, Machalikashvili" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/243660" title="PM Kvirikashvili Meets Saralidze, Machalikashvili">PM Kvirikashvili Meets Saralidze, Machalikashvili</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>05/06/2018 - 11:56</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/243611" title="European Georgia to Lead Parliamentary Probe into Teen Murder Case"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/04.06-EG-Logo1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="European Georgia to Lead Parliamentary Probe into Teen Murder Case" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/243611" title="European Georgia to Lead Parliamentary Probe into Teen Murder Case">European Georgia to Lead Parliamentary Probe into Teen Murder Case</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>04/06/2018 - 18:46</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/243528" title="Mayor Says Metro Strike Illegal"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/0406metro.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Mayor Says Metro Strike Illegal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/243528" title="Mayor Says Metro Strike Illegal">Mayor Says Metro Strike Illegal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>04/06/2018 - 14:05</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/analysis">Analysis</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://civil.ge/archives/category/analysis/indepth">Indepth</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://civil.ge/archives/category/analysis/partnerpost">Partner post</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/240990" title="Wave of Drug-related Deaths Reignites Drug Policy Debate"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/05/Drug_Policy_09.05.2018.png?resize=660%2C330&ssl=1" width="660" height="330" alt="Wave of Drug-related Deaths Reignites Drug Policy Debate" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/240990" title="Wave of Drug-related Deaths Reignites Drug Policy Debate">Wave of Drug-related Deaths Reignites Drug Policy Debate</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>09/05/2018 - 22:18</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/240128" title="Does Tbilisi&#8217;s Peace Step have a Future?"><img src="https://i0.wp.com/old.civil.ge/files/images/2018/Tsikhelashvili_Peace_Initiative(2).jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Does Tbilisi&#8217;s Peace Step have a Future?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/240128" title="Does Tbilisi&#8217;s Peace Step have a Future?">Does Tbilisi&#8217;s Peace Step have a Future?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/04/2018 - 10:21</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/219776" title="Preaching or Teaching?"><img src="https://i0.wp.com/old.civil.ge/files/images/2018/SAPATRIARKO_02.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Preaching or Teaching?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/219776" title="Preaching or Teaching?">Preaching or Teaching?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23/02/2018 - 10:16</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/219555" title="From White Noise to Public Voice"><img src="https://i0.wp.com/old.civil.ge/files/images/2017/Support%20of%20BirjaMafia/01.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="From White Noise to Public Voice" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/219555" title="From White Noise to Public Voice">From White Noise to Public Voice</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24/01/2018 - 09:27</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/opinion">Opinion</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://civil.ge/archives/category/opinion/editorial">Editorial</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://civil.ge/archives/category/opinion/op-eds">Op-eds</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://civil.ge/archives/243423" title="The Khorava Street Murders: Justice Delayed, Justice Denied"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/06/Parliament-protests-panorama.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="The Khorava Street Murders: Justice Delayed, Justice Denied" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/243423" title="The Khorava Street Murders: Justice Delayed, Justice Denied">The Khorava Street Murders: Justice Delayed, Justice Denied</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>01/06/2018 - 22:26</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/242904" title="Eka Akobia: Recognition by Assad won&#8217;t trigger anyone&#8217;s sympathy"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/Abkhazia-syria.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Eka Akobia: Recognition by Assad won&#8217;t trigger anyone&#8217;s sympathy" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/242904" title="Eka Akobia: Recognition by Assad won&#8217;t trigger anyone&#8217;s sympathy">Eka Akobia: Recognition by Assad won&#8217;t trigger anyone&#8217;s sympathy</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30/05/2018 - 19:19</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/242787" title="William Courtney: Georgia Enjoys Bipartisan U.S. Support"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/Courtney_28.05.2018.png?resize=110%2C75&ssl=1" width="110" height="75" alt="William Courtney: Georgia Enjoys Bipartisan U.S. Support" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/242787" title="William Courtney: Georgia Enjoys Bipartisan U.S. Support">William Courtney: Georgia Enjoys Bipartisan U.S. Support</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/05/2018 - 12:43</span></li><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://civil.ge/archives/242414" title="Remembering Georgia&#8217;s First Republic"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/05/Constituent_Assembly_in_Session.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Remembering Georgia&#8217;s First Republic" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/242414" title="Remembering Georgia&#8217;s First Republic">Remembering Georgia&#8217;s First Republic</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25/05/2018 - 11:44</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/feature">Features</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/220061" title="Reclaiming Georgia&#8217;s Feminist Heritage"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/03/Feminists_March8.jpg?resize=500%2C330&ssl=1" width="660" height="330" alt="Reclaiming Georgia&#8217;s Feminist Heritage" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/220061" title="Reclaiming Georgia&#8217;s Feminist Heritage">Reclaiming Georgia&#8217;s Feminist Heritage</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26/03/2018 - 13:11</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://civil.ge/archives/217607" title="Women affected by Abkhazia’s abortion ban"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2017/07/Victim.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Women affected by Abkhazia’s abortion ban" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/217607" title="Women affected by Abkhazia’s abortion ban">Women affected by Abkhazia’s abortion ban</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10/07/2017 - 14:13</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/128" title="Georgian Diaspora: building ties that bind"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2017/02/gagarin-costumes.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Georgian Diaspora: building ties that bind" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/128" title="Georgian Diaspora: building ties that bind">Georgian Diaspora: building ties that bind</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/02/2017 - 13:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/123" title="Abkhaz stress their European heirtage"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2017/02/byblus_mosaic_abduction_europa_siii_nmb.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Abkhaz stress their European heirtage" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/123" title="Abkhaz stress their European heirtage">Abkhaz stress their European heirtage</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/02/2017 - 11:23</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/55" title="Abkhazia: Not quite so frozen in time"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2017/02/Abkhazia.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Abkhazia: Not quite so frozen in time" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/55" title="Abkhazia: Not quite so frozen in time">Abkhazia: Not quite so frozen in time</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20/02/2017 - 12:39</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/multimedia">Multimedia</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://civil.ge/archives/category/multimedia/photogallery">Photogallery</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://civil.ge/archives/category/multimedia/audio">Audio</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://civil.ge/archives/category/multimedia/video">Video</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/242125" title="Photo Story: On 17 May, Values Clash"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/IDAHOT_17.05.2018-2.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Photo Story: On 17 May, Values Clash" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/242125" title="Photo Story: On 17 May, Values Clash">Photo Story: On 17 May, Values Clash</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>19/05/2018 - 12:47</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/241684" title="Photo story: Rally ends, after tense standoff"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/05/12MAY_17-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Photo story: Rally ends, after tense standoff" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/241684" title="Photo story: Rally ends, after tense standoff">Photo story: Rally ends, after tense standoff</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14/05/2018 - 22:14</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/241429" title="Photo story: Protest turns to party at the Parliament"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/Parliament-protest3.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Photo story: Protest turns to party at the Parliament" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/241429" title="Photo story: Protest turns to party at the Parliament">Photo story: Protest turns to party at the Parliament</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13/05/2018 - 00:44</span></li><li><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://civil.ge/archives/241327" title="Photo Gallery: Police crack down on clubs"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/05/12MAY_01.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Photo Gallery: Police crack down on clubs" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/241327" title="Photo Gallery: Police crack down on clubs">Photo Gallery: Police crack down on clubs</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2018 - 16:07</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-242320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242320 mega-menu mega-recent-featured "><a href="https://civil.ge/archives/category/republic-100">Republic 100</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-242323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242323"><a href="https://civil.ge/archives/category/republic-100/republic-news">Republic News</a></li>
	<li id="menu-item-242322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242322"><a href="https://civil.ge/archives/category/republic-100/portraits">Portraits</a></li>
	<li id="menu-item-242321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242321"><a href="https://civil.ge/archives/category/republic-100/direct-speech">Direct Speech</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_thumb"><a class="mega-menu-link" href="https://civil.ge/archives/242414" title="Remembering Georgia&#8217;s First Republic"><img src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/05/Constituent_Assembly_in_Session.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="Remembering Georgia&#8217;s First Republic" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/242414" title="Remembering Georgia&#8217;s First Republic">Remembering Georgia&#8217;s First Republic</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25/05/2018 - 11:44</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/219813" title="The Republic, Slain"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/02/Republicarmorcar.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="The Republic, Slain" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/219813" title="The Republic, Slain">The Republic, Slain</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25/02/2018 - 11:15</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/242893" title="Ottomans deliver ultimatum to Tbilisi"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/ბათუმი.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="Ottomans deliver ultimatum to Tbilisi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/242893" title="Ottomans deliver ultimatum to Tbilisi">Ottomans deliver ultimatum to Tbilisi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29/05/1918 - 23:28</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://civil.ge/archives/242519" title="1918: Georgia&#8217;s Act of Independence Proclaimed"><img src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/დამოუკიდებლობის-აქტი-1918.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="1918: Georgia&#8217;s Act of Independence Proclaimed" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/242519" title="1918: Georgia&#8217;s Act of Independence Proclaimed">1918: Georgia&#8217;s Act of Independence Proclaimed</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26/05/1918 - 17:10</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270 mega-menu mega-recent-featured "><a title="breaking impasse" href="https://civil.ge/archives/category/tracktwo">TrackTwo</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-187654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187654"><a href="https://civil.ge/archives/category/tracktwo/weekly-tripwire">Weekly Tripwire</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/219938" title="The Elusive Dream of Direct Dialogue"><img src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/03/Gia_Nodia.jpg?resize=500%2C330&ssl=1" width="660" height="330" alt="The Elusive Dream of Direct Dialogue" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/219938" title="The Elusive Dream of Direct Dialogue">The Elusive Dream of Direct Dialogue</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>13/03/2018 - 14:42</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/219934" title="The Apartheid That We Sustain"><img src="https://i1.wp.com/old.civil.ge/files/images/2018/Akhalgori_Cars_2018.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="The Apartheid That We Sustain" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/219934" title="The Apartheid That We Sustain">The Apartheid That We Sustain</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12/03/2018 - 02:45</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/219835" title="The Weekly Tripwire &#8211; Issue 28"><img src="https://i1.wp.com/old.civil.ge/files/images/2018/Tripwire28.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="The Weekly Tripwire &#8211; Issue 28" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/219835" title="The Weekly Tripwire &#8211; Issue 28">The Weekly Tripwire &#8211; Issue 28</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27/02/2018 - 12:35</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://civil.ge/archives/219767" title="The Weekly Tripwire &#8211; Issue 27"><img src="https://i2.wp.com/old.civil.ge/files/images/2018/Pshenichniy_Tskhinvali.png?resize=110%2C75&ssl=1" width="110" height="75" alt="The Weekly Tripwire &#8211; Issue 27" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://civil.ge/archives/219767" title="The Weekly Tripwire &#8211; Issue 27">The Weekly Tripwire &#8211; Issue 27</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20/02/2018 - 15:19</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://civil.ge/archive">Archive</a></li>
<li class="menu-item menu-item-language menu-item-language-current menu-item-has-children"><a href="#" onclick="return false">English</a><ul class="sub-menu submenu-languages"><li class="menu-item menu-item-language"><a href="https://civil.ge/ka/archives/243750">ქართული</a></li><li class="menu-item menu-item-language"><a href="https://civil.ge/ru/archives/243757">Русский</a></li></ul></li></ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://civil.ge">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://civil.ge/archives/category/news">News</a></span> <span class="delimiter">/</span> <span class="current">Strikers, Mayor Reach Agreement, Metro Reopens</span></div>
		

		
		<article class="post-listing post-243746 post type-post status-publish format-standard has-post-thumbnail  category-news tag-kakha-kaladze tag-metro-strike tag-salary-increase" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/0606metro.jpg?resize=660%2C330&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/0606metro.jpg?resize=660%2C330&amp;ssl=1 660w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/0606metro.jpg?resize=1050%2C525&amp;ssl=1 1050w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/0606metro.jpg?zoom=2&amp;resize=660%2C330&amp;ssl=1 1320w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/0606metro.jpg?zoom=3&amp;resize=660%2C330&amp;ssl=1 1980w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="243748" data-permalink="https://civil.ge/archives/243746/0606metro" data-orig-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/0606metro.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0606metro" data-image-description="" data-medium-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/0606metro.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/civil.ge/wp-content/uploads/2018/06/0606metro.jpg?fit=618%2C464&amp;ssl=1" />		</div>
	
		<div class="single-post-caption">Rustaveli metro station closed on June 4. Photo: Natalia Vakhtangashvili/Civil.ge</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Strikers, Mayor Reach Agreement, Metro Reopens</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>06/06/2018 - 14:51</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://civil.ge/archives/category/news" rel="category tag">News</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>26 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">გააზიარეთ</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://civil.ge/archives/243746" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Strikers%2C+Mayor+Reach+Agreement%2C+Metro+Reopens&url=https://civil.ge/archives/243746" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://civil.ge/archives/243746&amp;name=Strikers%2C+Mayor+Reach+Agreement%2C+Metro+Reopens" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://civil.ge/archives/243746&title=Strikers%2C+Mayor+Reach+Agreement%2C+Metro+Reopens" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p><span style="font-weight: 400;">Tbilisi metro opened at 2 pm today after train drivers, who</span> <a href="https://civil.ge/archives/243528" target="_blank" rel="noopener"><b>went on a strike</b></a><b> </b><span style="font-weight: 400;">on June 3, managed to negotiate a deal with Tbilisi Mayor Kakha Kaladze early morning on June 6.</span></p>
<p><span style="font-weight: 400;">Rati Kapanadze, head of the Ertoba 2013, a professional union of metro train drivers that led the strike, </span><a href="http://rustavi2.ge/ka/news/106023" target="_blank" rel="noopener"><span style="font-weight: 400;">stressed</span></a><span style="font-weight: 400;"> after the meeting that the sides struck a deal and that the metropolitan would reopen today. </span></p>
<p><span style="font-weight: 400;">“The minimum [salary] rate that we have been requesting, will be met,” said Kapanadze, without specifying further details of the agreement. </span></p>
<p><span style="font-weight: 400;">Kakha Kaladze </span><a href="https://www.facebook.com/kakhakaladzeofficial/videos/1276908702412563/" target="_blank" rel="noopener"><span style="font-weight: 400;">spoke</span></a><span style="font-weight: 400;"> on the matter at the municipality government sitting today, saying he informed the metro drivers of the financial situation in the municipality, and stressed he would “return” to their demands in 2019.</span></p>
<p><span style="font-weight: 400;">Metro drivers went on a strike Monday morning demanding 45% increase in salaries, which now stand at </span><span style="font-weight: 400;">1 100 – 1 200 GEL</span><span style="font-weight: 400;"> (445 – 485 USD), according to media reports. </span></p>
<p><span style="font-weight: 400;">Tbilisi Mayor Kakha Kaladze, who held three rounds of negotiations with the strikers, has been </span><a href="https://civil.ge/archives/243692" target="_blank" rel="noopener"><b>maintaining</b></a><span style="font-weight: 400;"> that neither Tbilisi Transport Company, the capital’s transport authority, nor Tbilisi City Hall, have enough financial resources to meet their demands.</span></p>
<p><span style="font-weight: 400;">Tbilisi Metro that has been operating in the Georgian capital since 1966, has two lines and 23 stations and serves approximately 600 thousand passengers daily, from 6 am till midnight. Metro drivers’ strike caused heavy traffic all across the city.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-243746" class="share-twitter sd-button share-icon no-text" href="https://civil.ge/archives/243746?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-243746" class="share-facebook sd-button share-icon no-text" href="https://civil.ge/archives/243746?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-243746" class="share-google-plus-1 sd-button share-icon no-text" href="https://civil.ge/archives/243746?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://civil.ge/archives/243746#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://civil.ge/archives/243746?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><p class="icl_post_in_other_langs">This post is also available in: <a href="https://civil.ge/ka/archives/243750">Georgian</a>, <a href="https://civil.ge/ru/archives/243757">Russian</a></p>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-06-06T14:51:00+00:00","datePublished":"2018-06-06T14:51:00+00:00","dateModified":"2018-06-06T15:36:20+00:00","headline":"Strikers, Mayor Reach Agreement, Metro Reopens","name":"Strikers, Mayor Reach Agreement, Metro Reopens","keywords":"Kakha Kaladze,metro strike,salary increase","url":"https:\/\/civil.ge\/archives\/243746","description":"Tbilisi metro opened at 2 pm today after train drivers, who went on a strike\u00a0on June 3, managed to negotiate a deal with Tbilisi Mayor Kakha Kaladze early morning on June 6. Rati Kapanadze, head of th","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Civil.ge:","logo":{"@type":"ImageObject","url":"https:\/\/civil.ge\/wp-content\/themes\/sahifa\/images\/logo@2x.png"},"sameAs":["https:\/\/www.facebook.com\/civilge","https:\/\/twitter.com\/@CivilGe\/","https:\/\/instagram.com\/Civil.ge\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/civil.ge\/archives\/243746"},"author":{"@type":"Person","name":"Civil.ge","url":"https:\/\/civil.ge\/archives\/author\/civil-ge"},"articleSection":"News","articleBody":"Tbilisi metro opened at 2 pm today after train drivers, who went on a strike\u00a0on June 3, managed to negotiate a deal with Tbilisi Mayor Kakha Kaladze early morning on June 6.\r\n\r\nRati Kapanadze, head of the Ertoba 2013, a professional union of metro train drivers that led the strike, stressed after the meeting that the sides struck a deal and that the metropolitan would reopen today. \r\n\r\n\u201cThe minimum [salary] rate that we have been requesting, will be met,\u201d said Kapanadze, without specifying further details of the agreement. \r\n\r\nKakha Kaladze spoke on the matter at the municipality government sitting today, saying he informed the metro drivers of the financial situation in the municipality, and stressed he would \u201creturn\u201d to their demands in 2019.\r\n\r\nMetro drivers went on a strike Monday morning demanding 45% increase in salaries, which now stand at\u00a01 100 \u2013 1 200\u00a0GEL\u00a0(445 \u2013 485 USD), according to media reports. \r\n\r\nTbilisi Mayor Kakha Kaladze, who held three rounds of negotiations with the strikers, has been maintaining that neither Tbilisi Transport Company, the capital\u2019s transport authority, nor Tbilisi City Hall, have enough financial resources to meet their demands.\r\n\r\nTbilisi Metro that has been operating in the Georgian capital since 1966, has two lines and 23 stations and\u00a0serves approximately 600 thousand passengers daily, from 6 am till midnight. Metro drivers\u2019 strike caused heavy traffic all across the city.","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/civil.ge\/wp-content\/uploads\/2018\/06\/0606metro.jpg?fit=2048%2C1536&ssl=1","width":2048,"height":1536}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://civil.ge/archives/tag/kakha-kaladze" rel="tag">Kakha Kaladze</a> <a href="https://civil.ge/archives/tag/metro-strike" rel="tag">metro strike</a> <a href="https://civil.ge/archives/tag/salary-increase" rel="tag">salary increase</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Civil.ge </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
						This is a product produced by Civil.ge team, delivering news and commentary on Georgia since 2001.		</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/archives/243692">
						<img width="310" height="165" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/Kaladze_05.06.2018.png?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/Kaladze_05.06.2018.png?resize=310%2C165&amp;ssl=1 310w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/Kaladze_05.06.2018.png?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/Kaladze_05.06.2018.png?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="243731" data-permalink="https://civil.ge/archives/243692/kaladze_05-06-2018" data-orig-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/Kaladze_05.06.2018.png?fit=2088%2C1416&amp;ssl=1" data-orig-size="2088,1416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kaladze_05.06.2018" data-image-description="" data-medium-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/Kaladze_05.06.2018.png?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/Kaladze_05.06.2018.png?fit=618%2C419&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/archives/243692" rel="bookmark">Metro Strike Continues as Tbilisi Mayor, Train Drivers Fail to Agree</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>05/06/2018 - 17:27</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/archives/243528">
						<img width="310" height="165" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/0406metro.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/0406metro.jpg?resize=310%2C165&amp;ssl=1 310w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/0406metro.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/0406metro.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="243539" data-permalink="https://civil.ge/archives/243528/0406metro" data-orig-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/0406metro.jpg?fit=940%2C347&amp;ssl=1" data-orig-size="940,347" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0406metro" data-image-description="" data-medium-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/0406metro.jpg?fit=300%2C111&amp;ssl=1" data-large-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/0406metro.jpg?fit=618%2C228&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/archives/243528" rel="bookmark">Mayor Says Metro Strike Illegal</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>04/06/2018 - 14:05</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/archives/241239">
						<img width="310" height="165" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/GeorgianDream-11.05.2018.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/GeorgianDream-11.05.2018.jpg?resize=310%2C165&amp;ssl=1 310w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/GeorgianDream-11.05.2018.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/GeorgianDream-11.05.2018.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="241242" data-permalink="https://civil.ge/archives/241239/georgiandream-11-05-2018" data-orig-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/GeorgianDream-11.05.2018.jpg?fit=1050%2C525&amp;ssl=1" data-orig-size="1050,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525991546&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GeorgianDream-11.05.2018" data-image-description="" data-medium-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/GeorgianDream-11.05.2018.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/GeorgianDream-11.05.2018.jpg?fit=618%2C309&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/archives/241239" rel="bookmark">Bidzina Ivanishvili Confirmed as Georgian Dream Chairman</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11/05/2018 - 21:40</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>News		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://civil.ge/archives/243746">Strikers, Mayor Reach Agreement, Metro Reopens</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>06/06/2018 - 14:51</span>		</li>
				<li >
						<h3><a href="https://civil.ge/archives/243705">CSOs Demand Justice Minister’s Resignation</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/06/2018 - 18:14</span>		</li>
				<li >
						<h3><a href="https://civil.ge/archives/243692">Metro Strike Continues as Tbilisi Mayor, Train Drivers Fail to Agree</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/06/2018 - 17:27</span>		</li>
				<li >
						<h3><a href="https://civil.ge/archives/243647">Deputy Foreign Minister Reports to Parliament on Syrian Recognition</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/06/2018 - 13:36</span>		</li>
				<li >
						<h3><a href="https://civil.ge/archives/243660">PM Kvirikashvili Meets Saralidze, Machalikashvili</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/06/2018 - 11:56</span>		</li>
				<li >
						<h3><a href="https://civil.ge/archives/243611">European Georgia to Lead Parliamentary Probe into Teen Murder Case</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04/06/2018 - 18:46</span>		</li>
				<li >
						<h3><a href="https://civil.ge/archives/243528">Mayor Says Metro Strike Illegal</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04/06/2018 - 14:05</span>		</li>
				<li >
						<h3><a href="https://civil.ge/archives/243551">Protests Lose Focus after Competing Solidarity Rallies</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04/06/2018 - 12:35</span>		</li>
				<li >
						<h3><a href="https://civil.ge/archives/243493">Opposition Parties to Lead Teen Murder Case Protests</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>03/06/2018 - 15:00</span>		</li>
				<li >
						<h3><a href="https://civil.ge/archives/243456">Rally Ends, Will Resume Saturday Evening</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>02/06/2018 - 01:26</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div class="search-block-large widget">
			<form method="get" action="https://civil.ge/">
					<!--<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> -->
					<input type="text" id="s" name="s" value="" placeholder="Search..."   style='margin-bottom: 8px;'/>
					
					<div class='clear'><div>
				    <style>
				        .widget_archive .widget-top, .widget_categories .widget-top {
				            display: none;
				        }
				    </style>
									
					<!-- Date Range -->
					<input type='test' id="df" name='df' value='' placeholder='from...' style='margin-top: 5px; width: 121px;' class='datepicker'>  
					<input type='test' id="dt" name='dt' value='' placeholder='...to' style='margin-top: 5px; width: 121px;' class='datepicker'> 
					
					<input type='submit' value="Search">	
			</form>
			
			<script src="/js/bootstrap-datepicker.ka.min.js" charset="UTF-8"></script>
			<script type="text/javascript"> 
				$(document).ready(function() {
					
					$('#category_name').multiselect({ buttonWidth: '100%', nonSelectedText: 'Check Categories...', includeSelectAllOption: true	}).show();
					$('#tag').multiselect({ buttonWidth: '100%', nonSelectedText: 'Check Tags...', includeSelectAllOption: true }).show();
					
					$( "#df,#dt" ).datepicker({ format: "dd/mm/yyyy",  autoclose: true, language: "ka", orientation: "200px left" });

				});
			</script>
			
		</div><!-- .search-block /-->
		
		
		
<div id="archives-5" class="widget widget_archive"><div class="widget-top"><h4>Archive</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-5">Archive</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://civil.ge/archives/date/2018/06'> June 2018 </option>
	<option value='https://civil.ge/archives/date/2018/05'> May 2018 </option>
	<option value='https://civil.ge/archives/date/2018/04'> April 2018 </option>
	<option value='https://civil.ge/archives/date/2018/03'> March 2018 </option>
	<option value='https://civil.ge/archives/date/2018/02'> February 2018 </option>
	<option value='https://civil.ge/archives/date/2018/01'> January 2018 </option>
	<option value='https://civil.ge/archives/date/2017/12'> December 2017 </option>
	<option value='https://civil.ge/archives/date/2017/11'> November 2017 </option>
	<option value='https://civil.ge/archives/date/2017/10'> October 2017 </option>
	<option value='https://civil.ge/archives/date/2017/09'> September 2017 </option>
	<option value='https://civil.ge/archives/date/2017/08'> August 2017 </option>
	<option value='https://civil.ge/archives/date/2017/07'> July 2017 </option>
	<option value='https://civil.ge/archives/date/2017/06'> June 2017 </option>
	<option value='https://civil.ge/archives/date/2017/05'> May 2017 </option>
	<option value='https://civil.ge/archives/date/2017/04'> April 2017 </option>
	<option value='https://civil.ge/archives/date/2017/03'> March 2017 </option>
	<option value='https://civil.ge/archives/date/2017/02'> February 2017 </option>
	<option value='https://civil.ge/archives/date/2017/01'> January 2017 </option>
	<option value='https://civil.ge/archives/date/2016/12'> December 2016 </option>
	<option value='https://civil.ge/archives/date/2016/11'> November 2016 </option>
	<option value='https://civil.ge/archives/date/2016/10'> October 2016 </option>
	<option value='https://civil.ge/archives/date/2016/09'> September 2016 </option>
	<option value='https://civil.ge/archives/date/2016/08'> August 2016 </option>
	<option value='https://civil.ge/archives/date/2016/07'> July 2016 </option>
	<option value='https://civil.ge/archives/date/2016/06'> June 2016 </option>
	<option value='https://civil.ge/archives/date/2016/05'> May 2016 </option>
	<option value='https://civil.ge/archives/date/2016/04'> April 2016 </option>
	<option value='https://civil.ge/archives/date/2016/03'> March 2016 </option>
	<option value='https://civil.ge/archives/date/2016/02'> February 2016 </option>
	<option value='https://civil.ge/archives/date/2016/01'> January 2016 </option>
	<option value='https://civil.ge/archives/date/2015/12'> December 2015 </option>
	<option value='https://civil.ge/archives/date/2015/11'> November 2015 </option>
	<option value='https://civil.ge/archives/date/2015/10'> October 2015 </option>
	<option value='https://civil.ge/archives/date/2015/09'> September 2015 </option>
	<option value='https://civil.ge/archives/date/2015/08'> August 2015 </option>
	<option value='https://civil.ge/archives/date/2015/07'> July 2015 </option>
	<option value='https://civil.ge/archives/date/2015/06'> June 2015 </option>
	<option value='https://civil.ge/archives/date/2015/05'> May 2015 </option>
	<option value='https://civil.ge/archives/date/2015/04'> April 2015 </option>
	<option value='https://civil.ge/archives/date/2015/03'> March 2015 </option>
	<option value='https://civil.ge/archives/date/2015/02'> February 2015 </option>
	<option value='https://civil.ge/archives/date/2015/01'> January 2015 </option>
	<option value='https://civil.ge/archives/date/2014/12'> December 2014 </option>
	<option value='https://civil.ge/archives/date/2014/11'> November 2014 </option>
	<option value='https://civil.ge/archives/date/2014/10'> October 2014 </option>
	<option value='https://civil.ge/archives/date/2014/09'> September 2014 </option>
	<option value='https://civil.ge/archives/date/2014/08'> August 2014 </option>
	<option value='https://civil.ge/archives/date/2014/07'> July 2014 </option>
	<option value='https://civil.ge/archives/date/2014/06'> June 2014 </option>
	<option value='https://civil.ge/archives/date/2014/05'> May 2014 </option>
	<option value='https://civil.ge/archives/date/2014/04'> April 2014 </option>
	<option value='https://civil.ge/archives/date/2014/03'> March 2014 </option>
	<option value='https://civil.ge/archives/date/2014/02'> February 2014 </option>
	<option value='https://civil.ge/archives/date/2014/01'> January 2014 </option>
	<option value='https://civil.ge/archives/date/2013/12'> December 2013 </option>
	<option value='https://civil.ge/archives/date/2013/11'> November 2013 </option>
	<option value='https://civil.ge/archives/date/2013/10'> October 2013 </option>
	<option value='https://civil.ge/archives/date/2013/09'> September 2013 </option>
	<option value='https://civil.ge/archives/date/2013/08'> August 2013 </option>
	<option value='https://civil.ge/archives/date/2013/07'> July 2013 </option>
	<option value='https://civil.ge/archives/date/2013/06'> June 2013 </option>
	<option value='https://civil.ge/archives/date/2013/05'> May 2013 </option>
	<option value='https://civil.ge/archives/date/2013/04'> April 2013 </option>
	<option value='https://civil.ge/archives/date/2013/03'> March 2013 </option>
	<option value='https://civil.ge/archives/date/2013/02'> February 2013 </option>
	<option value='https://civil.ge/archives/date/2013/01'> January 2013 </option>
	<option value='https://civil.ge/archives/date/2012/12'> December 2012 </option>
	<option value='https://civil.ge/archives/date/2012/11'> November 2012 </option>
	<option value='https://civil.ge/archives/date/2012/10'> October 2012 </option>
	<option value='https://civil.ge/archives/date/2012/09'> September 2012 </option>
	<option value='https://civil.ge/archives/date/2012/08'> August 2012 </option>
	<option value='https://civil.ge/archives/date/2012/07'> July 2012 </option>
	<option value='https://civil.ge/archives/date/2012/06'> June 2012 </option>
	<option value='https://civil.ge/archives/date/2012/05'> May 2012 </option>
	<option value='https://civil.ge/archives/date/2012/04'> April 2012 </option>
	<option value='https://civil.ge/archives/date/2012/03'> March 2012 </option>
	<option value='https://civil.ge/archives/date/2012/02'> February 2012 </option>
	<option value='https://civil.ge/archives/date/2012/01'> January 2012 </option>
	<option value='https://civil.ge/archives/date/2011/12'> December 2011 </option>
	<option value='https://civil.ge/archives/date/2011/11'> November 2011 </option>
	<option value='https://civil.ge/archives/date/2011/10'> October 2011 </option>
	<option value='https://civil.ge/archives/date/2011/09'> September 2011 </option>
	<option value='https://civil.ge/archives/date/2011/08'> August 2011 </option>
	<option value='https://civil.ge/archives/date/2011/07'> July 2011 </option>
	<option value='https://civil.ge/archives/date/2011/06'> June 2011 </option>
	<option value='https://civil.ge/archives/date/2011/05'> May 2011 </option>
	<option value='https://civil.ge/archives/date/2011/04'> April 2011 </option>
	<option value='https://civil.ge/archives/date/2011/03'> March 2011 </option>
	<option value='https://civil.ge/archives/date/2011/02'> February 2011 </option>
	<option value='https://civil.ge/archives/date/2011/01'> January 2011 </option>
	<option value='https://civil.ge/archives/date/2010/12'> December 2010 </option>
	<option value='https://civil.ge/archives/date/2010/11'> November 2010 </option>
	<option value='https://civil.ge/archives/date/2010/10'> October 2010 </option>
	<option value='https://civil.ge/archives/date/2010/09'> September 2010 </option>
	<option value='https://civil.ge/archives/date/2010/08'> August 2010 </option>
	<option value='https://civil.ge/archives/date/2010/07'> July 2010 </option>
	<option value='https://civil.ge/archives/date/2010/06'> June 2010 </option>
	<option value='https://civil.ge/archives/date/2010/05'> May 2010 </option>
	<option value='https://civil.ge/archives/date/2010/04'> April 2010 </option>
	<option value='https://civil.ge/archives/date/2010/03'> March 2010 </option>
	<option value='https://civil.ge/archives/date/2010/02'> February 2010 </option>
	<option value='https://civil.ge/archives/date/2010/01'> January 2010 </option>
	<option value='https://civil.ge/archives/date/2009/12'> December 2009 </option>
	<option value='https://civil.ge/archives/date/2009/11'> November 2009 </option>
	<option value='https://civil.ge/archives/date/2009/10'> October 2009 </option>
	<option value='https://civil.ge/archives/date/2009/09'> September 2009 </option>
	<option value='https://civil.ge/archives/date/2009/08'> August 2009 </option>
	<option value='https://civil.ge/archives/date/2009/07'> July 2009 </option>
	<option value='https://civil.ge/archives/date/2009/06'> June 2009 </option>
	<option value='https://civil.ge/archives/date/2009/05'> May 2009 </option>
	<option value='https://civil.ge/archives/date/2009/04'> April 2009 </option>
	<option value='https://civil.ge/archives/date/2009/03'> March 2009 </option>
	<option value='https://civil.ge/archives/date/2009/02'> February 2009 </option>
	<option value='https://civil.ge/archives/date/2009/01'> January 2009 </option>
	<option value='https://civil.ge/archives/date/2008/12'> December 2008 </option>
	<option value='https://civil.ge/archives/date/2008/11'> November 2008 </option>
	<option value='https://civil.ge/archives/date/2008/10'> October 2008 </option>
	<option value='https://civil.ge/archives/date/2008/09'> September 2008 </option>
	<option value='https://civil.ge/archives/date/2008/08'> August 2008 </option>
	<option value='https://civil.ge/archives/date/2008/07'> July 2008 </option>
	<option value='https://civil.ge/archives/date/2008/06'> June 2008 </option>
	<option value='https://civil.ge/archives/date/2008/05'> May 2008 </option>
	<option value='https://civil.ge/archives/date/2008/04'> April 2008 </option>
	<option value='https://civil.ge/archives/date/2008/03'> March 2008 </option>
	<option value='https://civil.ge/archives/date/2008/02'> February 2008 </option>
	<option value='https://civil.ge/archives/date/2008/01'> January 2008 </option>
	<option value='https://civil.ge/archives/date/2007/12'> December 2007 </option>
	<option value='https://civil.ge/archives/date/2007/11'> November 2007 </option>
	<option value='https://civil.ge/archives/date/2007/10'> October 2007 </option>
	<option value='https://civil.ge/archives/date/2007/09'> September 2007 </option>
	<option value='https://civil.ge/archives/date/2007/08'> August 2007 </option>
	<option value='https://civil.ge/archives/date/2007/07'> July 2007 </option>
	<option value='https://civil.ge/archives/date/2007/06'> June 2007 </option>
	<option value='https://civil.ge/archives/date/2007/05'> May 2007 </option>
	<option value='https://civil.ge/archives/date/2007/04'> April 2007 </option>
	<option value='https://civil.ge/archives/date/2007/03'> March 2007 </option>
	<option value='https://civil.ge/archives/date/2007/02'> February 2007 </option>
	<option value='https://civil.ge/archives/date/2007/01'> January 2007 </option>
	<option value='https://civil.ge/archives/date/2006/12'> December 2006 </option>
	<option value='https://civil.ge/archives/date/2006/11'> November 2006 </option>
	<option value='https://civil.ge/archives/date/2006/10'> October 2006 </option>
	<option value='https://civil.ge/archives/date/2006/09'> September 2006 </option>
	<option value='https://civil.ge/archives/date/2006/08'> August 2006 </option>
	<option value='https://civil.ge/archives/date/2006/07'> July 2006 </option>
	<option value='https://civil.ge/archives/date/2006/06'> June 2006 </option>
	<option value='https://civil.ge/archives/date/2006/05'> May 2006 </option>
	<option value='https://civil.ge/archives/date/2006/04'> April 2006 </option>
	<option value='https://civil.ge/archives/date/2006/03'> March 2006 </option>
	<option value='https://civil.ge/archives/date/2006/02'> February 2006 </option>
	<option value='https://civil.ge/archives/date/2006/01'> January 2006 </option>
	<option value='https://civil.ge/archives/date/2005/12'> December 2005 </option>
	<option value='https://civil.ge/archives/date/2005/11'> November 2005 </option>
	<option value='https://civil.ge/archives/date/2005/10'> October 2005 </option>
	<option value='https://civil.ge/archives/date/2005/09'> September 2005 </option>
	<option value='https://civil.ge/archives/date/2005/08'> August 2005 </option>
	<option value='https://civil.ge/archives/date/2005/07'> July 2005 </option>
	<option value='https://civil.ge/archives/date/2005/06'> June 2005 </option>
	<option value='https://civil.ge/archives/date/2005/05'> May 2005 </option>
	<option value='https://civil.ge/archives/date/2005/04'> April 2005 </option>
	<option value='https://civil.ge/archives/date/2005/03'> March 2005 </option>
	<option value='https://civil.ge/archives/date/2005/02'> February 2005 </option>
	<option value='https://civil.ge/archives/date/2005/01'> January 2005 </option>
	<option value='https://civil.ge/archives/date/2004/12'> December 2004 </option>
	<option value='https://civil.ge/archives/date/2004/11'> November 2004 </option>
	<option value='https://civil.ge/archives/date/2004/10'> October 2004 </option>
	<option value='https://civil.ge/archives/date/2004/09'> September 2004 </option>
	<option value='https://civil.ge/archives/date/2004/08'> August 2004 </option>
	<option value='https://civil.ge/archives/date/2004/07'> July 2004 </option>
	<option value='https://civil.ge/archives/date/2004/06'> June 2004 </option>
	<option value='https://civil.ge/archives/date/2004/05'> May 2004 </option>
	<option value='https://civil.ge/archives/date/2004/04'> April 2004 </option>
	<option value='https://civil.ge/archives/date/2004/03'> March 2004 </option>
	<option value='https://civil.ge/archives/date/2004/02'> February 2004 </option>
	<option value='https://civil.ge/archives/date/2004/01'> January 2004 </option>
	<option value='https://civil.ge/archives/date/2003/12'> December 2003 </option>
	<option value='https://civil.ge/archives/date/2003/11'> November 2003 </option>
	<option value='https://civil.ge/archives/date/2003/10'> October 2003 </option>
	<option value='https://civil.ge/archives/date/2003/09'> September 2003 </option>
	<option value='https://civil.ge/archives/date/2003/08'> August 2003 </option>
	<option value='https://civil.ge/archives/date/2003/07'> July 2003 </option>
	<option value='https://civil.ge/archives/date/2003/06'> June 2003 </option>
	<option value='https://civil.ge/archives/date/2003/05'> May 2003 </option>
	<option value='https://civil.ge/archives/date/2003/04'> April 2003 </option>
	<option value='https://civil.ge/archives/date/2003/03'> March 2003 </option>
	<option value='https://civil.ge/archives/date/2003/02'> February 2003 </option>
	<option value='https://civil.ge/archives/date/2003/01'> January 2003 </option>
	<option value='https://civil.ge/archives/date/2002/12'> December 2002 </option>
	<option value='https://civil.ge/archives/date/2002/11'> November 2002 </option>
	<option value='https://civil.ge/archives/date/2002/10'> October 2002 </option>
	<option value='https://civil.ge/archives/date/2002/09'> September 2002 </option>
	<option value='https://civil.ge/archives/date/2002/08'> August 2002 </option>
	<option value='https://civil.ge/archives/date/2002/07'> July 2002 </option>
	<option value='https://civil.ge/archives/date/2002/06'> June 2002 </option>
	<option value='https://civil.ge/archives/date/2002/05'> May 2002 </option>
	<option value='https://civil.ge/archives/date/2002/04'> April 2002 </option>
	<option value='https://civil.ge/archives/date/2002/03'> March 2002 </option>
	<option value='https://civil.ge/archives/date/2002/02'> February 2002 </option>
	<option value='https://civil.ge/archives/date/2002/01'> January 2002 </option>
	<option value='https://civil.ge/archives/date/2001/12'> December 2001 </option>
	<option value='https://civil.ge/archives/date/2001/11'> November 2001 </option>
	<option value='https://civil.ge/archives/date/2001/10'> October 2001 </option>
	<option value='https://civil.ge/archives/date/2001/09'> September 2001 </option>
	<option value='https://civil.ge/archives/date/2001/08'> August 2001 </option>
	<option value='https://civil.ge/archives/date/2001/07'> July 2001 </option>
	<option value='https://civil.ge/archives/date/1970/01'> January 1970 </option>
	<option value='https://civil.ge/archives/date/1969/12'> December 1969 </option>
	<option value='https://civil.ge/archives/date/1918/05'> May 1918 </option>

		</select>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-left-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-8" class="footer-widget widget_text"><div class="footer-widget-top"><h4>About</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><a href="http://www.una.ge"> Launched as a project by <b><u>the UN Association of Georgia </u></b></a> in 2001, Civil.ge brings you news, analysis and background information about Georgia.</p>
<p>Tornike Zurabashvili, Editor-in-Chief</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4>Contact</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>2 Dolidze st. 4th Floor<br />
Tbilisi 0183, Georgia</p>
<p><strong>Tel:<br />
</strong>+995 32 233 52 16</p>
<p><strong>email:</strong><br />
civilgeorgia@una.ge</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="footer-widget-top"><h4><a href="https://www.facebook.com/civil.ge/"> Join Us</a></h4></div>
						<div class="footer-widget-container">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/civil.ge/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/civil.ge/"><a href="https://www.facebook.com/civil.ge/"> Join Us</a></blockquote></div>
		</div>
		</div></div><!-- .widget /--><div id="wpcom_social_media_icons_widget-2" class="footer-widget widget_wpcom_social_media_icons_widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><ul><li><a href="https://www.facebook.com/Civil.ge/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View Civil.ge&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@CivilGe/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @CivilGe&#8217;s profile on Twitter</span></a></li><li><a href="https://instagram.com/Civil.ge/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View Civil.ge&#8217;s profile on Instagram</span></a></li></ul></div></div><!-- .widget /--><div id="rss_links-2" class="footer-widget widget_rss_links"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><p><a target="_self" href="https://civil.ge/feed" title="Subscribe to Posts"><img src="https://civil.ge/wp-content/plugins/jetpack/images/rss/silver-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://civil.ge/feed" title="Subscribe to Posts">RSS - Posts</a></p>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://una.ge">UNA Georgia</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/civilge" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@CivilGe/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Civil.ge/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright UNA-Georgia 2001-2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			    <!-- Background of PhotoSwipe.
			         Its a separate element, as animating opacity is faster than rgba(). -->
			    <div class="pswp__bg"></div>

			    <!-- Slides wrapper with overflow:hidden. -->
			    <div class="pswp__scroll-wrap">

			        <!-- Container that holds slides.
			                PhotoSwipe keeps only 3 slides in DOM to save memory. -->
			        <div class="pswp__container">
			            <!-- dont modify these 3 pswp__item elements, data is added later on -->
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			        </div>

			        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			        <div class="pswp__ui pswp__ui--hidden">

			            <div class="pswp__top-bar">

			                <!--  Controls are self-explanatory. Order can be changed. -->

			                <div class="pswp__counter"></div>

			                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

			                <button class="pswp__button pswp__button--share" title="Share"></button>

			                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

			                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

			                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
			                <!-- element will get class pswp__preloader--active when preloader is running -->
			                <div class="pswp__preloader">
			                    <div class="pswp__preloader__icn">
			                      <div class="pswp__preloader__cut">
			                        <div class="pswp__preloader__donut"></div>
			                      </div>
			                    </div>
			                </div>
			            </div>

			            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			                <div class="pswp__share-tooltip"></div>
			            </div>

			            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			            </button>

			            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			            </button>

			            <div class="pswp__caption">
			                <div class="pswp__caption__center"></div>
			            </div>

			          </div>

			        </div>

			</div><div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/civil.ge\/archives\/243746":243746};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/archives/243746" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://civil.ge/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

							<div id="lang_sel_footer">
									<ul>
									    <li><a href="https://civil.ge/archives/243746" class="lang_sel_sel">English</a></li>
									    <li><a href="https://civil.ge/ka/archives/243750">ქართული</a></li>
									    <li><a href="https://civil.ge/ru/archives/243757">Русский</a></li>
									</ul>
							</div><link rel='stylesheet' id='genericons-css'  href='https://civil.ge/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/js/language-selector.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"en","icl_home":"https:\/\/civil.ge\/","ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'146130856',post:'243746',tz:'4',srv:'civil.ge'} ]);
	_stq.push([ 'clickTrackerInit', '146130856', '243746' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: civil.ge @ 2018-06-06 16:09:06 by W3 Total Cache
-->