<!DOCTYPE html>
<html lang="ka-GE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://civil.ge/xmlrpc.php" />
<title> „საერთაშორისო გამჭვირვალობა“ სასამართლო სისტემაში კორუფციული რისკების შესახებ კვლევას აქვეყნებს &#8211; Civil.ge:</title>

<link rel="stylesheet" href="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.3" type="text/css" media="all" />
<link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/245758" />
<link rel="alternate" hreflang="ru" href="https://civil.ge/ru/archives/245764" />
		<script type="text/javascript">
		var ajaxurl = 'https://civil.ge/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Civil.ge: &raquo; RSS-არხი" href="https://civil.ge/ka/feed" />
<link rel="alternate" type="application/rss+xml" title="Civil.ge: &raquo; კომენტარების RSS-არხი" href="https://civil.ge/ka/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://civil.ge/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='language-selector-css'  href='https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector-click.css' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-core-css-css'  href='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='pswp-skin-css'  href='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/default-skin/default-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://civil.ge/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://civil.ge/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://civil.ge/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://civil.ge/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='Yanone+Kaffeesatz-css'  href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A200%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://civil.ge/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://civil.ge/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://civil.ge/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-masonry.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe-ui-default.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","post_id":"245758"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://civil.ge/ka/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='მთავარი პროკურორობისთვის 18 კანდიდატი იბრძოლებს' href='https://civil.ge/ka/archives/245691' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://civil.ge/ka/archives/245758" />
<link rel='shortlink' href='https://wp.me/p9T9ji-11VQ' />
<link rel="alternate" type="application/json+oembed" href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F245758" />
<link rel="alternate" type="text/xml+oembed" href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F245758&#038;format=xml" />
			<meta property="fb:pages" content="154006094635924" />
							<meta property="ia:markup_url_dev" content="https://civil.ge/ka/archives/245758?ia_markup=1" />
				<meta name="generator" content="WPML ver:3.5.3 stt:1,46,64;" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://civil.ge/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<style type="text/css">#lang_sel a, #lang_sel a.lang_sel_sel{color:#222222;}#lang_sel a:hover, #lang_sel a.lang_sel_sel:hover{color:#000000;}#lang_sel a.lang_sel_sel, #lang_sel a.lang_sel_sel:visited{background-color:#eeeeee;}#lang_sel a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel li ul a, #lang_sel li ul a:visited{color:#222222;}#lang_sel li ul a:hover{color:#000000;}#lang_sel li ul a, #lang_sel li ul a:link, #lang_sel li ul a:visited{background-color:#e5e5e5;}#lang_sel li ul a:hover{background-color:#eeeeee;}#lang_sel a, #lang_sel a:visited{border-color:#cdcdcd;} #lang_sel ul ul{border-top:1px solid #cdcdcd;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://civil.ge/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://civil.ge/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="/favicon.ico" />

 <script type="text/javascript" src="/js/jquery-2.1.3.min.js"></script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/civil.ge\/ka\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php?lang=ka","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta name="title" content=" „საერთაშორისო გამჭვირვალობა“ სასამართლო სისტემაში კორუფციული რისკების შესახებ კვლევას აქვეყნებს | Civil.ge:" />
<meta name="description" content="„საერთაშორისო გამჭვირვალობა - საქართველო“ - ს კვლევის მიხედვით, სასამართლო სისტემაში კორუფციის სავარაუდო შემთხვევების მთავარ ფაქტორებად მოსამართლეთა გარკვეული ჯგუფების მიერ მართლმსაჯულებაზე არასათანადო გავლენა და სასამართლოში არსებული სისტემური პრობლემებია დასახელებული. „სასამართლო სისტემაში კორუფციული რისკების შესახებ“ კვლევა „საერთაშორისო გამჭვირვალობა - საქართველო“ - მ  დღეს გამოაქვეყნა. კვლევის ავტორების განმარტებით, ამ ტიპის კვლევა საქართველოში პირველად მომზადდა და მასში წარმოდგენილი მიგნებები&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content=" „საერთაშორისო გამჭვირვალობა“ სასამართლო სისტემაში კორუფციული რისკების შესახებ კვლევას აქვეყნებს" />
<meta property="og:url" content="https://civil.ge/ka/archives/245758" />
<meta property="og:description" content="„საერთაშორისო გამჭვირვალობა &#8211; საქართველო“ &#8211; ს კვლევის მიხედვით, სასამართლო სისტემაში კორუფციის სავარაუდო შემთხვევების მთავარ ფაქტორებად მოსამართლეთა გარკვეული ჯგუფების მიერ მართლმსაჯულე…" />
<meta property="article:published_time" content="2018-07-05T13:47:50+00:00" />
<meta property="article:modified_time" content="2018-07-05T14:21:56+00:00" />
<meta property="og:site_name" content="Civil.ge:" />
<meta property="og:image" content="https://i0.wp.com/civil.ge/wp-content/uploads/2018/07/Transparency.Logo_.jpg?fit=500%2C318&amp;ssl=1" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="318" />
<meta property="og:locale" content="ka_GE" />
<meta name="twitter:image" content="https://i0.wp.com/civil.ge/wp-content/uploads/2018/07/Transparency.Logo_.jpg?fit=500%2C318&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css">#lang_sel_footer a, #lang_sel_footer a.lang_sel_sel, #lang_sel_footer a.lang_sel_sel:visited{color:#444444;}#lang_sel_footer a:hover, #lang_sel_footer a.lang_sel_sel:hover{color:#000000;}#lang_sel_footer a.lang_sel_sel, #lang_sel_footer a.lang_sel_sel:visited{background-color:#ffffff;}#lang_sel_footer a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel_footer ul a, #lang_sel_footer ul a:visited{color:#444444;}#lang_sel_footer ul a:hover{color:#000000;}#lang_sel_footer ul a, #lang_sel_footer ul a:visited{background-color:#ffffff;}#lang_sel_footer ul a:hover{background-color:#eeeeee;}#lang_sel_footer{border-color:#cdcdcd;}#lang_sel_footer{background-color:#eeeeee;}</style>
<link rel="icon" href="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/civil_logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/civil_logo.png?fit=170%2C170&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/civil_logo.png?fit=170%2C170&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/civil_logo.png?fit=170%2C170&#038;ssl=1" />
</head>
<body id="top" class="post-template-default single single-post postid-245758 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://civil.ge/ka/">
				<button class="search-button" type="submit" value="ძებნა"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="ძებნა" value="ძებნა" onfocus="if (this.value == 'ძებნა') {this.value = '';}" onblur="if (this.value == '') {this.value = 'ძებნა';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">ხუთშაბათი , 5 ივლისი 2018</span>
				<div class="top-menu"><ul id="menu-%e1%83%96%e1%83%94%e1%83%93%e1%83%90-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://civil.ge/ka/%e1%83%a0%e1%83%94%e1%83%93%e1%83%90%e1%83%a5%e1%83%aa%e1%83%98%e1%83%90">რედაქცია</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://civil.ge/ka/%e1%83%94%e1%83%97%e1%83%98%e1%83%99%e1%83%98%e1%83%a1-%e1%83%9e%e1%83%a0%e1%83%98%e1%83%9c%e1%83%aa%e1%83%98%e1%83%9e%e1%83%94%e1%83%91%e1%83%98">ეთიკის პრინციპები</a></li>
<li id="menu-item-187724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187724"><a href="https://civil.ge/ka/%e1%83%a4%e1%83%98%e1%83%9c%e1%83%90%e1%83%9c%e1%83%a1%e1%83%94%e1%83%91%e1%83%98">ფინანსები</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://civil.ge/ka/%e1%83%90%e1%83%95%e1%83%a2%e1%83%9d%e1%83%a0%e1%83%94%e1%83%91%e1%83%98%e1%83%a1%e1%83%97%e1%83%95%e1%83%98%e1%83%a1">ავტორებისთვის</a></li>
<li id="menu-item-240695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240695"><a href="http://civil.ge/ka/feed/">RSS</a></li>
</ul></div><div id="lang_sel_click" onclick="wpml_language_selector_click.toggle(this);"
									 class="lang_sel_click" ><ul><li><a href="javascript:;" class="lang_sel_sel icl-ka">ქართული</a><ul><li class="icl-en"><a rel="alternate" href="https://civil.ge/"><span class="icl_lang_sel_native">English</span></a></li><li class="icl-ru"><a rel="alternate" href="https://civil.ge/ru/archives/245764"><span class="icl_lang_sel_native">Русский</span></a></li></ul></li></ul></div>						<div class="search-block">
						<form method="get" id="searchform-header" action="https://civil.ge/ka/">
							<button class="search-button" type="submit" value="ძებნა"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="ძებნა" value="ძებნა" onfocus="if (this.value == 'ძებნა') {this.value = '';}" onblur="if (this.value == '') {this.value = 'ძებნა';}"  />
						</form>
					</div><!-- .search-block /-->
	
	

	<div id="tie_lang_switcher"><a href="https://civil.ge/ru/archives/245764"><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /></a><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ka.png" height="12" alt="ka" width="18" /><a href="https://civil.ge/"><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></a></div>
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:3px; margin-bottom:3px;">
			<h2>				<a  href="https://civil.ge/ka/">Civil.ge:</a>
				<span>news. nuance. context.</span>
							</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="https://civil.ge/ka/archives/category/analysis-ka">ანალიზი</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-100051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100051"><a href="https://civil.ge/ka/archives/category/analysis-ka/indepth-ka">დაწვრილებით</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://civil.ge/ka/archives/category/analysis-ka/partnerpost-ka">პარტნიორებისგან</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="https://civil.ge/ka/archives/category/opinion-ka">მოსაზრება</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://civil.ge/ka/archives/category/opinion-ka/editorial-ka">სარედაქციო</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://civil.ge/ka/archives/category/opinion-ka/op-eds-ka">წერილები</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://civil.ge/ka/archives/category/opinion-ka/interview-ka">ინტერვიუ</a></li>
</ul>
</li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://civil.ge/ka/archives/category/features-ka">ჩანახატი</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-215"><a href="https://civil.ge/ka/archives/category/multimedia-ka">მულტიმედია</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="https://civil.ge/ka/archives/category/multimedia-ka/photogallery-ka">ფოტოგალერეა</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://civil.ge/ka/archives/category/multimedia-ka/audio-ka">აუდიო</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://civil.ge/ka/archives/category/multimedia-ka/video-ka">ვიდეო</a></li>
</ul>
</li>
<li id="menu-item-242324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242324"><a href="https://civil.ge/ka/archives/category/%e1%83%a0%e1%83%94%e1%83%a1%e1%83%9e%e1%83%a3%e1%83%91%e1%83%9a%e1%83%98%e1%83%99%e1%83%90-100">რესპუბლიკა 100</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-242325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242325"><a href="https://civil.ge/ka/archives/category/%e1%83%a0%e1%83%94%e1%83%a1%e1%83%9e%e1%83%a3%e1%83%91%e1%83%9a%e1%83%98%e1%83%99%e1%83%90-100/%e1%83%ab%e1%83%95%e1%83%94%e1%83%9a%e1%83%98-%e1%83%90%e1%83%9b%e1%83%91%e1%83%94%e1%83%91%e1%83%98">ძველი ამბები</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://civil.ge/ka/archive">არქივი</a></li>
<li class="menu-item menu-item-language menu-item-language-current menu-item-has-children"><a href="#" onclick="return false">ქართული</a><ul class="sub-menu submenu-languages"><li class="menu-item menu-item-language"><a href="https://civil.ge/">English</a></li><li class="menu-item menu-item-language"><a href="https://civil.ge/ru/archives/245764">Русский</a></li></ul></li></ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://civil.ge/ka">მთავარი</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></span> <span class="delimiter">/</span> <span class="current"> „საერთაშორისო გამჭვირვალობა“ სასამართლო სისტემაში კორუფციული რისკების შესახებ კვლევას აქვეყნებს</span></div>
		

		
		<article class="post-listing post-245758 post type-post status-publish format-standard has-post-thumbnail  category-news-ka tag-1804 tag-676 tag-500" id="the-post">
			
			<div class="single-post-thumb">
			<img width="500" height="318" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/07/Transparency.Logo_.jpg?resize=500%2C318&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/07/Transparency.Logo_.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/07/Transparency.Logo_.jpg?resize=300%2C191&amp;ssl=1 300w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/07/Transparency.Logo_.jpg?resize=472%2C300&amp;ssl=1 472w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="245759" data-permalink="https://civil.ge/ka/archives/245758/transparency-logo-3" data-orig-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/07/Transparency.Logo_.jpg?fit=500%2C318&amp;ssl=1" data-orig-size="500,318" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Transparency.Logo" data-image-description="" data-medium-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/07/Transparency.Logo_.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/civil.ge/wp-content/uploads/2018/07/Transparency.Logo_.jpg?fit=500%2C318&amp;ssl=1" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name"> „საერთაშორისო გამჭვირვალობა“ სასამართლო სისტემაში კორუფციული რისკების შესახებ კვლევას აქვეყნებს</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2018 - 17:47</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://civil.ge/ka/archives/category/news-ka" rel="category tag">ახალი ამბები</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>10 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">გააზიარეთ</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://civil.ge/ka/archives/245758" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%C2%A0%E2%80%9E%E1%83%A1%E1%83%90%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%A8%E1%83%9D%E1%83%A0%E1%83%98%E1%83%A1%E1%83%9D+%E1%83%92%E1%83%90%E1%83%9B%E1%83%AD%E1%83%95%E1%83%98%E1%83%A0%E1%83%95%E1%83%90%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%E2%80%9C+%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D+%E1%83%A1%E1%83%98%E1%83%A1%E1%83%A2%E1%83%94%E1%83%9B%E1%83%90%E1%83%A8%E1%83%98+%E1%83%99%E1%83%9D%E1%83%A0%E1%83%A3%E1%83%A4%E1%83%AA%E1%83%98%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%A0%E1%83%98%E1%83%A1%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%A1+%E1%83%A8%E1%83%94%E1%83%A1%E1%83%90%E1%83%AE%E1%83%94%E1%83%91+%E1%83%99%E1%83%95%E1%83%9A%E1%83%94%E1%83%95%E1%83%90%E1%83%A1+%E1%83%90%E1%83%A5%E1%83%95%E1%83%94%E1%83%A7%E1%83%9C%E1%83%94%E1%83%91%E1%83%A1&url=https://civil.ge/ka/archives/245758" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://civil.ge/ka/archives/245758&amp;name=%C2%A0%E2%80%9E%E1%83%A1%E1%83%90%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%A8%E1%83%9D%E1%83%A0%E1%83%98%E1%83%A1%E1%83%9D+%E1%83%92%E1%83%90%E1%83%9B%E1%83%AD%E1%83%95%E1%83%98%E1%83%A0%E1%83%95%E1%83%90%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%E2%80%9C+%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D+%E1%83%A1%E1%83%98%E1%83%A1%E1%83%A2%E1%83%94%E1%83%9B%E1%83%90%E1%83%A8%E1%83%98+%E1%83%99%E1%83%9D%E1%83%A0%E1%83%A3%E1%83%A4%E1%83%AA%E1%83%98%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%A0%E1%83%98%E1%83%A1%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%A1+%E1%83%A8%E1%83%94%E1%83%A1%E1%83%90%E1%83%AE%E1%83%94%E1%83%91+%E1%83%99%E1%83%95%E1%83%9A%E1%83%94%E1%83%95%E1%83%90%E1%83%A1+%E1%83%90%E1%83%A5%E1%83%95%E1%83%94%E1%83%A7%E1%83%9C%E1%83%94%E1%83%91%E1%83%A1" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://civil.ge/ka/archives/245758&title=%C2%A0%E2%80%9E%E1%83%A1%E1%83%90%E1%83%94%E1%83%A0%E1%83%97%E1%83%90%E1%83%A8%E1%83%9D%E1%83%A0%E1%83%98%E1%83%A1%E1%83%9D+%E1%83%92%E1%83%90%E1%83%9B%E1%83%AD%E1%83%95%E1%83%98%E1%83%A0%E1%83%95%E1%83%90%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%E2%80%9C+%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D+%E1%83%A1%E1%83%98%E1%83%A1%E1%83%A2%E1%83%94%E1%83%9B%E1%83%90%E1%83%A8%E1%83%98+%E1%83%99%E1%83%9D%E1%83%A0%E1%83%A3%E1%83%A4%E1%83%AA%E1%83%98%E1%83%A3%E1%83%9A%E1%83%98+%E1%83%A0%E1%83%98%E1%83%A1%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%A1+%E1%83%A8%E1%83%94%E1%83%A1%E1%83%90%E1%83%AE%E1%83%94%E1%83%91+%E1%83%99%E1%83%95%E1%83%9A%E1%83%94%E1%83%95%E1%83%90%E1%83%A1+%E1%83%90%E1%83%A5%E1%83%95%E1%83%94%E1%83%A7%E1%83%9C%E1%83%94%E1%83%91%E1%83%A1" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p>„საერთაშორისო გამჭვირვალობა &#8211; საქართველო“ &#8211; ს კვლევის მიხედვით, სასამართლო სისტემაში კორუფციის სავარაუდო შემთხვევების მთავარ ფაქტორებად მოსამართლეთა გარკვეული ჯგუფების მიერ მართლმსაჯულებაზე არასათანადო გავლენა და სასამართლოში არსებული სისტემური პრობლემებია დასახელებული.</p>
<p>„სასამართლო სისტემაში კორუფციული რისკების შესახებ“ <a href="http://www.transparency.ge/ge/post/korupciis-riskebi-sasamartlo-sistemashi" target="_blank" rel="noopener">კვლევა</a> „საერთაშორისო გამჭვირვალობა &#8211; საქართველო“ &#8211; მ  დღეს გამოაქვეყნა. კვლევის ავტორების განმარტებით, ამ ტიპის კვლევა საქართველოში პირველად მომზადდა და მასში წარმოდგენილი მიგნებები 2018 წლის აპრილისთვის არსებულ მდგომარეობას ასახავს. კვლევის მიზანი საერთო სასამართლოების სისტემაში შესაძლო კორუფციული რისკების შეფასება და ანალიზია.</p>
<p>კვლევაში წარმოდგენილი მიგნებები არსებული კანონმდებლობის ანალიზს, რამდენიმე გახმაურებული საქმის შესწავლას, სამართლის სფეროს სპეციალისტებთან ჩაღრმავებულ ინტერვიუებს და საზოგადოებრივი აზრის მონაცემების ანალიზს ეფუძნება.</p>
<p>საერთაშორისო გამჭვირვალობა საქართველოს კვლევის შედეგად დადგინდა, რომ:</p>
<ul>
<li>არსებული კანონმდებლობა და ბოლო პერიოდში განხორციელებული საკანონმდებლო ცვლილებები მოსამართლეთა გავლენიანი ჯგუფის ინტერესებს და მათ კიდევ უფრო გაძლიერებას ემსახურება;</li>
<li>მოსამართლეთა შერჩევა/დანიშვნის ხარვეზიანი წესი ინტერესთა კონფლიქტის რისკებს ზრდის. პრობლემურია გავლენიანი მოსამართლეების მიერ განსხვავებული აზრის დევნაც;</li>
<li>სასამართლოსადმი უნდობლობას ისიც აძლიერებს, რომ წლების განმავლობაში სასამართლოებისა და კოლეგია/პალატების თავმჯდომარეების პოზიციები მოსამართლეთა ერთსა და იგავე მცირე ჯგუფს უკავია;</li>
<li>სასამართლოში არ არსებობს კორუფციასთან ბრძოლის ეფექტიანი სისტემა. რეაგირების გარეშე რჩება, როგორც დანაშაულის შესაძლო შემთხვევები, ასევე შესაძლო დისციპლინური გადაცდომები;</li>
<li>პროფესიულ წრეებში არსებობს მკაფიო მოსაზრებები, რომ სასამართლოში კორუფციული გარიგებები ხორციელდება. საქართველოში სასამართლო სისტემის პრობლემურ მდგომარეობაზე საუბრობენ ბიზნეს-ასოციაციებიც, მათ შორის მნიშვნელოვანი ინვესტორები;</li>
<li>სასამართლოს მიერ პოლიტიკურად სენსიტიური საქმეების განხილვამ საზოგადოების ნდობა ვერ დაიმსახურა („რუსთავი 2-ის საქმე“, ე.წ. „კაბელების საქმე“).</li>
</ul>
<p>„საერთაშორისო გამჭვირვალობა &#8211; საქართველო“ მიიჩნევს, სასამართლოში არსებული სისტემური პრობლემების მოსაგვარებლად, მნიშვნელოვანია, რომ საგამოძიებო ორგანოებმა და იუსტიციის უმაღლესმა საბჭომ სასამართლოში კორუფციის სავარაუდო შემთხვევებზე ეფექტიანი რეაგირება მოახდინონ და სასამართლო სისტემასთან დაკავშირებული ყველა მიმდინარე გამოძება დროულად დასრულდეს. ამასთან, უნდა შემცირდეს იუსტიციის უმაღლესი საბჭოს გადამეტებული უფლებამოსილება, სასამართლოების თავმჯდომარეებს უნდა ჩამოერთვათ საქმეთა განაწილების ელექტრონულ სისტემაზე მანიპულირების შესაძლებლობები და მოსამართლეთა ანგარიშვალდებულების მექანიზმები საერთაშორისო სტანდარტებთან შესაბამისობაში უნდა მოვიდეს.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-245758" class="share-twitter sd-button share-icon no-text" href="https://civil.ge/ka/archives/245758?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-245758" class="share-facebook sd-button share-icon no-text" href="https://civil.ge/ka/archives/245758?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-245758" class="share-google-plus-1 sd-button share-icon no-text" href="https://civil.ge/ka/archives/245758?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://civil.ge/ka/archives/245758#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://civil.ge/ka/archives/245758?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><p class="icl_post_in_other_langs">This post is also available in: <a href="https://civil.ge/ru/archives/245764">რუსული</a></p>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://civil.ge/ka/archives/tag/%e1%83%99%e1%83%9d%e1%83%a0%e1%83%a3%e1%83%a4%e1%83%aa%e1%83%98%e1%83%90" rel="tag">კორუფცია</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%a1%e1%83%90%e1%83%94%e1%83%a0%e1%83%97%e1%83%90%e1%83%a8%e1%83%9d%e1%83%a0%e1%83%98%e1%83%a1%e1%83%9d-%e1%83%92%e1%83%90%e1%83%9b%e1%83%ad%e1%83%95%e1%83%98%e1%83%a0%e1%83%95%e1%83%90%e1%83%9a" rel="tag">საერთაშორისო გამჭვირვალობა საქართველო</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%a1%e1%83%90%e1%83%a1%e1%83%90%e1%83%9b%e1%83%90%e1%83%a0%e1%83%97%e1%83%9a%e1%83%9d" rel="tag">სასამართლო</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Civil.ge </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
						This is a product produced by Civil.ge team, delivering news and commentary on Georgia since 2001.		</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/ka/archives/241154">
						<img width="310" height="165" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/Transparency.Logo_.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="241182" data-permalink="https://civil.ge/ka/archives/241154/transparency-logo-2" data-orig-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/Transparency.Logo_.jpg?fit=500%2C318&amp;ssl=1" data-orig-size="500,318" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Transparency.Logo" data-image-description="" data-medium-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/Transparency.Logo_.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/Transparency.Logo_.jpg?fit=500%2C318&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/ka/archives/241154" rel="bookmark">საერთაშორისო გამჭვირვალობა საქართველომ საზოგადოებრივი აზრის კვლევის შედეგები გამოაქვეყნა</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11/05/2018 - 17:08</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="https://civil.ge/ka/">
					<!--<button class="search-button" type="submit" value="ძებნა"><i class="fa fa-search"></i></button> -->
					<input type="text" id="s" name="s" value="" placeholder="ძებნა..."   style='margin-bottom: 8px;'/>
					
					<div class='clear'><div>
				    <style>
				        .widget_archive .widget-top, .widget_categories .widget-top {
				            display: none;
				        }
				    </style>
									
					<!-- Date Range -->
					<input type='test' id="df" name='df' value='' placeholder='from...' style='margin-top: 5px; width: 121px;' class='datepicker'>  
					<input type='test' id="dt" name='dt' value='' placeholder='...to' style='margin-top: 5px; width: 121px;' class='datepicker'> 
					
					<input type='submit' value="ძებნა">	
			</form>
			
			<script src="/js/bootstrap-datepicker.ka.min.js" charset="UTF-8"></script>
			<script type="text/javascript"> 
				$(document).ready(function() {
					
					$('#category_name').multiselect({ buttonWidth: '100%', nonSelectedText: 'Check Categories...', includeSelectAllOption: true	}).show();
					$('#tag').multiselect({ buttonWidth: '100%', nonSelectedText: 'Check Tags...', includeSelectAllOption: true }).show();
					
					$( "#df,#dt" ).datepicker({ format: "dd/mm/yyyy",  autoclose: true, language: "ka", orientation: "200px left" });

				});
			</script>
			
		</div><!-- .search-block /-->
		
		
		
<div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>ახალი ამბები		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://civil.ge/ka/archives/245758"> „საერთაშორისო გამჭვირვალობა“ სასამართლო სისტემაში კორუფციული რისკების შესახებ კვლევას აქვეყნებს</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2018 - 17:47</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/245691">მთავარი პროკურორობისთვის 18 კანდიდატი იბრძოლებს</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2018 - 14:29</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/245740">საქართველოს და საფრანგეთის შინაგან საქმეთა მინისტრებმა თანამშრომლობაზე იმსჯელეს</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2018 - 14:15</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/245685">პრეზიდენტი მარგველაშვილი ნატოს ბრიუსელის სამიტს დაესწრება</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2018 - 12:40</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/245662">სახელმწიფო უსაფრთხოების სამსახურმა მოწამვლის ბრალდებით რუსეთის მოქალაქე დააკავა</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>05/07/2018 - 12:19</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-left-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4>ვინა ვართ</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Civil.ge <a href="http://www.una.ge"> <b><u>საქართველოს გაეროს ასოციაციის</u></b></a> პროექტია. 2001 წლიდან მოყოლებული საქართველოს ცხოვრების შესახებ ჩვენ საიმედო ინფორმაციასა და კომენტარს გაწვდით.</p>
<p>მთავარი რედაქტორი: თორნიკე ზურაბაშვილი</p>
<p> </p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>მისამართი</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>დოლიძის ქ. 2, 4-ე სართული<br />
თბილისი 0183, საქართველო</p>
<p><strong>ტელ.:<br />
</strong>+995 32 233 52 16</p>
<p><strong>ელ. ფოსტა:<br />
</strong>civilgeorgia@una.ge</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="facebook-likebox-5" class="footer-widget widget_facebook_likebox"><div class="footer-widget-top"><h4><a href="https://www.facebook.com/civil.ge/">შემოგვიერთდით</a></h4></div>
						<div class="footer-widget-container">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/civil.ge/" data-width="340"  data-height="130" data-hide-cover="true" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/civil.ge/"><a href="https://www.facebook.com/civil.ge/">შემოგვიერთდით</a></blockquote></div>
		</div>
		</div></div><!-- .widget /--><div id="wpcom_social_media_icons_widget-2" class="footer-widget widget_wpcom_social_media_icons_widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><ul><li><a href="https://www.facebook.com/Civil.ge/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View Civil.ge&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@CivilGe/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @CivilGe&#8217;s profile on Twitter</span></a></li><li><a href="https://instagram.com/Civil.ge/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View Civil.ge&#8217;s profile on Instagram</span></a></li></ul></div></div><!-- .widget /--><div id="rss_links-2" class="footer-widget widget_rss_links"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><p><a target="_self" href="https://civil.ge/ka/feed" title="Subscribe to Posts"><img src="https://civil.ge/wp-content/plugins/jetpack/images/rss/silver-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://civil.ge/ka/feed" title="Subscribe to Posts">RSS - Posts</a></p>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://una.ge">UNA Georgia</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/civilge" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@CivilGe/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Civil.ge/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright UNA-Georgia 2001-2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			    <!-- Background of PhotoSwipe.
			         Its a separate element, as animating opacity is faster than rgba(). -->
			    <div class="pswp__bg"></div>

			    <!-- Slides wrapper with overflow:hidden. -->
			    <div class="pswp__scroll-wrap">

			        <!-- Container that holds slides.
			                PhotoSwipe keeps only 3 slides in DOM to save memory. -->
			        <div class="pswp__container">
			            <!-- dont modify these 3 pswp__item elements, data is added later on -->
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			        </div>

			        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			        <div class="pswp__ui pswp__ui--hidden">

			            <div class="pswp__top-bar">

			                <!--  Controls are self-explanatory. Order can be changed. -->

			                <div class="pswp__counter"></div>

			                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

			                <button class="pswp__button pswp__button--share" title="Share"></button>

			                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

			                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

			                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
			                <!-- element will get class pswp__preloader--active when preloader is running -->
			                <div class="pswp__preloader">
			                    <div class="pswp__preloader__icn">
			                      <div class="pswp__preloader__cut">
			                        <div class="pswp__preloader__donut"></div>
			                      </div>
			                    </div>
			                </div>
			            </div>

			            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			                <div class="pswp__share-tooltip"></div>
			            </div>

			            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			            </button>

			            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			            </button>

			            <div class="pswp__caption">
			                <div class="pswp__caption__center"></div>
			            </div>

			          </div>

			        </div>

			</div><div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/civil.ge\/ka\/archives\/245758":245758};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/ka/archives/245758" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://civil.ge/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

							<div id="lang_sel_footer">
									<ul>
									    <li><a href="https://civil.ge/">English</a></li>
									    <li><a href="https://civil.ge/ka/archives/245758" class="lang_sel_sel">ქართული</a></li>
									    <li><a href="https://civil.ge/ru/archives/245764">Русский</a></li>
									</ul>
							</div><link rel='stylesheet' id='genericons-css'  href='https://civil.ge/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/js/language-selector.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"ka_GE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"ka","icl_home":"https:\/\/civil.ge\/ka\/","ajax_url":"https:\/\/civil.ge\/ka\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'146130856',post:'245758',tz:'4',srv:'civil.ge'} ]);
	_stq.push([ 'clickTrackerInit', '146130856', '245758' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: civil.ge @ 2018-07-05 18:53:54 by W3 Total Cache
-->