<!DOCTYPE html><html lang="en-US" class="" data-skin="light"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://civil.ge/xmlrpc.php" /><title>Zurabishvili Asks Zelenskyy to Return Ambassador to Tbilisi &#8211; Civil.ge</title><meta name='robots' content='max-image-preview:large' /><link rel="alternate" hreflang="en" href="https://civil.ge/archives/479061" /><link rel="alternate" hreflang="x-default" href="https://civil.ge/archives/479061" /><meta name="google-site-verification" content="RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; Feed" href="https://civil.ge/feed" /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; Comments Feed" href="https://civil.ge/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://civil.ge/wp-content/litespeed/css/c56808494a36564f1bcf0cde48eba19c.css?ver=ba19c' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://civil.ge/wp-content/litespeed/css/56292308319245c0ccfa1fd08778792b.css?ver=8792b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://civil.ge/wp-content/litespeed/css/b731d400a4c94fd929b41e4e6cc903a1.css?ver=903a1' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='photoswipe-core-css-css'  href='https://civil.ge/wp-content/litespeed/css/190328b183b8537e4ac08ea1b96d726f.css?ver=d726f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pswp-skin-css'  href='https://civil.ge/wp-content/litespeed/css/4cc5946365c8aba5cb0fd07f6f497b24.css?ver=97b24' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='https://civil.ge/wp-content/litespeed/css/f7aeccc94ca4e86759e326468e422398.css?ver=22398' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css'  href='https://civil.ge/wp-content/litespeed/css/8bb72032507646c2d8aa52d4f30b39c9.css?ver=b39c9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civil.ge/wp-content/litespeed/css/2940cf7047b45b4f06b7413f871f7632.css?ver=f7632' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='parent-style-css'  href='https://civil.ge/wp-content/litespeed/css/6a0bbb6a0efd9bdc4ceadcb98e13ac04.css?ver=3ac04' type='text/css' media='all' />
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox {
	overflow: hidden;
}</style><link data-optimized="1" rel='stylesheet' id='newsletter-css'  href='https://civil.ge/wp-content/litespeed/css/f22d1ae04f56757c309ce44d3843f20d.css?ver=3f20d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newsletter-leads-css'  href='https://civil.ge/wp-content/litespeed/css/1f09d85354de7acf50f73d630fd3c44c.css?ver=3c44c' type='text/css' media='all' /><style id='newsletter-leads-inline-css' type='text/css'>#tnp-modal-content {
                height:450px;
                width:500px;
                background-color: #204f56 !important;
            }
            
            #tnp-modal-content input.tnp-submit {
                background-color: #ee7e33 !important;
                border: none;
                background-image: none;
                color: #fff;
                cursor: pointer;
            }
            
            #tnp-modal-content input.tnp-submit:hover {
                background-color: #ee7e33 !important;
                filter: brightness(110%);
            }
            
            #simplemodal-container {
            height:450px;
            width:500px;
            }

            .tnp-modal {
            background-color: #204f56 !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
            background-color: #ee7e33 !important;
            border: none;
            background-image: none;
            color: #fff;
            cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #ee7e33 !important;
            filter: brightness(110%);
            }</style><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://civil.ge/wp-content/litespeed/css/2146416a36e78fa1ee9f5d835ac9ba4a.css?ver=9ba4a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://civil.ge/wp-content/litespeed/css/397649e9908718f415f906a1fa78d699.css?ver=8d699' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://civil.ge/wp-content/litespeed/css/34f01bd55bd0a8b0720cbe1e3f4595bf.css?ver=595bf' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://civil.ge/wp-content/litespeed/css/c8027b1a110a07db1a7bfea7d3587d64.css?ver=87d64' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://civil.ge/wp-content/litespeed/css/a2875adf182c0729fb0c5e731b6f24d5.css?ver=f24d5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://civil.ge/wp-content/litespeed/css/765a767f67c05a25c68d2bbf42c8f0e5.css?ver=8f0e5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://civil.ge/wp-content/litespeed/css/4271deac017c78c37cf342669640004d.css?ver=0004d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://civil.ge/wp-content/litespeed/css/2a603057e2daf3b0eddcd7b8ad5b1e93.css?ver=b1e93' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://civil.ge/wp-content/litespeed/css/2d0a9cf577e65a47b9084ec59c56ad04.css?ver=6ad04' type='text/css' media='print' /><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://civil.ge/wp-content/litespeed/css/aac45537ebdacb0d78d70573ad07e69a.css?ver=7e69a' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://civil.ge/wp-content/litespeed/css/7da75fb8a682a559b4b7e7f969beb73c.css?ver=eb73c' type='text/css' media='all' /> <script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/42543a93af9169b5804d39a7f5c0b1b1.js?ver=0b1b1' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/7dd9f4e342ff1ab50d7d02905686a3b9.js?ver=6a3b9' id='photoswipe-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/8c345a14487b1ea8381d71fc2032c9d7.js?ver=2c9d7' id='photoswipe-masonry-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/8d4ccc8eb2bcbf8c80974bc679bfb254.js?ver=fb254' id='photoswipe-ui-default-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/1d2326a24bb7d44711ad850c965f8dec.js?ver=f8dec' id='photoswipe-masonry-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/14aa4d0331141bb4e76e2faffeea7903.js?ver=a7903' id='photoswipe-imagesloaded-js'></script> <link rel="https://api.w.org/" href="https://civil.ge/wp-json/" /><link rel="alternate" type="application/json" href="https://civil.ge/wp-json/wp/v2/posts/479061" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.2" /><link rel="canonical" href="https://civil.ge/archives/479061" /><link rel='shortlink' href='https://wp.me/p9T9ji-20CN' /><link rel="alternate" type="application/json+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F479061" /><link rel="alternate" type="text/xml+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F479061&#038;format=xml" /><meta name="generator" content="WPML ver:4.5.5 stt:1,65,45;" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124586791-1');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '228939198042642',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1541116702858112');
  fbq('track', 'PageView');</script> <noscript><img alt height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/></noscript><meta name="theme-color" content="#b40000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
 <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '775128386663483', {}, {
    "agent": "wordpress-5.9.2-3.0.6"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> 
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=775128386663483&ev=PageView&noscript=1" />
</noscript><link rel="amphtml" href="https://civil.ge/archives/479061/amp"><meta property="og:type" content="article" /><meta property="og:title" content="Zurabishvili Asks Zelenskyy to Return Ambassador to Tbilisi" /><meta property="og:url" content="https://civil.ge/archives/479061" /><meta property="og:description" content="In her parliamentary address, President of Georgia Salome Zurabishvili today called on Volodymyr Zelenskyy to return Ukrainian Ambassador to Tbilisi so that &#8220;the ties between our two nations …" /><meta property="article:published_time" content="2022-03-14T11:37:24+00:00" /><meta property="article:modified_time" content="2022-03-14T11:39:23+00:00" /><meta property="og:site_name" content="Civil.ge" /><meta property="og:image" content="https://civil.ge/wp-content/uploads/2021/09/Salome-Zurabishvili2-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1749" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@CivilGe" /><meta name="twitter:text:title" content="Zurabishvili Asks Zelenskyy to Return Ambassador to Tbilisi" /><meta name="twitter:image" content="https://civil.ge/wp-content/uploads/2021/09/Salome-Zurabishvili2-scaled.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-32x32.png" sizes="32x32" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-180x180.png" /><meta name="msapplication-TileImage" content="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-270x270.png" /><style>a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }</style> <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-124586791-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> </head><body id="tie-body" class="post-template-default single single-post postid-479061 single-format-standard wrapper-has-shadow block-head-3 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_copyright hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_inline_related_posts"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-centered"><nav id="top-nav"  class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon">
Monday ,  14  March 2022</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://civil.ge/masthead">Masthead</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://civil.ge/editorial-principles">Editorial Principles</a></li><li id="menu-item-187712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187712"><a href="https://civil.ge/funding-sources">Funding sources</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://civil.ge/for-contributors">For Contributors</a></li><li id="menu-item-353061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353061"><a href="https://civil.ge/newsletter">Subscribe!</a></li><li id="menu-item-275295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275295"><a href="https://civil.ge/privacy-policy">Privacy Policy</a></li><li id="menu-item-240694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240694"><a href="http://civil.ge/feed/">RSS</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:69px" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li><li class="mobile-component_skin custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li></ul></div><div class="header-layout-1-logo" style="width:65px"><div id="logo" class="image-logo" style="margin-top: 2px; margin-bottom: 2px;">
<a title="Civil.ge" href="https://civil.ge/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://civil.ge/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="tie-logo-img-default tie-logo-img" data-src="https://civil.ge/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png" alt="Civil.ge" width="65" height="65" style="max-height:65px; width: auto;" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://civil.ge/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png" alt="Civil.ge" width="65" height="65" style="max-height:65px; width: auto;" /></noscript>
</picture>
</a></div></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo">
<a title="Civil.ge" href="https://civil.ge/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="tie-logo-img-default tie-logo-img" data-src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /></noscript>
</picture>
</a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation-menu" class="menu" role="menubar"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 tie-current-menu"><a href="https://civil.ge/archives/category/news">News</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://civil.ge/archives/category/analysis">Analysis</a></li><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://civil.ge/archives/category/opinion">Opinion</a><ul class="sub-menu menu-sub-content"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://civil.ge/archives/category/opinion/editorial">Editorial</a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://civil.ge/archives/category/opinion/op-eds">Op-eds</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></li></ul></li><li id="menu-item-242320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242320"><a href="https://civil.ge/archives/category/republic-100">Republic 100</a><ul class="sub-menu menu-sub-content"><li id="menu-item-242323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242323"><a href="https://civil.ge/archives/category/republic-100/republic-news">Republic News</a></li></ul></li><li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://civil.ge/archives/category/multimedia/photogallery">Photogallery</a></li><li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://civil.ge/archive">Archive</a></li><li id="menu-item-wpml-ls-30-en" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a title="English" href="https://civil.ge/archives/479061"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
alt=""
/><span class="wpml-ls-display">English</span></a></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://civil.ge/">
<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="780" height="470" data-src="https://civil.ge/wp-content/uploads/2021/09/Salome-Zurabishvili2-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /><noscript><img width="780" height="470" src="https://civil.ge/wp-content/uploads/2021/09/Salome-Zurabishvili2-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></noscript><figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> President Salome Zurabishvili. Photo: President.gov.ge</figcaption></figure></div></div><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://civil.ge/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://civil.ge/archives/category/news">News</a><em class="delimiter">/</em><span class="current">Zurabishvili Asks Zelenskyy to Return Ambassador to Tbilisi</span></nav><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-17" href="https://civil.ge/archives/category/news">News</a></span><h1 class="post-title entry-title">Zurabishvili Asks Zelenskyy to Return Ambassador to Tbilisi</h1><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">14/03/2022 - 15:37</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 15 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi&#038;url=https://wp.me/p9T9ji-20CN&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/archives/479061&#038;title=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://reddit.com/submit?url=https://wp.me/p9T9ji-20CN&#038;title=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi" rel="external noopener" title="Reddit" target="_blank" class="reddit-share-btn  equal-width" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="https://getpocket.com/save?title=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi&#038;url=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-20CN&redirect_uri=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-20CN&#038;redirect_uri=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi%20https://wp.me/p9T9ji-20CN" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-20CN&text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi%20https://wp.me/p9T9ji-20CN" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi&#038;body=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><p>In her parliamentary address, President of Georgia Salome Zurabishvili today called on Volodymyr Zelenskyy to return Ukrainian Ambassador to Tbilisi so that &#8220;the ties between our two nations in these grave moments are fully reinforced, tighter and unshakable.”</p><p>Zelenskyy recalled the envoy from Georgia over what it called the Georgian Government’s “immoral position” over Russia sanctions and blocking the charter flight to bring volunteer fighters to Ukraine.</p><p>“Any attempt to bring misunderstanding between us and Ukraine is unacceptable. I will not allow that!” President Zurabishvili stressed.</p><p>She said “any disagreements between Ukraine and Georgia is beneficial for Russia and Russia alone.”</p><p>In this context, President Zurabishvili reiterated earlier pledge to not pardon ex-President of Georgia Mikheil Saakashvili, now a Ukrainian citizen and official. “Reviving this topic amid war in Ukraine is only causing internal polarization.”</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://civil.ge/archives/tag/salome-zurabishvili" rel="tag">Salome Zurabishvili</a> <a href="https://civil.ge/archives/tag/ukraine" rel="tag">Ukraine</a> <a href="https://civil.ge/archives/tag/volodymyr-zelenskyy" rel="tag">Volodymyr Zelenskyy</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">14/03/2022 - 15:37</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 15 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi&#038;url=https://wp.me/p9T9ji-20CN&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/archives/479061&#038;title=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://reddit.com/submit?url=https://wp.me/p9T9ji-20CN&#038;title=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi" rel="external noopener" title="Reddit" target="_blank" class="reddit-share-btn  equal-width" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="https://getpocket.com/save?title=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi&#038;url=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-20CN&redirect_uri=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-20CN&#038;redirect_uri=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi%20https://wp.me/p9T9ji-20CN" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-20CN&text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi%20https://wp.me/p9T9ji-20CN" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi&#038;body=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div><div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links  share-inverted icons-only share-rounded">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi&#038;url=https://wp.me/p9T9ji-20CN&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/archives/479061&#038;title=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://reddit.com/submit?url=https://wp.me/p9T9ji-20CN&#038;title=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi" rel="external noopener" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-20CN&redirect_uri=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-20CN&#038;redirect_uri=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi%20https://wp.me/p9T9ji-20CN" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-20CN&text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="mailto:?subject=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi&#038;body=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>მსგავსი/Related</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="In Parliament, President Scolds Gov&#8217;t, Ruling Party, Opposition" href="https://civil.ge/archives/478972" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/04/1704president-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/04/1704president-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/478972">In Parliament, President Scolds Gov&#8217;t, Ruling Party, Opposition</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">14/03/2022 - 15:40</span></div></div><div class="related-item tie-standard">
<a aria-label="Georgia&#8217;s President Says Gov&#8217;t Refused her Visits in Europe" href="https://civil.ge/archives/479027" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2022/02/Salome-Zurabishvili.-February-22-2022-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2022/02/Salome-Zurabishvili.-February-22-2022-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/479027">Georgia&#8217;s President Says Gov&#8217;t Refused her Visits in Europe</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">14/03/2022 - 14:40</span></div></div><div class="related-item tie-standard">
<a aria-label="Georgian MP Says Joins Fight in Ukraine" href="https://civil.ge/archives/478932" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2021/01/elisashvili-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2021/01/elisashvili-390x220.png 390w, https://civil.ge/wp-content/uploads/2021/01/elisashvili-300x169.png 300w, https://civil.ge/wp-content/uploads/2021/01/elisashvili-1024x576.png 1024w, https://civil.ge/wp-content/uploads/2021/01/elisashvili-768x432.png 768w, https://civil.ge/wp-content/uploads/2021/01/elisashvili-480x270.png 480w, https://civil.ge/wp-content/uploads/2021/01/elisashvili.png 1500w" data-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2021/01/elisashvili-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2021/01/elisashvili-390x220.png 390w, https://civil.ge/wp-content/uploads/2021/01/elisashvili-300x169.png 300w, https://civil.ge/wp-content/uploads/2021/01/elisashvili-1024x576.png 1024w, https://civil.ge/wp-content/uploads/2021/01/elisashvili-768x432.png 768w, https://civil.ge/wp-content/uploads/2021/01/elisashvili-480x270.png 480w, https://civil.ge/wp-content/uploads/2021/01/elisashvili.png 1500w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/478932">Georgian MP Says Joins Fight in Ukraine</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">14/03/2022 - 01:27</span></div></div><div class="related-item tie-standard">
<a aria-label="Ukraine Says Russia Brings Abkhaz, S. Ossetian Mercenaries" href="https://civil.ge/archives/478923" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2022/03/Moscow-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2022/03/Moscow-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/archives/478923">Ukraine Says Russia Brings Abkhaz, S. Ossetian Mercenaries</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">13/03/2022 - 14:16</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="media_image-12" class="container-wrapper widget widget_media_image"><a href="https://civil.ge/archives/342486"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="169" data-src="https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-300x169.png" class="image wp-image-343820  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-300x169.png 300w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-1024x576.png 1024w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-768x432.png 768w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-480x270.png 480w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-390x220.png 390w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-300x169.png" class="image wp-image-343820  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-300x169.png 300w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-1024x576.png 1024w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-768x432.png 768w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-480x270.png 480w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng-390x220.png 390w, https://civil.ge/wp-content/uploads/2020/03/covid-live-blog-eng.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="clearfix"></div></div><div id="newsletterwidgetminimal-5" class="container-wrapper widget widget_newsletterwidgetminimal"><div class="widget-title the-global-title"><div class="the-subtitle">Subscribe to The Dispatch!</div></div><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://civil.ge/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Go!"></form></div><div class="clearfix"></div></div><div id="posts-list-widget-12" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Latest News</div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item">
<a href="https://civil.ge/archives/478972">
<span class="date meta-item tie-icon">14/03/2022 - 15:40</span><h3>In Parliament, President Scolds Gov&#8217;t, Ruling Party, Opposition</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/479027">
<span class="date meta-item tie-icon">14/03/2022 - 14:40</span><h3>Georgia&#8217;s President Says Gov&#8217;t Refused her Visits in Europe</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/478949">
<span class="date meta-item tie-icon">14/03/2022 - 11:50</span><h3>Georgia’s Foreign Trade Up 49.2% in January-February</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/342486">
<span class="date meta-item tie-icon">14/03/2022 - 11:00</span><h3>COVID Georgia Live Blog: 466 New Cases, 2,944 Recoveries, 15 Fatalities</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/478932">
<span class="date meta-item tie-icon">14/03/2022 - 01:27</span><h3>Georgian MP Says Joins Fight in Ukraine</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/478923">
<span class="date meta-item tie-icon">13/03/2022 - 14:16</span><h3>Ukraine Says Russia Brings Abkhaz, S. Ossetian Mercenaries</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/478830">
<span class="date meta-item tie-icon">11/03/2022 - 23:02</span><h3>Department of State on Garibashvili&#8217;s &#8216;Sanctions Ineffective&#8217; Remarks</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/478815">
<span class="date meta-item tie-icon">11/03/2022 - 20:51</span><h3>In Abkhazia, Russia&#8217;s Attack on Ukraine Gets Lukewarm Support</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/478723">
<span class="date meta-item tie-icon">11/03/2022 - 19:52</span><h3>Georgian Speaker Refutes Moscow&#8217;s Bio-Warfare Allegations</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/archives/478730">
<span class="date meta-item tie-icon">11/03/2022 - 19:04</span><h3>Another Russian Journalist Says Barred from Georgia Entry</h3>
</a></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-13" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">News 100 Years Ago</div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Redjeb Jordania Obituary" href="https://civil.ge/archives/433830" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-29">Features</span></span><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2021/07/Redjeb-Jordania-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2021/07/Redjeb-Jordania-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/433830">Redjeb Jordania Obituary</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">24/07/2021 - 13:43</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Editorial | For The Republic, Reborn" href="https://civil.ge/archives/219813" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2018/02/Georgias-tricolor.-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2018/02/Georgias-tricolor.-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/219813">Editorial | For The Republic, Reborn</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">25/02/2021 - 11:15</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="History | Soviet Russia Invaded Georgia 100 Years Ago" href="https://civil.ge/archives/397042" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2021/02/Alb402-104-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2021/02/Alb402-104-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/397042">History | Soviet Russia Invaded Georgia 100 Years Ago</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">12/02/2021 - 13:25</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Batumi: Travails of the City" href="https://civil.ge/archives/358559" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/07/ბრიტანელების-გასვლა-ბათუმიდან.-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/07/ბრიტანელების-გასვლა-ბათუმიდან.-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/358559">Batumi: Travails of the City</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">07/07/2020 - 13:00</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="100 Years Ago Today Soviet Russia Recognized Georgia. That Agreement Still Matters" href="https://civil.ge/archives/350898" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/05/1921-წლის-6-თებერვალი-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/05/1921-წლის-6-თებერვალი-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/archives/350898">100 Years Ago Today Soviet Russia Recognized Georgia. That Agreement Still Matters</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">07/05/2020 - 21:00</span></div></div></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-6 normal-side"><div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">About us</div></div><div ><p>We deliver reliable news about Georgia and put them in the relevant context since 2001. Civil.ge is proudly associated with our parent non-profit - <a href="http://www.una.ge">UNA-Georgia</a>.</p></div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="text-html-widget-4" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Contact</div></div><div >2 Dolidze st, Tbilisi 0183
<br>Tel: (995 32) 33 25 16
<br>e-mail: civilgeorgia@una.ge</div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="media_image-13" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><div class="the-subtitle">Supported by:</div></div><a href="https://www.ned.org/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="94" data-src="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png" class="image wp-image-357130  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png 300w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-480x150.png 480w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01.png 560w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="94" src="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png" class="image wp-image-357130  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png 300w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-480x150.png 480w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01.png 560w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy Copyright: Civil.ge 2022</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi&#038;url=https://wp.me/p9T9ji-20CN&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-20CN&redirect_uri=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-20CN&#038;redirect_uri=https://wp.me/p9T9ji-20CN" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi%20https://wp.me/p9T9ji-20CN" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-20CN&text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=Zurabishvili%20Asks%20Zelenskyy%20to%20Return%20Ambassador%20to%20Tbilisi%20https://wp.me/p9T9ji-20CN" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-main-navigation-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 tie-current-menu"><a href="https://civil.ge/archives/category/news">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://civil.ge/archives/category/analysis">Analysis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://civil.ge/archives/category/opinion">Opinion</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://civil.ge/archives/category/opinion/editorial">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://civil.ge/archives/category/opinion/op-eds">Op-eds</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://civil.ge/archives/category/opinion/interviews">Interviews</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242320"><a href="https://civil.ge/archives/category/republic-100">Republic 100</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242323"><a href="https://civil.ge/archives/category/republic-100/republic-news">Republic News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://civil.ge/archives/category/multimedia/photogallery">Photogallery</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="https://civil.ge/archive">Archive</a></li><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a title="English" href="https://civil.ge/archives/479061"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
alt=""
/><span class="wpml-ls-display">English</span></a></li></ul></div></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></aside></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://civil.ge/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div>
 <script type='text/javascript'>document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );</script> <div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>/*  */
var click_object = {"ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/b774907f73402b0c9306aec2e8ebc112.js?ver=bc112' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='jetpack-facebook-embed-js-extra'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/cee09000d4c2b0200ad06be3cbd14511.js?ver=14511' id='jetpack-facebook-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/64ffa6fdd0f8c4fd8454868c1f8c871a.js?ver=c871a' id='simplemodal-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"CivilGe","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/ba986b898d52221acdbbc00730c0d478.js?ver=0d478' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/6c28e1cc83bcbf80dd33aedfe65db582.js?ver=db582' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/f7769b2358fac2e97b9061ae859fd542.js?ver=fd542' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/732582619167c6ccad716ec76cd74590.js?ver=74590' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/46b6b98a3f4c666ea70de1567aa7e54f.js?ver=7e54f' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/92ec71dcf564b04ee84ab51041d44316.js?ver=44316' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/21e40ee27d990df87bc598cc0ce5a661.js?ver=5a661' id='tie-js-single-js'></script> <script>function newsletter_set_cookie(name, value, time) {
                        var e = new Date();
                        e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                        document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                    }
                    function newsletter_get_cookie(name, def) {
                        var cs = document.cookie.toString().split('; ');
                        var c, n, v;
                        for (var i = 0; i < cs.length; i++) {
                            c = cs[i].split("=");
                            n = c[0];
                            v = c[1];
                            if (n == name)
                                return v;
                        }
                        return def;
                    }
                    jQuery(document).ready(function () {

                                            if (newsletter_get_cookie("newsletter", null) == null) {
                                var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                                newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                                if (newsletter_leads == 0) {
                                    setTimeout(newsletter_leads_open, 2000);
                                }
                            }
                
                    });

                    function newsletter_leads_open() {
                        jQuery.get("https://civil.ge/?na=leads-popup&language=en", function (html) {
                            jQuery.tnpmodal(html,
                                    {
                                        autoResize: true,
                                        barClose: true,
                                        zIndex: 99000,
                                        onOpen: function (dialog) {
                                            dialog.overlay.fadeIn('fast');
                                            dialog.container.fadeIn('slow');
                                            dialog.data.fadeIn('slow');
                                        },
                                        closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                    });
                        });
                    }</script> <script src='https://stats.wp.com/e-202211.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'146130856',post:'479061',tz:'4',srv:'civil.ge'} ]);
	_stq.push([ 'clickTrackerInit', '146130856', '479061' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Noto+Sans:regular:latin', 'Noto+Sans:500,regular:latin', 'Noto+Sans:italic,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> <script data-no-optimize="1" defer>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-03-14 12:01:50 -->
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-14 16:01:50 -->