<!DOCTYPE html><html lang=en-US prefix="og: http://ogp.me/ns#"><head><meta charset=UTF-8><link rel=profile href=http://gmpg.org/xfn/11><link rel=pingback href=https://civil.ge/xmlrpc.php><title>47th Round of Geneva International Discussions | Civil.ge</title><link rel=alternate hreflang=en href=https://civil.ge/archives/301070><meta name=google-site-verification content=RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs><link rel=canonical href=https://civil.ge/archives/301070><meta property=og:locale content=en_US><meta property=og:type content=article><meta property=og:title content="47th Round of Geneva International Discussions | Civil.ge"><meta property=og:description content="The 47th round of the Geneva International Discussions (GID) – the multilateral forum to address security and humanitarian consequences of the Russo-Georgian War of August 2008 – was held on April 2-3. Positions taken: Georgia In a statement issued regarding the April 2-3 negotiations, the Georgian Ministry of Foreign Affairs (MFA) said the Georgian delegation &hellip;"><meta property=og:url content=https://civil.ge/archives/301070><meta property=og:site_name content=Civil.ge><meta property=article:publisher content=https://www.facebook.com/civil.ge/><meta property=article:tag content="Geneva International Discussions"><meta property=article:section content=News><meta property=article:published_time content=2019-04-04T12:18:04+00:00><meta property=article:modified_time content=2019-04-04T12:51:13+00:00><meta property=og:updated_time content=2019-04-04T12:51:13+00:00><meta property=fb:app_id content=228939198042642><meta property=og:image content="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/2106geneva.jpg?fit=660%2C330&#038;ssl=1"><meta property=og:image:secure_url content="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/2106geneva.jpg?fit=660%2C330&#038;ssl=1"><meta property=og:image:width content=660><meta property=og:image:height content=330><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="The 47th round of the Geneva International Discussions (GID) – the multilateral forum to address security and humanitarian consequences of the Russo-Georgian War of August 2008 – was held on April 2-3. Positions taken: Georgia In a statement issued regarding the April 2-3 negotiations, the Georgian Ministry of Foreign Affairs (MFA) said the Georgian delegation &hellip;"><meta name=twitter:title content="47th Round of Geneva International Discussions | Civil.ge"><meta name=twitter:site content=@CivilGe><meta name=twitter:image content="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/2106geneva.jpg?fit=660%2C330&#038;ssl=1"><meta name=twitter:creator content=@CivilGe> <script type=application/ld+json>{"@context":"https://schema.org","@type":"Organization","url":"https://civil.ge/","sameAs":["https://www.facebook.com/civil.ge/","https://www.instagram.com/civil.ge/","https://twitter.com/CivilGe"],"@id":"https://civil.ge/#organization","name":"Civil.ge","logo":"https://civil.ge/wp-content/uploads/2019/01/logo-civil-red-black.png"}</script> <link rel=dns-prefetch href=//s0.wp.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Civil.ge &raquo; Feed" href=https://civil.ge/feed><link rel=alternate type=application/rss+xml title="Civil.ge &raquo; Comments Feed" href=https://civil.ge/comments/feed> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://civil.ge/wp-content/cache/minify/5cd60.css media=all><style id=jetpack_facebook_likebox-inline-css>.widget_facebook_likebox{overflow:hidden}</style><link rel=stylesheet href=https://civil.ge/wp-content/cache/minify/504b1.css media=all><style id=tie-css-style-custom-inline-css>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</style><link rel=stylesheet href=https://civil.ge/wp-content/cache/minify/8afc4.css media=all> <script>/*<![CDATA[*/var tie={"is_rtl":"","ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","is_sticky_video":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"228939198042642","twitter_username":"CivilGe","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};/*]]>*/</script> <script src=https://civil.ge/wp-content/cache/minify/2b38b.js></script> <link rel=https://api.w.org/ href=https://civil.ge/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://civil.ge/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://civil.ge/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.1.1"><link rel=shortlink href=https://wp.me/p9T9ji-1gjY><link rel=alternate type=application/json+oembed href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F301070"><link rel=alternate type=text/xml+oembed href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Farchives%2F301070&#038;format=xml"><meta name=generator content="WPML ver:4.2.4 stt:1,64,46;"><link rel=dns-prefetch href=//v0.wordpress.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><style>img#wpstats{display:none}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-124586791-1');</script> <script>window.fbAsyncInit=function(){FB.init({appId:'228939198042642',cookie:true,xfbml:true,version:'v3.2'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <meta name=generator content="Jannah 3.2.0"><meta name=theme-color content=#b40000><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=amphtml href=https://civil.ge/archives/301070/amp><link rel=icon href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon-precomposed href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=180%2C180&#038;ssl=1"><meta name=msapplication-TileImage content="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=270%2C270&#038;ssl=1"><style id=wp-custom-css>.searchandfilter>ul>li{display:inline-block;vertical-align:top;padding:0
20px}</style></head><body id=tie-body class="post-template-default single single-post postid-301070 single-format-standard wrapper-has-shadow block-head-8 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_breadcrumbs hide_share_post_top hide_post_newsletter hide_read_next hide_related hide_post_nav"><div class=background-overlay><div id=tie-container class="site tie-container"><div id=tie-wrapper><header id=theme-header class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-above has-shadow has-custom-sticky-logo mobile-header-default"><nav id=top-nav class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"><div class=container><div class=topbar-wrapper><div class=topbar-today-date> <span class="fa fa-clock-o" aria-hidden=true></span> <strong class=inner-text>Thursday ,  4  April 2019</strong></div><div class=tie-alignleft><div class="top-menu header-menu"><ul id=menu-top-menu class=menu><li id=menu-item-158 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href=https://civil.ge/masthead>Masthead</a></li><li id=menu-item-159 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href=https://civil.ge/editorial-principles>Editorial Principles</a></li><li id=menu-item-187712 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187712"><a href=https://civil.ge/funding-sources>Funding sources</a></li><li id=menu-item-178 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href=https://civil.ge/for-contributors>For Contributors</a></li><li id=menu-item-275295 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275295"><a href=https://civil.ge/privacy-policy>Privacy Policy</a></li><li id=menu-item-240694 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240694"><a href=http://civil.ge/feed/>RSS</a></li></ul></div></div><div class=tie-alignright><ul class=components><li class=social-icons-item><a class="social-link  rss-social-icon" title=RSS rel="nofollow noopener" target=_blank href=https://civil.ge/feed><span class="fa fa-rss"></span></a></li><li class=social-icons-item><a class="social-link  instagram-social-icon" title=Instagram rel="nofollow noopener" target=_blank href=https://www.instagram.com/civil.ge/><span class="fa fa-instagram"></span></a></li><li class=social-icons-item><a class="social-link  twitter-social-icon" title=Twitter rel="nofollow noopener" target=_blank href=https://twitter.com/CivilGe><span class="fa fa-twitter"></span></a></li><li class=social-icons-item><a class="social-link  facebook-social-icon" title=Facebook rel="nofollow noopener" target=_blank href=https://www.facebook.com/civil.ge/><span class="fa fa-facebook"></span></a></li></ul></div></div></div></nav><div class=container><div class="tie-row logo-row"><div class=logo-wrapper><div class="tie-col-md-4 logo-container"> <a href=# id=mobile-menu-icon> <span class=nav-icon></span><span class=screen-reader-text>Menu</span>		</a><div id=logo class=image-logo style="margin-top: -1px; margin-bottom: -1px;"> <a title=Civil.ge href=https://civil.ge/> <img src=https://civil.ge/wp-content/uploads/2019/01/logo-civil-red-black.png alt=Civil.ge class=logo_normal width=190 height=90 style="max-height:90px; width: auto;"> <img src=https://civil.ge/wp-content/uploads/2019/01/logo-civil-red-black.png alt=Civil.ge class=logo_2x width=190 height=90 style="max-height:90px; width: auto;"> </a></div></div></div></div></div><div class=main-nav-wrapper><nav id=main-nav data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation"><div class=container><div class=main-menu-wrapper><div id=menu-components-wrap><div id=sticky-logo class=image-logo> <a title=Civil.ge href=https://civil.ge/> <img src=https://civil.ge/wp-content/uploads/2019/01/logo-red-512.png alt=Civil.ge class=logo_normal style="max-height:49px; width: auto;"> <img src=https://civil.ge/wp-content/uploads/2019/01/logo-red-512.png alt=Civil.ge class=logo_2x style="max-height:49px; width: auto;"> </a></div><div class=flex-placeholder></div><div class="main-menu main-menu-wrap tie-alignleft"><div id=main-nav-menu class="main-menu header-menu"><ul id=menu-main-navigation-menu class=menu role=menubar><li id=menu-item-23 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 tie-current-menu"><a href=https://civil.ge/archives/category/news>News</a></li><li id=menu-item-19 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href=https://civil.ge/archives/category/analysis>Analysis</a></li><li id=menu-item-28 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28" aria-haspopup=true aria-expanded=false tabindex=0><a href=https://civil.ge/archives/category/opinion>Opinion</a><ul class="sub-menu menu-sub-content"><li id=menu-item-29 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href=https://civil.ge/archives/category/opinion/editorial>Editorial</a></li><li id=menu-item-31 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href=https://civil.ge/archives/category/opinion/op-eds>Op-eds</a></li><li id=menu-item-30 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href=https://civil.ge/archives/category/opinion/interviews>Interviews</a></li></ul></li><li id=menu-item-22 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href=https://civil.ge/archives/category/feature>Features</a></li><li id=menu-item-32 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32" aria-haspopup=true aria-expanded=false tabindex=0><a href=https://civil.ge/archives/category/multimedia>Multimedia</a><ul class="sub-menu menu-sub-content"><li id=menu-item-287 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href=https://civil.ge/archives/category/multimedia/photogallery>Photogallery</a></li><li id=menu-item-253957 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253957"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li><li id=menu-item-33 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href=https://civil.ge/archives/category/multimedia/audio>Audio</a></li><li id=menu-item-34 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href=https://civil.ge/archives/category/multimedia/video>Video</a></li></ul></li><li id=menu-item-242320 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242320" aria-haspopup=true aria-expanded=false tabindex=0><a href=https://civil.ge/archives/category/republic-100>Republic 100</a><ul class="sub-menu menu-sub-content"><li id=menu-item-242323 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242323"><a href=https://civil.ge/archives/category/republic-100/republic-news>Republic News</a></li></ul></li><li id=menu-item-249057 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249057"><a href=https://civil.ge/archives/category/blogs>Blogs</a></li><li id=menu-item-201 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href=https://civil.ge/archive>Archive</a></li><li id=menu-item-wpml-ls-30-en class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-en" aria-haspopup=true aria-expanded=false tabindex=0><a title=English href=https://civil.ge/archives/301070><span class=wpml-ls-native>English</span></a><ul class="sub-menu menu-sub-content"><li id=menu-item-wpml-ls-30-ka class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a title=ქართული href=https://civil.ge/ka><span class=wpml-ls-native>ქართული</span></a></li><li id=menu-item-wpml-ls-30-ru class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title=Русский href=https://civil.ge/ru><span class=wpml-ls-native>Русский</span></a></li></ul></li></ul></div></div><ul class=components><li class="search-bar menu-item custom-menu-link" aria-label=Search><form method=get id=search action=https://civil.ge//> <input id=search-input class=is-ajax-search type=text name=s title="Search for" placeholder="Search for"> <button id=search-submit type=submit><span class="fa fa-search" aria-hidden=true></span></button></form></li></ul></div></div></div></nav></div></header><div id=content class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role=main><article id=the-post class="container-wrapper post-content tie-standard"><header class=entry-header-outer><nav id=breadcrumb><a href=https://civil.ge/><span class="fa fa-home" aria-hidden=true></span> Home</a><em class=delimiter>/</em><a href=https://civil.ge/archives/category/news>News</a><em class=delimiter>/</em><span class=current>47th Round of Geneva International Discussions</span></nav><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/civil.ge\/"}},{"@type":"ListItem","position":2,"item":{"name":"News","@id":"https:\/\/civil.ge\/archives\/category\/news"}}]}</script> <div class=entry-header><span class=post-cat-wrap><a class="post-cat tie-cat-17" href=https://civil.ge/archives/category/news>News</a></span><h1 class="post-title entry-title">47th Round of Geneva International Discussions</h1><div class=post-meta><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>04/04/2019 - 16:18</span></span><div class=tie-alignright><span class="meta-views meta-item "><span class=tie-icon-fire aria-hidden=true></span> 19 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden=true></span> 3 minutes read</span></div><div class=clearfix></div></div></div></header><div class="post-footer post-footer-on-top"><div class="share-links "> <a href="https://www.facebook.com/sharer.php?u=https://civil.ge/archives/301070" rel="external noopener" target=_blank class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class=social-text>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=47th+Round+of+Geneva+International+Discussions&#038;url=https://civil.ge/archives/301070&#038;via=CivilGe" rel="external noopener" target=_blank class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class=social-text>Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://civil.ge/archives/301070&#038;name=47th+Round+of+Geneva+International+Discussions" rel="external noopener" target=_blank class=google-share-btn><span class="fa fa-google"></span> <span class=screen-reader-text>Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/archives/301070&#038;title=47th+Round+of+Geneva+International+Discussions" rel="external noopener" target=_blank class=linkedin-share-btn><span class="fa fa-linkedin"></span> <span class=screen-reader-text>LinkedIn</span></a><a href="https://www.stumbleupon.com/submit?url=https://civil.ge/archives/301070&#038;title=47th+Round+of+Geneva+International+Discussions" rel="external noopener" target=_blank class=stumbleupon-share-btn><span class="fa fa-stumbleupon"></span> <span class=screen-reader-text>StumbleUpon</span></a><a href="https://www.tumblr.com/share/link?url=https://civil.ge/archives/301070&#038;name=47th+Round+of+Geneva+International+Discussions" rel="external noopener" target=_blank class=tumblr-share-btn><span class="fa fa-tumblr"></span> <span class=screen-reader-text>Tumblr</span></a><a href="https://reddit.com/submit?url=https://civil.ge/archives/301070&#038;title=47th+Round+of+Geneva+International+Discussions" rel="external noopener" target=_blank class=reddit-share-btn><span class="fa fa-reddit"></span> <span class=screen-reader-text>Reddit</span></a><a href="https://vk.com/share.php?url=https://civil.ge/archives/301070" rel="external noopener" target=_blank class=vk-share-btn><span class="fa fa-vk"></span> <span class=screen-reader-text>VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://civil.ge/archives/301070&#038;description=47th+Round+of+Geneva+International+Discussions&#038;media=https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/2106geneva.jpg?resize=660%2C330&#038;ssl=1" rel="external noopener" target=_blank class=odnoklassniki-share-btn><span class="fa fa-odnoklassniki"></span> <span class=screen-reader-text>Odnoklassniki</span></a><a href="https://getpocket.com/save?title=47th+Round+of+Geneva+International+Discussions&#038;url=https://civil.ge/archives/301070" rel="external noopener" target=_blank class=pocket-share-btn><span class="fa fa-get-pocket"></span> <span class=screen-reader-text>Pocket</span></a><a href="whatsapp://send?text=47th+Round+of+Geneva+International+Discussions - https://civil.ge/archives/301070" rel="external noopener" target=_blank class=whatsapp-share-btn><span class="fa fa-whatsapp"></span> <span class=screen-reader-text>WhatsApp</span></a><a href="tg://msg?text=47th+Round+of+Geneva+International+Discussions - https://civil.ge/archives/301070" rel="external noopener" target=_blank class=telegram-share-btn><span class="fa fa-paper-plane"></span> <span class=screen-reader-text>Telegram</span></a><a href="viber://forward?text=47th+Round+of+Geneva+International+Discussions - https://civil.ge/archives/301070" rel="external noopener" target=_blank class=viber-share-btn><span class="fa fa-volume-control-phone"></span> <span class=screen-reader-text>Viber</span></a><a href="mailto:?subject=47th+Round+of+Geneva+International+Discussions&#038;body=https://civil.ge/archives/301070" rel="external noopener" target=_blank class=email-share-btn><span class="fa fa-envelope"></span> <span class=screen-reader-text>Share via Email</span></a><a href=# rel="external noopener" target=_blank class=print-share-btn><span class="fa fa-print"></span> <span class=screen-reader-text>Print</span></a></div></div><div class=featured-area><div class=featured-area-inner><figure class=single-featured-image><img width=660 height=330 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty.png class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/2106geneva.jpg?resize=660%2C330&amp;ssl=1"></figure></div></div><div class="entry-content entry clearfix"><p>The 47th round of the Geneva International Discussions (GID) – the multilateral forum to address security and humanitarian consequences of the Russo-Georgian War of August 2008 – was held on April 2-3.</p><div class="box shadow  "><div class=box-inner-block> <span class="fa tie-shortcode-boxicon"></span>The GID are co-chaired by representatives of OSCE, EU and UN, and involve participants from Georgia, Russia and the United States, as well as members of both the Georgian exiled administrations of Abkhazia and Tskhinvali Region/South Ossetia and the two regions’ Russian-backed authorities, in their personal capacities. Sessions are held in two working groups, with the first group discussing peace and security matters, and the second – humanitarian concerns.</div></div><h3><strong>Positions taken: Georgia</strong></h3><p>In a statement <a href="http://mfa.gov.ge/News/sagareo-saqmeta-saministros-ganckhadeba-jenevi-(6).aspx?CatID=5" target=_blank rel="noopener noreferrer">issued</a> regarding the April 2-3 negotiations, the Georgian Ministry of Foreign Affairs (MFA) said the Georgian delegation spoke of the security and humanitarian problems that the conflict-affected population is facing in Abkhazia and Tskhinvali region/South Ossetia, as well as in areas adjacent to the occupation line.</p><p>The MFA said in its statement, that the Georgian participants widely discussed “grave consequences” of Russian Federation’s “illegal occupation and factual annexation” of the two Georgian regions, as well as the process of “enhanced militarization and constant military drills, which cause destabilization not only in Georgia, but the whole region.”</p><p>Tbilisi also denounced illegal detentions and kidnapping along the occupation line, erection of barbed wire fences and other artificial barriers, which also impose restrictions on the local population to access their plots of land and “seriously escalates tensions on the ground.”</p><p>The members of delegation said, with its “illegal military presence on Georgia’s occupied territories, the Russian Federation continues using its force against the Georgian statehood,” and called on Moscow to fulfill its international obligations. “To ensure this, the Georgian representatives raised the issue of creating international security mechanisms in Abkhazia and Tskhinvali regions as well as the necessity to withdraw the Russian occupation forces from Georgia,” the MFA said in its statement.</p><p>Special focus was made on the need to investigate deaths of <strong><a href=https://civil.ge/archives/249852 target=_blank rel="noopener noreferrer">Archil Tatunashvili</a></strong>, <strong><a href=https://civil.ge/archives/218979 target=_blank rel="noopener noreferrer">Giga Otkhozoria</a></strong> and Davit Basharuli, and the need for “restoring justice” in these cases. MFA said, co-chairs and participants from US and Tbilisi expressed their concern on the recent death of <strong><a href=https://civil.ge/archives/279306 target=_blank rel="noopener noreferrer">Irakli Kvaratskhelia</a></strong>, a 29-year-old Georgian citizen, who died under unclear circumstances in Abkhazia.</p><p>Against this background, Tbilisi called for “immediate resumption” of the Incident Prevention and Response Mechanism (IPRM) in <strong><a href=https://civil.ge/archives/245157 target=_blank rel="noopener noreferrer">Gali</a></strong> &#8211; “without preconditions.”</p><p>Participants from Tbilisi also denounced restriction of the freedom of movement, human rights violations and ethnic discrimination in Georgian-populated Gali and Akhalgori districts, as well as and “grave violation” of other fundamental rights that “negatively affect the socio-economic conditions of the local population.”</p><p>The MFA added that due to “destructive approach” of participants from Moscow, Sokhumi and Tskhinvali, who left the room “to avoid discussion on the issue”, the return of refugees and internally displaced persons from Abkhazia and Tskhinvali regions could not be discussed.</p><h3><strong>Positions taken: Russia, Tskhinvali, Sokhumi</strong></h3><p>The April 3 statement of the Russian Foreign Ministry (MID) <a href=http://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3601193 target=_blank rel="noopener noreferrer">said</a> “the Russian, Abkhaz and South Ossetian delegations stressed importance of GID,” due to which the situation “at the borders between Abkhazia and South Ossetia with Georgia” remains relatively stable for more than ten years now.</p><p>MID said, “considering the necessity of exchanging information and solution of practical issues” of the people, the Abkhaz and Georgian participants agreed to hold “a technical meeting” of IPRM in Gali in near future.</p><p>“Russian, Abkhaz and South Ossetian delegations once again emphasized that military actions of the United States and NATO on Georgia’s territory pose the main challenge to the regional security. Exercises of the NATO-member states and partners on the Georgian territory are openly threatening,” MID said.</p><p>Russian Foreign Ministry then added that Tbilisi and Washington have been “reintroducing the ten-year-old phraseology on the necessity to withdraw Russian military forces from the entire Georgian territory,‘ ensure ‘international security measures’ and etc,&#8221; which has brought the discussions into a deadlock.</p><p>MID also said the majority of participants assessed the situation “in the border areas” as “stable.” According to Moscow, the statistics attest that there were no serious problems with freedom of movement along the occupation line, and that the number of detention cases “does not exceed the average.”</p><p>The statement also said that representatives from Moscow and Tskhinvali spoke on the “provocative actions” of certain Georgian civil society organizations adjacent to the occupation line, whose “propaganda rallies are fraught with the most dangerous consequences and are in no one’s interest.”</p><p>It also said that participants from Moscow and Sokhumi shared information on the &#8220;circumstances of the suicide” of Irakli Kvaratskhelia, and noted that investigation into “this tragic incident” is still underway.</p><p><a href=http://mfaapsny.org/ru/allnews/news/geneva-discussions/o-47-m-raunde-zhenevskikh-diskussiy/ target=_blank rel="noopener noreferrer">Sokhumi</a> and <a href=http://www.mfa-rso.su/node/2889 target=_blank rel="noopener noreferrer">Tskhinvali</a> echoed the Russian Foreign Ministry’s messages, with their Moscow-backed ‘foreign ministries’ saying that NATO-led military drills in Georgia, and in particular, the recent <strong><a href=https://civil.ge/archives/279727 target=_blank rel="noopener noreferrer">NATO-Georgia Exercise</a></strong>, “pose a serious threat to the security in the region.”</p><h3><strong>GID co-chair assessments</strong></h3><p>The GID co-chairs <a href=https://www.osce.org/chairmanship/416171 target=_blank rel="noopener noreferrer">said</a> in their joint press communiqué, that <strong>“</strong>the security situation on the ground had been challenged especially by the death of Georgian citizen Irakli Kvaratskhelia in the custody of Russian Federation Border Guards in the Gali district on 10 March 2019,” and called on “the relevant participants to share all existing information in a timely manner.”</p><p>On the restrictions and <a href=https://civil.ge/archives/273471 target=_blank rel="noopener noreferrer"><strong>closures</strong></a> of crossing points, connecting the two occupied regions to the rest of the country, the co-chairs and co-moderators reiterated that &#8220;these measures were not justified as a means to providing public health benefits,&#8221; and stressed that both IPRMs and hotlines should have been used.</p><p>The co-chairs also underlined the importance of providing advance notice on military activities in the region and other sensitive issues. They also noted that “due to a walkout by some participants, the issue of internally displaced persons/refugees could not be addressed.”</p><p>The next round of the GID is scheduled for July 2-3, 2019.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class=sd-content><ul><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-301070 class="share-facebook sd-button share-icon no-text" href="https://civil.ge/archives/301070?share=facebook" target=_blank title="Click to share on Facebook"><span></span><span class=sharing-screen-reader-text>Click to share on Facebook (Opens in new window)</span></a></li><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-301070 class="share-twitter sd-button share-icon no-text" href="https://civil.ge/archives/301070?share=twitter" target=_blank title="Click to share on Twitter"><span></span><span class=sharing-screen-reader-text>Click to share on Twitter (Opens in new window)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=47th%20Round%20of%20Geneva%20International%20Discussions%20https%3A%2F%2Fcivil.ge%2Farchives%2F301070" target=_blank title="Click to share on WhatsApp"><span></span><span class=sharing-screen-reader-text>Click to share on WhatsApp (Opens in new window)</span></a></li><li class=share-reddit><a rel="nofollow noopener noreferrer" data-shared class="share-reddit sd-button share-icon no-text" href="https://civil.ge/archives/301070?share=reddit" target=_blank title="Click to share on Reddit"><span></span><span class=sharing-screen-reader-text>Click to share on Reddit (Opens in new window)</span></a></li><li class=share-skype><a rel="nofollow noopener noreferrer" data-shared=sharing-skype-301070 class="share-skype sd-button share-icon no-text" href="https://civil.ge/archives/301070?share=skype" target=_blank title="Click to share on Skype"><span></span><span class=sharing-screen-reader-text>Click to share on Skype (Opens in new window)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-301070 class="share-linkedin sd-button share-icon no-text" href="https://civil.ge/archives/301070?share=linkedin" target=_blank title="Click to share on LinkedIn"><span></span><span class=sharing-screen-reader-text>Click to share on LinkedIn (Opens in new window)</span></a></li><li class=share-print><a rel="nofollow noopener noreferrer" data-shared class="share-print sd-button share-icon no-text" href=https://civil.ge/archives/301070#print target=_blank title="Click to print"><span></span><span class=sharing-screen-reader-text>Click to print (Opens in new window)</span></a></li><li><a href=# class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class=share-end></li></ul><div class=sharing-hidden><div class=inner style="display: none;"><ul><li class=share-tumblr><a rel="nofollow noopener noreferrer" data-shared class="share-tumblr sd-button share-icon no-text" href="https://civil.ge/archives/301070?share=tumblr" target=_blank title="Click to share on Tumblr"><span></span><span class=sharing-screen-reader-text>Click to share on Tumblr (Opens in new window)</span></a></li><li class=share-pinterest><a rel="nofollow noopener noreferrer" data-shared=sharing-pinterest-301070 class="share-pinterest sd-button share-icon no-text" href="https://civil.ge/archives/301070?share=pinterest" target=_blank title="Click to share on Pinterest"><span></span><span class=sharing-screen-reader-text>Click to share on Pinterest (Opens in new window)</span></a></li><li class=share-end></li><li class=share-pocket><a rel="nofollow noopener noreferrer" data-shared class="share-pocket sd-button share-icon no-text" href="https://civil.ge/archives/301070?share=pocket" target=_blank title="Click to share on Pocket"><span></span><span class=sharing-screen-reader-text>Click to share on Pocket (Opens in new window)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://civil.ge/archives/301070?share=telegram" target=_blank title="Click to share on Telegram"><span></span><span class=sharing-screen-reader-text>Click to share on Telegram (Opens in new window)</span></a></li><li class=share-end></li><li class=share-end></li></ul></div></div></div></div></div><div class=post-bottom-meta><div class=post-bottom-meta-title><span class="fa fa-tags" aria-hidden=true></span> Tags</div><span class=tagcloud><a href=https://civil.ge/archives/tag/geneva-international-discussions rel=tag>Geneva International Discussions</a></span></div></div> <script type=application/ld+json>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</script> </article><div class=post-components><div id=related-posts class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>Related Articles</h3></div><div class=related-posts-list><div class="related-item tie-standard"> <a href=https://civil.ge/archives/280717 title="President Zurabishvili Wants ‘Higher-Level’ Talks in Geneva" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=390 height=220 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty.png class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/12/1912Atoneliresidence.jpg?resize=390%2C220&amp;ssl=1"></a><h3 class="post-title"><a href=https://civil.ge/archives/280717 title="President Zurabishvili Wants ‘Higher-Level’ Talks in Geneva">President Zurabishvili Wants ‘Higher-Level’ Talks in Geneva</a></h3><div class=post-meta><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>27/03/2019 - 15:25</span></span><div class=clearfix></div></div></div><div class="related-item tie-standard"> <a href=https://civil.ge/archives/275988 title="Tbilisi Slams &#8216;Borderization&#8217; on the eve of Ergneti IPRM" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=390 height=220 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty.png class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2019/02/0702bord.jpg?resize=390%2C220&amp;ssl=1"></a><h3 class="post-title"><a href=https://civil.ge/archives/275988 title="Tbilisi Slams &#8216;Borderization&#8217; on the eve of Ergneti IPRM">Tbilisi Slams &#8216;Borderization&#8217; on the eve of Ergneti IPRM</a></h3><div class=post-meta><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>07/02/2019 - 17:33</span></span><div class=clearfix></div></div></div><div class=related-item> <a href=https://civil.ge/archives/270924 title="46th Round of Geneva International Discussions" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=390 height=220 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty.png class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/2106geneva-1.jpg?resize=390%2C220&amp;ssl=1"></a><h3 class="post-title"><a href=https://civil.ge/archives/270924 title="46th Round of Geneva International Discussions">46th Round of Geneva International Discussions</a></h3><div class=post-meta><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>13/12/2018 - 17:45</span></span><div class=clearfix></div></div></div><div class=related-item> <a href=https://civil.ge/archives/257983 title="45th Round of Geneva International Discussions" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=390 height=220 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty.png class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/10/10.10.2018_GID45.jpg?resize=390%2C220&amp;ssl=1"></a><h3 class="post-title"><a href=https://civil.ge/archives/257983 title="45th Round of Geneva International Discussions">45th Round of Geneva International Discussions</a></h3><div class=post-meta><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>11/10/2018 - 16:25</span></span><div class=clearfix></div></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class=theiaStickySidebar><div id=posts-list-widget-12 class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Latest News</h4></div><div class=timeline-widget><ul class=posts-list-items><li> <a href=https://civil.ge/archives/300824> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>04/04/2019 - 00:42</span></span><h3>TV Interview: Saakashvili on oponents, policies and future</h3> </a></li><li> <a href=https://civil.ge/archives/300762> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>03/04/2019 - 17:47</span></span><h3>NATO to &#8216;Deter and Defend&#8217; against Russia in the Black Sea &#8211; officials</h3> </a></li><li> <a href=https://civil.ge/archives/300740> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>03/04/2019 - 14:22</span></span><h3>MEPs seek proper investigation of Kerzaia case</h3> </a></li><li> <a href=https://civil.ge/archives/300659> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>03/04/2019 - 01:00</span></span><h3>Parliament Weekly: March 22-31</h3> </a></li><li> <a href=https://civil.ge/archives/300675> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>02/04/2019 - 18:55</span></span><h3>Social Workers End Strike</h3> </a></li><li> <a href=https://civil.ge/archives/300627> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>01/04/2019 - 23:50</span></span><h3>Police detain protesters, including leading civic activists, at a rally</h3> </a></li><li> <a href=https://civil.ge/archives/300561> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>01/04/2019 - 17:45</span></span><h3>Meeting Abkhazia&#8217;s Kove, FM Lavrov Stresses Legal Bonds, Close Collaboration</h3> </a></li><li> <a href=https://civil.ge/archives/300531> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>01/04/2019 - 14:33</span></span><h3>Four NATO Ships Make Port Call in Poti</h3> </a></li><li> <a href=https://civil.ge/archives/300511> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>01/04/2019 - 12:11</span></span><h3>Far-right groups anti-liberal but also mostly anti-Russian: Report</h3> </a></li><li> <a href=https://civil.ge/archives/300483> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>01/04/2019 - 09:30</span></span><h3>Ivanishvili Travels to Samegrelo Region</h3> </a></li></ul></div><div class=clearfix></div></div><div id=posts-list-widget-13 class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>News 100 Years Ago</h4></div><div class="posts-list-big-first has-first-big-post"><ul class=posts-list-items><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/278155 title="Archives: Georgia&#8217;s Chaotic Memory" class=post-thumb><h5 class="post-cat-wrap"><span class="post-cat tie-cat-444">Republic 100</span></h5><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=390 height=220 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty.png class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/არქივი-1.jpg?resize=390%2C220&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/278155 title="Archives: Georgia&#8217;s Chaotic Memory">Archives: Georgia&#8217;s Chaotic Memory</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>28/03/2019 - 14:53</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/279046 title="Opening Speech: Constituent Assembly 12 March 1919" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/05/Constituent_Assembly_in_Session.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/279046 title="Opening Speech: Constituent Assembly 12 March 1919">Opening Speech: Constituent Assembly 12 March 1919</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>12/03/2019 - 10:57</span></span></div></div></li><li class=widget-post-list><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/258193 title="The Devil’s Whip &#8211; scathing eye of the first Republic of Georgia" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/ეშმაკის-მათრახი-სათაური.png?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/258193 title="The Devil’s Whip &#8211; scathing eye of the first Republic of Georgia">The Devil’s Whip &#8211; scathing eye of the first Republic of Georgia</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>13/10/2018 - 09:10</span></span></div></div></li><li class=widget-post-list><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/252445 title="&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/განათლების-სამინისტრო-ed.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/252445 title="&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools">&#8220;Democracy with Social Inertia&#8221; &#8211; How the Republic Built Schools</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>07/09/2018 - 12:22</span></span></div></div></li><li class=widget-post-list><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/250000 title="Georgia&#8217;s new generation of historians: seeking democracy&#8217;s past" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/08/conference-dem-republic.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/250000 title="Georgia&#8217;s new generation of historians: seeking democracy&#8217;s past">Georgia&#8217;s new generation of historians: seeking democracy&#8217;s past</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>23/08/2018 - 14:38</span></span></div></div></li></ul></div><div class=clearfix></div></div><div class="container-wrapper tabs-container-wrapper tabs-container-2"><div class="widget tabs-widget"><div class=widget-container><div class=tabs-widget><div class=tabs-wrapper><ul class=tabs><li><a href=#widget_tabs-7-popular>Popular</a></li><li><a href=#widget_tabs-7-recent>Recent</a></li></ul><div id=widget_tabs-7-popular class="tab-content tab-content-popular"><ul class=tab-content-elements><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/300511 title="Far-right groups anti-liberal but also mostly anti-Russian: Report" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/05/12MAY_05-1.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/300511 title="Far-right groups anti-liberal but also mostly anti-Russian: Report">Far-right groups anti-liberal but also mostly anti-Russian: Report</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>01/04/2019 - 12:11</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/300483 title="Ivanishvili Travels to Samegrelo Region" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/Default-image-Civil-Web.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/300483 title="Ivanishvili Travels to Samegrelo Region">Ivanishvili Travels to Samegrelo Region</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>01/04/2019 - 09:30</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/300531 title="Four NATO Ships Make Port Call in Poti" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2019/04/0104port-call.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/300531 title="Four NATO Ships Make Port Call in Poti">Four NATO Ships Make Port Call in Poti</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>01/04/2019 - 14:33</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/300627 title="Police detain protesters, including leading civic activists, at a rally" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/Default-image-Civil-Web.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/300627 title="Police detain protesters, including leading civic activists, at a rally">Police detain protesters, including leading civic activists, at a rally</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>01/04/2019 - 23:50</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/300654 title="Dimitar Bechev on NATO Enlargement to the Balkans, Russian Policy in the Region" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2019/04/voa.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/300654 title="Dimitar Bechev on NATO Enlargement to the Balkans, Russian Policy in the Region">Dimitar Bechev on NATO Enlargement to the Balkans, Russian Policy in the Region</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>02/04/2019 - 17:01</span></span></div></div></li></ul></div><div id=widget_tabs-7-recent class="tab-content tab-content-recent"><ul class=tab-content-elements><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/301070 title="47th Round of Geneva International Discussions" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/06/2106geneva.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/301070 title="47th Round of Geneva International Discussions">47th Round of Geneva International Discussions</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>04/04/2019 - 16:18</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/300824 title="TV Interview: Saakashvili on oponents, policies and future" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i1.wp.com/civil.ge/wp-content/uploads/2019/04/0304saakashvili-e1554324548801.png?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/300824 title="TV Interview: Saakashvili on oponents, policies and future">TV Interview: Saakashvili on oponents, policies and future</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>04/04/2019 - 00:42</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/300762 title="NATO to &#8216;Deter and Defend&#8217; against Russia in the Black Sea &#8211; officials" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/12/0512nac-1.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/300762 title="NATO to &#8216;Deter and Defend&#8217; against Russia in the Black Sea &#8211; officials">NATO to &#8216;Deter and Defend&#8217; against Russia in the Black Sea &#8211; officials</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>03/04/2019 - 17:47</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/300740 title="MEPs seek proper investigation of Kerzaia case" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/11/1411europeanparliament.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/300740 title="MEPs seek proper investigation of Kerzaia case">MEPs seek proper investigation of Kerzaia case</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>03/04/2019 - 14:22</span></span></div></div></li><li class="widget-post-list tie-standard"><div class=post-widget-thumbnail> <a href=https://civil.ge/archives/300659 title="Parliament Weekly: March 22-31" class=post-thumb><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> <img width=220 height=150 src=https://civil.ge/wp-content/themes/jannah/assets/images/tie-empty-small.png class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt data-src="https://i2.wp.com/civil.ge/wp-content/uploads/2019/02/Parliament-Weeky-EN.jpg?resize=220%2C150&amp;ssl=1"></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://civil.ge/archives/300659 title="Parliament Weekly: March 22-31">Parliament Weekly: March 22-31</a></h3><div class=post-meta> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>03/04/2019 - 01:00</span></span></div></div></li></ul></div></div></div></div></div></div></div></aside></div></div><footer id=footer class="site-footer dark-skin dark-widgetized-area"><div id=footer-widgets-container><div class=container><div class="footer-widget-area "><div class=tie-row><div class="tie-col-sm-6 normal-side"><div id=text-html-widget-2 class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>About us</h4></div><div ><p>We deliver reliable news about Georgia and put them in the relevant context since 2001. Civil.ge is proudly associated with our parent non-profit - <a href=http://www.una.ge>UNA-Georgia</a>.</p></div><div class=clearfix></div></div></div><div class="tie-col-sm-3 normal-side"><div id=text-html-widget-4 class="container-wrapper widget text-html"><div class="widget-title the-global-title"><h4>Contact</h4></div><div >2 Dolidze st, Tbilisi 0183 <br>Tel: (995 32) 33 25 16 <br>e-mail: civilgeorgia@una.ge</div><div class=clearfix></div></div></div><div class="tie-col-sm-3 normal-side"><div id=facebook-likebox-5 class="container-wrapper widget widget_facebook_likebox"><div class="widget-title the-global-title"><h4><a href=https://www.facebook.com/civil.ge/>Join us</a></h4></div><div id=fb-root></div><div class=fb-page data-href=https://www.facebook.com/civil.ge/ data-width=340  data-height=130 data-hide-cover=true data-show-facepile=false data-show-posts=false><div class=fb-xfbml-parse-ignore><blockquote cite=https://www.facebook.com/civil.ge/><a href=https://www.facebook.com/civil.ge/>Join us</a></blockquote></div></div><div class=clearfix></div></div></div></div></div></div></div><div id=site-info class="site-info site-info-layout-2"><div class=container><div class=tie-row><div class=tie-col-md-12><div class="copyright-text copyright-text-first">&copy Copyright: Civil.ge 2019</div><ul class=social-icons><li class=social-icons-item><a class="social-link  facebook-social-icon" title=Facebook rel="nofollow noopener" target=_blank href=https://www.facebook.com/civil.ge/><span class="fa fa-facebook"></span></a></li><li class=social-icons-item><a class="social-link  twitter-social-icon" title=Twitter rel="nofollow noopener" target=_blank href=https://twitter.com/CivilGe><span class="fa fa-twitter"></span></a></li><li class=social-icons-item><a class="social-link  instagram-social-icon" title=Instagram rel="nofollow noopener" target=_blank href=https://www.instagram.com/civil.ge/><span class="fa fa-instagram"></span></a></li><li class=social-icons-item><a class="social-link  rss-social-icon" title=RSS rel="nofollow noopener" target=_blank href=https://civil.ge/feed><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://civil.ge/archives/301070" rel="external noopener" target=_blank class=facebook-share-btn><span class="fa fa-facebook"></span> <span class=screen-reader-text>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=47th+Round+of+Geneva+International+Discussions&#038;url=https://civil.ge/archives/301070&#038;via=CivilGe" rel="external noopener" target=_blank class=twitter-share-btn><span class="fa fa-twitter"></span> <span class=screen-reader-text>Twitter</span></a><a href="whatsapp://send?text=47th+Round+of+Geneva+International+Discussions - https://civil.ge/archives/301070" rel="external noopener" target=_blank class=whatsapp-share-btn><span class="fa fa-whatsapp"></span> <span class=screen-reader-text>WhatsApp</span></a><a href="viber://forward?text=47th+Round+of+Geneva+International+Discussions - https://civil.ge/archives/301070" rel="external noopener" target=_blank class=viber-share-btn><span class="fa fa-volume-control-phone"></span> <span class=screen-reader-text>Viber</span></a></div></div><div class=mobile-share-buttons-spacer></div> <a id=go-to-top class=go-to-top-button href=#go-to-tie-body> <span class="fa fa-angle-up"></span> <span class=screen-reader-text>Back to top button</span> </a><div class=clear></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar"><div data-height=100% class="side-aside-wrapper has-custom-scroll"><a href=# class="close-side-aside remove big-btn light-btn"> <span class=screen-reader-text>Close</span> </a><div id=mobile-container><div id=mobile-menu class=" has-custom-menu"><div class=menu-main-navigation-menu-container><ul id=mobile-custom-menu class=menu role=menubar><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23 tie-current-menu"><a href=https://civil.ge/archives/category/news>News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href=https://civil.ge/archives/category/analysis>Analysis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28" aria-haspopup=true aria-expanded=false tabindex=0><a href=https://civil.ge/archives/category/opinion>Opinion</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href=https://civil.ge/archives/category/opinion/editorial>Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href=https://civil.ge/archives/category/opinion/op-eds>Op-eds</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href=https://civil.ge/archives/category/opinion/interviews>Interviews</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href=https://civil.ge/archives/category/feature>Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32" aria-haspopup=true aria-expanded=false tabindex=0><a href=https://civil.ge/archives/category/multimedia>Multimedia</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href=https://civil.ge/archives/category/multimedia/photogallery>Photogallery</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253957"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href=https://civil.ge/archives/category/multimedia/audio>Audio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href=https://civil.ge/archives/category/multimedia/video>Video</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242320" aria-haspopup=true aria-expanded=false tabindex=0><a href=https://civil.ge/archives/category/republic-100>Republic 100</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242323"><a href=https://civil.ge/archives/category/republic-100/republic-news>Republic News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249057"><a href=https://civil.ge/archives/category/blogs>Blogs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href=https://civil.ge/archive>Archive</a></li><li class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-en" aria-haspopup=true aria-expanded=false tabindex=0><a title=English href=https://civil.ge/archives/301070><span class=wpml-ls-native>English</span></a><ul class="sub-menu menu-sub-content"><li class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a title=ქართული href=https://civil.ge/ka><span class=wpml-ls-native>ქართული</span></a></li><li class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title=Русский href=https://civil.ge/ru><span class=wpml-ls-native>Русский</span></a></li></ul></li></ul></div></div><div class=mobile-social-search><div id=mobile-social-icons class="social-icons-widget solid-social-icons"><ul><li class=social-icons-item><a class="social-link  facebook-social-icon" title=Facebook rel="nofollow noopener" target=_blank href=https://www.facebook.com/civil.ge/><span class="fa fa-facebook"></span></a></li><li class=social-icons-item><a class="social-link  twitter-social-icon" title=Twitter rel="nofollow noopener" target=_blank href=https://twitter.com/CivilGe><span class="fa fa-twitter"></span></a></li><li class=social-icons-item><a class="social-link  instagram-social-icon" title=Instagram rel="nofollow noopener" target=_blank href=https://www.instagram.com/civil.ge/><span class="fa fa-instagram"></span></a></li><li class=social-icons-item><a class="social-link  rss-social-icon" title=RSS rel="nofollow noopener" target=_blank href=https://civil.ge/feed><span class="fa fa-rss"></span></a></li></ul></div><div id=mobile-search><form role=search method=get class=search-form action=https://civil.ge/> <label> <span class=screen-reader-text>Search for:</span> <input type=search class=search-field placeholder="Search &hellip;" value name=s> </label> <input type=submit class=search-submit value=Search></form></div></div></div></div></aside></div></div><div class=pswp tabindex=-1 role=dialog aria-hidden=true><div class=pswp__bg></div><div class=pswp__scroll-wrap><div class=pswp__container><div class=pswp__item></div><div class=pswp__item></div><div class=pswp__item></div></div><div class="pswp__ui pswp__ui--hidden"><div class=pswp__top-bar><div class=pswp__counter></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title=Share></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class=pswp__preloader><div class=pswp__preloader__icn><div class=pswp__preloader__cut><div class=pswp__preloader__donut></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class=pswp__share-tooltip></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class=pswp__caption><div class=pswp__caption__center></div></div></div></div></div><div id=reading-position-indicator></div><div id=fb-root></div> <script>window.WPCOM_sharing_counts={"https:\/\/civil.ge\/archives\/301070":301070};</script> <script src=https://civil.ge/wp-content/cache/minify/38215.js></script> <script src=https://s0.wp.com/wp-content/js/devicepx-jetpack.js></script> <script>var jpfbembed={"appid":"249643311490","locale":"en_US"};</script> <script src=https://civil.ge/wp-content/cache/minify/2c1d8.js></script> <script>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script> <script src=https://civil.ge/wp-content/cache/minify/f1f93.js></script> <script>jQuery.ajax({type:"GET",url:"https://civil.ge/wp-admin/admin-ajax.php",data:"postviews_id=301070&action=tie_postviews",cache:!1});</script> <script src=https://civil.ge/wp-content/cache/minify/275ee.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://civil.ge/wp-content/cache/minify/d6089.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-201914.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.1.1',blog:'146130856',post:'301070',tz:'4',srv:'civil.ge'}]);_stq.push(['clickTrackerInit','146130856','301070']);</script> </body></html>