<!DOCTYPE html>
<html lang="ka-GE" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://civil.ge/xmlrpc.php" />
			<script  data-wpspdn-after="REORDER" type="javascript/blocked">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		<title>Civil Georgia | ომბუდსმენობის მსურველთა შეფასების ჯგუფის შემადგენლობა ცნობილია </title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" hreflang="en" href="https://civil.ge/archives/509573" />
<link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/509535" />
<link rel="alternate" hreflang="ru" href="https://civil.ge/ru/archives/509567" />
<link rel="alternate" hreflang="x-default" href="https://civil.ge/archives/509573" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rfWmWi7Nzl3nNRCdPZmAt7Ochmd0N58jqsRv4Bey3Ao" />
<meta name="msvalidate.01" content="a8e2212c28ae236fbb7653816d045a6d" />
<meta name="p:domain_verify" content="b7d654c39af8b0b2fa4dd9cbb9c9ed47" />
<link rel='dns-prefetch' href='//civil.ge' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Civil Georgia &raquo; RSS-არხი" href="https://civil.ge/ka/feed" />
<link rel="alternate" type="application/rss+xml" title="Civil Georgia &raquo; კომენტარების RSS-არხი" href="https://civil.ge/ka/comments/feed" />
<script  data-wpspdn-after="REORDER" type="javascript/blocked">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='liveblog24_live_blogging_tool-cgb-style-css-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/24liveblog/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/style.css?ver=6.0.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='newsletter-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-leads-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/newsletter-leads/css/leads.css?ver=1.2.8' type='text/css' media='all' />
<style id='newsletter-leads-inline-css' type='text/css'>
            #tnp-modal-content {
                height:450px;
                width:500px;
                background-color: #204f56 !important;
            }
            
            #tnp-modal-content input.tnp-submit {
                background-color: #ee7e33 !important;
                border: none;
                background-image: none;
                color: #fff;
                cursor: pointer;
            }
            
            #tnp-modal-content input.tnp-submit:hover {
                background-color: #ee7e33 !important;
                filter: brightness(110%);
            }
            
            #simplemodal-container {
            height:450px;
            width:500px;
            }

            .tnp-modal {
            background-color: #204f56 !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
            background-color: #ee7e33 !important;
            border: none;
            background-image: none;
            color: #fff;
            cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #ee7e33 !important;
            filter: brightness(110%);
            }

            
</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='tie-css-style-custom-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=36535' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3.2' type='text/css' media='all' />
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://civil.ge/ka/wp-json/" /><link rel="alternate" type="application/json" href="https://civil.ge/ka/wp-json/wp/v2/posts/509535" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://civil.ge/ka/archives/509535" />
<link rel='shortlink' href='https://wp.me/pee2AD-28yj' />
<link rel="alternate" type="application/json+oembed" href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F509535" />
<link rel="alternate" type="text/xml+oembed" href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F509535&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.11 stt:1,66,45;" />
<style>img#wpstats{display:none}</style>
	 <meta name="description" content="27 სექტემბერს იმ 9-წევრიანი სამუშაო ჯგუფის შემადგენლობა გახდა ცნობილი, რომელიც სახალხო დამცველობის მსურველებს შეაფასებს. საქართველოს პარლამენტის პრესს" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-async data-src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124586791-1');
</script>

<script  data-wpspdn-after="REORDER" type="javascript/blocked">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '228939198042642',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook Pixel Code -->
<script  data-wpspdn-after="REORDER" type="javascript/blocked">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1541116702858112');
  fbq('track', 'PageView');
</script>
<noscript><img alt height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="p:domain_verify" content="b7d654c39af8b0b2fa4dd9cbb9c9ed47"/>

<!-- Clarity tracking code for https://civil.ge/ -->
<script  data-wpspdn-after="REORDER" type="javascript/blocked">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "dr2alsui0z");
</script>
<meta name="theme-color" content="#b40000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="description" content="27 სექტემბერს იმ 9-წევრიანი სამუშაო ჯგუფის შემადგენლობა გახდა ცნობილი, რომელიც სახალხო დამცველობის მსურველებს შეაფასებს. საქართველოს პარლამენტის პრესსამსახურის ინფორმაციით, საკანონმდებლო ორგანოს თავმჯდომარის, შალვა პაპუაშვილის მიერ შექმნილი ჯგუფის შემადგენლობაში არიან: დავით ასათიანი - საქართველოს ადვოკატთა ასოციაციის თავმჯდომარე; თამარ ზარანდია - თბილისის სახელმწიფო უნივერსიტეტის იურიდიული ფაკულტეტის დეკანი; ნათია კუპრაშვილი - რეგიონალურ მაუწყებელთა ასოციაციის თავმჯდომარე; რაისა ლიპარტელიანი - საქართველოს&hellip;" />
<link rel="amphtml" href="https://civil.ge/ka/archives/509535/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Civil Georgia | ომბუდსმენობის მსურველთა შეფასების ჯგუფის შემადგენლობა ცნობილია " />
<meta property="og:url" content="https://civil.ge/ka/archives/509535" />
<meta property="og:description" content="27 სექტემბერს იმ 9-წევრიანი სამუშაო ჯგუფის შემადგენლობა გახდა ცნობილი, რომელიც სახალხო დამცველობის მსურველებს შეაფასებს. საქართველოს პარლამენტის პრესსამსახურის ინფორმაციით, საკანონმდებლო ორგანოს თა…" />
<meta property="article:published_time" content="2022-09-27T15:09:20+00:00" />
<meta property="article:modified_time" content="2022-09-27T15:29:37+00:00" />
<meta property="og:site_name" content="Civil Georgia" />
<meta property="og:image" content="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/06/Parliament.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="ka_GE" />
<meta name="twitter:site" content="@CivilGe" />
<meta name="twitter:text:title" content="ომბუდსმენობის მსურველთა შეფასების ჯგუფის შემადგენლობა ცნობილია" />
<meta name="twitter:image" content="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/06/Parliament.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Noto+Sans+Georgian&display=swap" rel="stylesheet">
<link rel="icon" href="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/cropped-adapted-no-square-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/cropped-adapted-no-square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/cropped-adapted-no-square-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/cropped-adapted-no-square-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style><script data-cfasync="false">var _wpspdn={"rdelay":86400000,"elementor-animations":true,"elementor-pp":true,"v":"2.3.10"};if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpspdndisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpspdndisable=1"}else{document.location.href=href.replace("#","?wpspdndisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpspdndisable=1"}else{document.location.href=href.replace("#","&wpspdndisable=1#")}}}}</script><script data-cfasync="false">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</script><img width="2100" height="2100" style="pointer-events: none; position: absolute; top: 0; left: 0; width: 90vw; height: 99vh; max-width: 90vw; max-height: 99vh;"  src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz48c3ZnIHdpZHRoPSI5OTk5OXB4IiBoZWlnaHQ9Ijk5OTk5cHgiIHZpZXdCb3g9IjAgMCA5OTk5OSA5OTk5OSIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIj48ZyBzdHJva2U9Im5vbmUiIGZpbGw9Im5vbmUiIGZpbGwtb3BhY2l0eT0iMCI+PHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9Ijk5OTk5IiBoZWlnaHQ9Ijk5OTk5Ij48L3JlY3Q+IDwvZz4gPC9zdmc+"></head>

<body id="tie-body" class="post-template-default single single-post postid-509535 single-format-standard wrapper-has-shadow block-head-3 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-4 full-width post-layout-6 wide-media-narrow-title is-standard-format has-mobile-share hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_copyright hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_inline_related_posts">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav"  class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						ოთხშაბათი ,  28  სექტემბერი 2022					</div>
					
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-%e1%83%96%e1%83%94%e1%83%93%e1%83%90-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://civil.ge/ka/%e1%83%a0%e1%83%94%e1%83%93%e1%83%90%e1%83%a5%e1%83%aa%e1%83%98%e1%83%90">რედაქცია</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://civil.ge/ka/%e1%83%94%e1%83%97%e1%83%98%e1%83%99%e1%83%98%e1%83%a1-%e1%83%9e%e1%83%a0%e1%83%98%e1%83%9c%e1%83%aa%e1%83%98%e1%83%9e%e1%83%94%e1%83%91%e1%83%98">ეთიკის პრინციპები</a></li>
<li id="menu-item-187724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187724"><a href="https://civil.ge/ka/%e1%83%93%e1%83%90%e1%83%9b%e1%83%a4%e1%83%98%e1%83%9c%e1%83%90%e1%83%9c%e1%83%a1%e1%83%94%e1%83%91%e1%83%9a%e1%83%94%e1%83%91%e1%83%98">დამფინანსებლები</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://civil.ge/ka/%e1%83%90%e1%83%95%e1%83%a2%e1%83%9d%e1%83%a0%e1%83%94%e1%83%91%e1%83%98%e1%83%a1%e1%83%97%e1%83%95%e1%83%98%e1%83%a1">ავტორებისთვის</a></li>
<li id="menu-item-240695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240695"><a href="https://civil.ge/ka/feed/">RSS</a></li>
<li id="menu-item-365449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365449"><a href="https://s17632694.us1.wpsitepreview.link/feed/">RSS</a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ka/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:69px" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li> <li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>
						<div class="header-layout-1-logo" style="width:65px">
							
		<div id="logo" class="image-logo" style="margin-top: 2px; margin-bottom: 2px;">

			
			<a title="Civil Georgia" href="https://civil.ge/ka">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/07/Civil-22-logo-transparent.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/07/Civil-22-logo-transparent.png" alt="Civil Georgia" width="65" height="65" style="max-height:65px; width: auto;" />
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png" alt="Civil Georgia" width="65" height="65" style="max-height:65px; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #logo /-->

								</div>

						<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="Civil Georgia" href="https://civil.ge/ka">
				
				<picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/07/Civil-22-logo-transparent.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/07/Civil-22-logo-transparent.png" alt="Civil Georgia"  />
				</picture>
			
					<picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png" alt="Civil Georgia"  />
					</picture>
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3" class="menu" role="menubar"><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204 tie-current-menu"><a href="https://civil.ge/ka/archives/category/news-ka">ამბები</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://civil.ge/ka/archives/category/analysis-ka">ანალიზი</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="https://civil.ge/ka/archives/category/opinion-ka">აზრი</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://civil.ge/ka/archives/category/opinion-ka/editorial-ka">სარედაქციო</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://civil.ge/ka/archives/category/opinion-ka/op-eds-ka">წერილები</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://civil.ge/ka/archives/category/opinion-ka/interview-ka">ინტერვიუ</a></li>
</ul>
</li>
<li id="menu-item-278112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278112"><a href="https://civil.ge/ka/respublica100">რესპუბლიკა</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-350951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350951"><a href="https://www.civil.ge/ka/archive?_sft_category=old-news-ka">ძველი ამბები</a></li>
</ul>
</li>
<li id="menu-item-302366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302366"><a href="https://civil.ge/ka/europeherald">ევროპა</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://civil.ge/ka/archive">არქივი</a></li>
<li id="menu-item-wpml-ls-30-ka" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ka"><a title="ქართული" href="https://civil.ge/ka/archives/509535"><span class="wpml-ls-native" lang="ka">ქართული</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-wpml-ls-30-en" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a title="ინგლისური" href="https://civil.ge/archives/509573"><span class="wpml-ls-native" lang="en">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>ინგლისური<span class="wpml-ls-bracket">)</span></span></a></li>
	<li id="menu-item-wpml-ls-30-ru" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title="რუსული" href="https://civil.ge/ru/archives/509567"><span class="wpml-ls-native" lang="ru">Русский</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>რუსული<span class="wpml-ls-bracket">)</span></span></a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://civil.ge/ka">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script  data-wpspdn-after="REORDER" type="javascript/blocked">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="container fullwidth-featured-area-wrapper"><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="880" height="500" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/06/Parliament.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/06/Parliament.jpg 880w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/06/Parliament-300x170.jpg 300w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/06/Parliament-768x436.jpg 768w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2021/06/Parliament-480x273.jpg 480w" sizes="(max-width: 880px) 100vw, 880px" />
						<figcaption class="single-caption-text">
							<span class="tie-icon-camera" aria-hidden="true"></span> საქართველოს პარლამენტი, ფოტო: parliament.ge
						</figcaption>
					</figure></div></div></div><!-- .container /--><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://civil.ge/ka"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a><em class="delimiter">/</em><span class="current">ომბუდსმენობის მსურველთა შეფასების ჯგუფის შემადგენლობა ცნობილია</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/civil.ge\/ka"}},{"@type":"ListItem","position":2,"item":{"name":"\u10d0\u10ee\u10d0\u10da\u10d8 \u10d0\u10db\u10d1\u10d4\u10d1\u10d8","@id":"https:\/\/civil.ge\/ka\/archives\/category\/news-ka"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-76" href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></span>
		<h1 class="post-title entry-title">ომბუდსმენობის მსურველთა შეფასების ჯგუფის შემადგენლობა ცნობილია</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">27/09/2022 - 19:09</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/pee2AD-28yj" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90&#038;url=https://wp.me/pee2AD-28yj&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ka/archives/509535&#038;title=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://reddit.com/submit?url=https://wp.me/pee2AD-28yj&#038;title=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90" rel="external noopener" title="Reddit" target="_blank" class="reddit-share-btn  equal-width" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://getpocket.com/save?title=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90&#038;url=https://wp.me/pee2AD-28yj" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>
				<a href="https://web.skype.com/share?url=https://wp.me/pee2AD-28yj&#038;text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90" rel="external noopener" title="Skype" target="_blank" class="skype-share-btn  equal-width" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/pee2AD-28yj&redirect_uri=https://wp.me/pee2AD-28yj" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/pee2AD-28yj&#038;redirect_uri=https://wp.me/pee2AD-28yj" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90%20https://wp.me/pee2AD-28yj" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://wp.me/pee2AD-28yj&text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90%20https://wp.me/pee2AD-28yj" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90&#038;body=https://wp.me/pee2AD-28yj" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			<p>27 სექტემბერს იმ 9-წევრიანი სამუშაო ჯგუფის შემადგენლობა გახდა ცნობილი, რომელიც სახალხო დამცველობის მსურველებს შეაფასებს.</p>
<p>საქართველოს პარლამენტის პრესსამსახურის ინფორმაციით, საკანონმდებლო ორგანოს თავმჯდომარის, შალვა პაპუაშვილის მიერ შექმნილი ჯგუფის შემადგენლობაში არიან:</p>
<ul>
<li><em><strong><a href="https://gba.ge/ka/%E1%83%90%E1%83%A6%E1%83%9B%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%90%E1%83%91%E1%83%AD%E1%83%9D/%E1%83%90%E1%83%A6%E1%83%9B%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%90%E1%83%91%E1%83%AD%E1%83%9D%E1%83%A1-%E1%83%A8%E1%83%94%E1%83%A1%E1%83%90%E1%83%AE%E1%83%94%E1%83%91/%E1%83%90%E1%83%A6%E1%83%9B%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%91%E1%83%94%E1%83%9A%E1%83%98-%E1%83%A1%E1%83%90%E1%83%91%E1%83%AD%E1%83%9D%E1%83%A1-%E1%83%AC%E1%83%94%E1%83%95%E1%83%A0%E1%83%94%E1%83%91%E1%83%98/%E1%83%93%E1%83%90%E1%83%95%E1%83%98%E1%83%97-%E1%83%90%E1%83%A1%E1%83%90%E1%83%97%E1%83%98%E1%83%90%E1%83%9C%E1%83%98.html-1" target="_blank" rel="noopener">დავით ასათიანი</a></strong></em> &#8211; საქართველოს ადვოკატთა ასოციაციის თავმჯდომარე;</li>
<li><em><strong><a href="https://www.tsu.ge/data/file_db/faculty-law-cv/zarandia%20CV.pdf" target="_blank" rel="noopener">თამარ ზარანდია</a></strong></em> &#8211; თბილისის სახელმწიფო უნივერსიტეტის იურიდიული ფაკულტეტის დეკანი;</li>
<li><em><strong><a href="http://www.nplg.gov.ge/bios/ka/00005450/" target="_blank" rel="noopener">ნათია კუპრაშვილი</a></strong></em> &#8211; რეგიონალურ მაუწყებელთა ასოციაციის თავმჯდომარე;</li>
<li><em><strong><a href="https://gtuc.ge/create_staff/%E1%83%A0%E1%83%90%E1%83%98%E1%83%A1%E1%83%90-%E1%83%9A%E1%83%98%E1%83%9E%E1%83%90%E1%83%A0%E1%83%A2%E1%83%94%E1%83%9A%E1%83%98%E1%83%90%E1%83%9C%E1%83%98/" target="_blank" rel="noopener">რაისა ლიპარტელიანი</a></strong></em> &#8211; საქართველოს პროფესიული კავშირების გაერთიანების თავმჯდომარის მოადგილე;</li>
<li><em><strong><a href="http://wicge.org/home.php?cat=3&amp;sub=1&amp;id=842&amp;mode=more&amp;lang=ge#.YzMP5XZByUl" target="_blank" rel="noopener">ელენე რუსეცკაია</a></strong></em> &#8211; ქალთა საინფორმაციო ცენტრის დირექტორი;</li>
<li><em><strong><a href="http://www.pmmg.org.ge/page/index/8" target="_blank" rel="noopener">არნოლდ სტეფანიანი</a></strong></em> &#8211; მრავალეროვანი საქართველოს თავმჯდომარე;</li>
<li><em><strong><a href="https://www.greens.ge/ka/chair/5" target="_blank" rel="noopener">ნინო ჩხობაძე</a></strong></em> &#8211; საქართველოს მწვანეთა მოძრაობის თავმჯდომარე; გარემოსა და ბუნებრივი რესურსების დაცვის ყოფილი მინისტრი (1995-2004 წწ.);</li>
<li><em><strong><a href="https://democracyindex.ge/?m=254&amp;team_id=6" target="_blank" rel="noopener">ეკა ციმაკურიძე</a></strong></em> &#8211; დემოკრატიის ინდექსი საქართველოს თავმჯდომარე;</li>
<li><em><strong><a href="https://eecmd.org/ka/team/%E1%83%9A%E1%83%94%E1%83%95%E1%83%90%E1%83%9C-%E1%83%AA%E1%83%A3%E1%83%AA%E1%83%A5%E1%83%98%E1%83%A0%E1%83%98%E1%83%AB%E1%83%94-2/" target="_blank" rel="noopener">ლევან ცუცქირიძე</a></strong></em> &#8211; აღმოსავლეთ ევროპის მრავალპარტიული დემოკრატიის ცენტრის დირექტორი.</li>
</ul>
<hr />
<p><em>პარლამენტის თავმჯდომარის მიერ ომბუდსმენობის კანდიდატების შეფასების 9-წევრიანი სამუშაო ჯგუფის შექმნას პარლამენტის მიერ 9 სექტემბერს რეგლამენტში დაჩქარებული წესით მიღებული <strong><a href="https://civil.ge/ka/archives/507761" target="_blank" rel="noopener">ცვლილებები</a></strong> ითვალისწინებს.</em></p>
<ul>
<li><strong><a href="https://civil.ge/ka/archives/509512" target="_blank" rel="noopener">არასამთავრობო ორგანიზაციებმა ომბუდსმენობის სამი კანდიდატი წარადგინეს</a></strong></li>
</ul>
<p><em>ცვლილებების თანახმად, შეფასების ჯგუფის წევრები კანდიდატურებს მიუკერძოებლობის, მაღალი რეპუტაციის, ადამიანის უფლებებისა და ძირითადი დავისუფლებების სფეროში პროფესიული ცოდნისა და პრაქტიკული გამოცდილების მიხედვით შეაფასებენ, რის შემდეგაც მათ დეპუტატებს წარუდგენენ.</em></p>
<p><em>პარლამენტი კანდიდატების განხილვას მას შემდეგ დაიწყებს, რაც დეპუტატები მათგან მინიმუმ შვიდს შეარჩევენ.</em></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div>
<p><strong>ასევე წაიკითხეთ:</strong></p>
<ul>
<li><strong><a href="https://civil.ge/ka/archives/507749" target="_blank" rel="noreferrer noopener">სახალხო დამცველის აპარატი ომბუდსმენის არჩევის წესთან დაკავშირებული კანონპროექტის გამო შეშფოთებულია</a></strong></li>
<li><strong><a href="https://civil.ge/ka/archives/506705" target="_blank" rel="noreferrer noopener">მამუკა მდინარაძის თქმით, მმართველი პარტია ომბუდსმენის კანდიდატურას არ წარადგენს</a></strong></li>
</ul>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-509535" class="share-facebook sd-button share-icon no-text" href="https://civil.ge/ka/archives/509535?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-509535" class="share-twitter sd-button share-icon no-text" href="https://civil.ge/ka/archives/509535?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://civil.ge/ka/archives/509535?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://civil.ge/ka/archives/509535?share=reddit" target="_blank" title="Click to share on Reddit" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-509535" class="share-skype sd-button share-icon no-text" href="https://civil.ge/ka/archives/509535?share=skype" target="_blank" title="Click to share on Skype" ><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-509535" class="share-linkedin sd-button share-icon no-text" href="https://civil.ge/ka/archives/509535?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://civil.ge/ka/archives/509535#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://civil.ge/ka/archives/509535?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-509535" class="share-pinterest sd-button share-icon no-text" href="https://civil.ge/ka/archives/509535?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://civil.ge/ka/archives/509535?share=pocket" target="_blank" title="Click to share on Pocket" ><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://civil.ge/ka/archives/509535?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><p class="wpml-ls-statics-post_translations wpml-ls">This post is also available in: 
    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/archives/509573" class="wpml-ls-link"><span class="wpml-ls-native" lang="en">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>ინგლისური<span class="wpml-ls-bracket">)</span></span></a></span>    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ru wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/ru/archives/509567" class="wpml-ls-link"><span class="wpml-ls-native" lang="ru">Русский</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>რუსული<span class="wpml-ls-bracket">)</span></span></a></span></p>
			<div class="post-bottom-meta post-bottom-tags post-tags-classic"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://civil.ge/ka/archives/tag/%e1%83%9d%e1%83%9b%e1%83%91%e1%83%a3%e1%83%93%e1%83%a1%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98" rel="tag">ომბუდსმენი</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%9e%e1%83%90%e1%83%a0%e1%83%9a%e1%83%90%e1%83%9b%e1%83%94%e1%83%9c%e1%83%a2%e1%83%98" rel="tag">პარლამენტი</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%a1%e1%83%90%e1%83%a5%e1%83%90%e1%83%a0%e1%83%97%e1%83%95%e1%83%94%e1%83%9a%e1%83%9d" rel="tag">საქართველო</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%a8%e1%83%90%e1%83%9a%e1%83%95%e1%83%90-%e1%83%9e%e1%83%90%e1%83%9e%e1%83%a3%e1%83%90%e1%83%a8%e1%83%95%e1%83%98%e1%83%9a%e1%83%98" rel="tag">შალვა პაპუაშვილი</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">27/09/2022 - 19:09</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/pee2AD-28yj" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90&#038;url=https://wp.me/pee2AD-28yj&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ka/archives/509535&#038;title=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://reddit.com/submit?url=https://wp.me/pee2AD-28yj&#038;title=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90" rel="external noopener" title="Reddit" target="_blank" class="reddit-share-btn  equal-width" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://getpocket.com/save?title=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90&#038;url=https://wp.me/pee2AD-28yj" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>
				<a href="https://web.skype.com/share?url=https://wp.me/pee2AD-28yj&#038;text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90" rel="external noopener" title="Skype" target="_blank" class="skype-share-btn  equal-width" data-raw="https://web.skype.com/share?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-skype"></span> <span class="screen-reader-text">Skype</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/pee2AD-28yj&redirect_uri=https://wp.me/pee2AD-28yj" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/pee2AD-28yj&#038;redirect_uri=https://wp.me/pee2AD-28yj" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90%20https://wp.me/pee2AD-28yj" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://wp.me/pee2AD-28yj&text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90%20https://wp.me/pee2AD-28yj" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>
				<a href="mailto:?subject=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90&#038;body=https://wp.me/pee2AD-28yj" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/2709President-scaled.jpg)" class="slide slide-id-509521 tie-slide-1 tie-standard">
					<a href="https://civil.ge/ka/archives/509521" class="all-over-thumb-link" aria-label="სალომე ზურაბიშვილი უკრაინის ოკუპირებულ რეგიონებში მიმდინარე „რეფერენდუმებს“ გმობს"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-76" href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">27/09/2022 - 18:31</span></div>
				<h2 class="thumb-title"><a href="https://civil.ge/ka/archives/509521">სალომე ზურაბიშვილი უკრაინის ოკუპირებულ რეგიონებში მიმდინარე „რეფერენდუმებს“ გმობს</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/2709Ombudsman.png)" class="slide slide-id-509512 tie-slide-2 tie-standard">
					<a href="https://civil.ge/ka/archives/509512" class="all-over-thumb-link" aria-label="არასამთავრობო ორგანიზაციებმა ომბუდსმენობის სამი კანდიდატი წარადგინეს"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-76" href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">27/09/2022 - 18:18</span></div>
				<h2 class="thumb-title"><a href="https://civil.ge/ka/archives/509512">არასამთავრობო ორგანიზაციებმა ომბუდსმენობის სამი კანდიდატი წარადგინეს</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/Colomina-PM.jpeg)" class="slide slide-id-509477 tie-slide-3 tie-standard">
					<a href="https://civil.ge/ka/archives/509477" class="all-over-thumb-link" aria-label="პრეზიდენტი და პრემიერი ხავიერ კოლომინას შეხვდნენ"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-76" href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">27/09/2022 - 16:52</span></div>
				<h2 class="thumb-title"><a href="https://civil.ge/ka/archives/509477">პრეზიდენტი და პრემიერი ხავიერ კოლომინას შეხვდნენ</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/2709Government.jpg)" class="slide slide-id-509443 tie-slide-4 tie-standard">
					<a href="https://civil.ge/ka/archives/509443" class="all-over-thumb-link" aria-label="სოხუმის დაცემიდან 29 წელი გავიდა"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-76" href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">27/09/2022 - 16:06</span></div>
				<h2 class="thumb-title"><a href="https://civil.ge/ka/archives/509443">სოხუმის დაცემიდან 29 წელი გავიდა</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2020/04/2704police1.jpg)" class="slide slide-id-509282 tie-slide-5 tie-standard">
					<a href="https://civil.ge/ka/archives/509282" class="all-over-thumb-link" aria-label="ცენტრალური კრიმინალური პოლიციის დეპარტამენტს ახალი დირექტორი ჰყავს"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-76" href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/09/2022 - 16:02</span></div>
				<h2 class="thumb-title"><a href="https://civil.ge/ka/archives/509282">ცენტრალური კრიმინალური პოლიციის დეპარტამენტს ახალი დირექტორი ჰყავს</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2018/09/2409CEC_Digest2.jpg)" class="slide slide-id-509308 tie-slide-6 tie-standard">
					<a href="https://civil.ge/ka/archives/509308" class="all-over-thumb-link" aria-label="ISFED-ი პარლამენტს ცესკოს თავმჯდომარისა და წევრების „დროულად“ არჩევნისკენ მოუწოდებს"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-76" href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">26/09/2022 - 13:30</span></div>
				<h2 class="thumb-title"><a href="https://civil.ge/ka/archives/509308">ISFED-ი პარლამენტს ცესკოს თავმჯდომარისა და წევრების „დროულად“ არჩევნისკენ მოუწოდებს</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">27/09/2022 - 18:31</span></div>
															<h3 class="thumb-title">სალომე ზურაბიშვილი უკრაინის ოკუპირებულ რეგიონებში მიმდინარე „რეფერენდუმებს“ გმობს</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">27/09/2022 - 18:18</span></div>
															<h3 class="thumb-title">არასამთავრობო ორგანიზაციებმა ომბუდსმენობის სამი კანდიდატი წარადგინეს</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">27/09/2022 - 16:52</span></div>
															<h3 class="thumb-title">პრეზიდენტი და პრემიერი ხავიერ კოლომინას შეხვდნენ</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">27/09/2022 - 16:06</span></div>
															<h3 class="thumb-title">სოხუმის დაცემიდან 29 წელი გავიდა</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">26/09/2022 - 16:02</span></div>
															<h3 class="thumb-title">ცენტრალური კრიმინალური პოლიციის დეპარტამენტს ახალი დირექტორი ჰყავს</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">26/09/2022 - 13:30</span></div>
															<h3 class="thumb-title">ISFED-ი პარლამენტს ცესკოს თავმჯდომარისა და წევრების „დროულად“ არჩევნისკენ მოუწოდებს</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
	

				<div id="related-posts" class="container-wrapper">

					<div class="mag-box-title the-global-title">
						<h3>მსგავსი/Related </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="პუტინის მობილიზაციას გამოქცეულები &#8211; რა ხდება ლარსის გამშვებ პუნქტთან?" href="https://civil.ge/ka/archives/509408" class="post-thumb"><img width="390" height="220" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2019/08/2608russiaoccupier-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://civil.ge/ka/archives/509408">პუტინის მობილიზაციას გამოქცეულები &#8211; რა ხდება ლარსის გამშვებ პუნქტთან?</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">27/09/2022 - 15:16</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="ირაკლი შოთაძე ჰააგის სასამართლოს მთავარი პროკურორის მოადგილეს შეხვდა" href="https://civil.ge/ka/archives/509299" class="post-thumb"><img width="390" height="220" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/2609Prosecution-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://civil.ge/ka/archives/509299">ირაკლი შოთაძე ჰააგის სასამართლოს მთავარი პროკურორის მოადგილეს შეხვდა</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">26/09/2022 - 12:49</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="ქართულმა დელეგაციამ აშშ-ში ვიზიტი დაასრულა" href="https://civil.ge/ka/archives/509286" class="post-thumb"><img width="390" height="220" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/2609PM-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://civil.ge/ka/archives/509286">ქართულმა დელეგაციამ აშშ-ში ვიზიტი დაასრულა</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">26/09/2022 - 12:00</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="სტრასბურგმა „მაქარაშვილი და სხვები საქართველოს წინააღმდეგ“ საქმეზე გადაწყვეტილება გამოიტანა" href="https://civil.ge/ka/archives/509229" class="post-thumb"><img width="390" height="220" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2019/11/74674505_10220627991232425_6908648701720264704_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://civil.ge/ka/archives/509229">სტრასბურგმა „მაქარაშვილი და სხვები საქართველოს წინააღმდეგ“ საქმეზე გადაწყვეტილება გამოიტანა</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">24/09/2022 - 19:58</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->

</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="text-html-widget-3" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ჩვენ შესახებ</div></div><div ><p>ჩვენ 2001 წლიდან ვამზადებთ სანდო ამბებს საქართველოს შესახებ და ვეხმარებით ჩვენს მკითხველებს, დაინახონ მოვლენები ისტორიულ კონტექსტში. Civil.ge <a href="https://www.una.ge/ge">გაეროს ასოციაციის </a>პროექტია.  </p></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="text-html-widget-5" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">დაგვიკავშირდით</div></div><div >დოლიძის ქუჩა 2, თბილისი 0183
<br>ტელ: (995 32) 33 25 16
<br>ელ. ფოსტა: civilgeorgia@una.ge</div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="media_image-13" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><div class="the-subtitle">გვერდის მხარდამჭერია</div></div><a href="https://ned.org"><img width="300" height="66" src="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/NED-logo-bicolor-300x66.png" class="image wp-image-507108  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/NED-logo-bicolor-300x66.png 300w, https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/uploads/2022/09/NED-logo-bicolor.png 448w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy Copyright: Civil Georgia 2022 </div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ka/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://wp.me/pee2AD-28yj" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90&#038;url=https://wp.me/pee2AD-28yj&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/pee2AD-28yj&redirect_uri=https://wp.me/pee2AD-28yj" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/pee2AD-28yj&#038;redirect_uri=https://wp.me/pee2AD-28yj" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90%20https://wp.me/pee2AD-28yj" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://wp.me/pee2AD-28yj&text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=%E1%83%9D%E1%83%9B%E1%83%91%E1%83%A3%E1%83%93%E1%83%A1%E1%83%9B%E1%83%94%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%9B%E1%83%A1%E1%83%A3%E1%83%A0%E1%83%95%E1%83%94%E1%83%9A%E1%83%97%E1%83%90%20%E1%83%A8%E1%83%94%E1%83%A4%E1%83%90%E1%83%A1%E1%83%94%E1%83%91%E1%83%98%E1%83%A1%20%E1%83%AF%E1%83%92%E1%83%A3%E1%83%A4%E1%83%98%E1%83%A1%20%E1%83%A8%E1%83%94%E1%83%9B%E1%83%90%E1%83%93%E1%83%92%E1%83%94%E1%83%9C%E1%83%9A%E1%83%9D%E1%83%91%E1%83%90%20%E1%83%AA%E1%83%9C%E1%83%9D%E1%83%91%E1%83%98%E1%83%9A%E1%83%98%E1%83%90%20https://wp.me/pee2AD-28yj" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class=" has-custom-menu">
						<div class="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204 tie-current-menu"><a href="https://civil.ge/ka/archives/category/news-ka">ამბები</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://civil.ge/ka/archives/category/analysis-ka">ანალიზი</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="https://civil.ge/ka/archives/category/opinion-ka">აზრი</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://civil.ge/ka/archives/category/opinion-ka/editorial-ka">სარედაქციო</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://civil.ge/ka/archives/category/opinion-ka/op-eds-ka">წერილები</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://civil.ge/ka/archives/category/opinion-ka/interview-ka">ინტერვიუ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278112"><a href="https://civil.ge/ka/respublica100">რესპუბლიკა</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350951"><a href="https://www.civil.ge/ka/archive?_sft_category=old-news-ka">ძველი ამბები</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302366"><a href="https://civil.ge/ka/europeherald">ევროპა</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://civil.ge/ka/archive">არქივი</a></li>
<li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ka"><a title="ქართული" href="https://civil.ge/ka/archives/509535"><span class="wpml-ls-native" lang="ka">ქართული</span></a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a title="ინგლისური" href="https://civil.ge/archives/509573"><span class="wpml-ls-native" lang="en">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>ინგლისური<span class="wpml-ls-bracket">)</span></span></a></li>
	<li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title="რუსული" href="https://civil.ge/ru/archives/509567"><span class="wpml-ls-native" lang="ru">Русский</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>რუსული<span class="wpml-ls-bracket">)</span></span></a></li>
</ul>
</li>
</ul></div>					</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ka/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://civil.ge/ka">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	
	<script  data-wpspdn-after="REORDER" type="javascript/blocked">
		window.WPCOM_sharing_counts = {"https:\/\/civil.ge\/ka\/archives\/509535":509535};
	</script>
						<script  data-wpspdn-after="REORDER" type="javascript/blocked" id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"ka_GE"};
/* ]]> */
</script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js?ver=11.3.2' id='jetpack-facebook-embed-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/newsletter-leads/libs/simplemodal/jquery.simplemodal.js?ver=1.2.8' id='simplemodal-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"CivilGe","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'civilge']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://cdniq.us1.myspdn.com/atsdpid1d6u5cmy4j61kro6gh/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3.2' id='sharing-js-js'></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked" id='sharing-js-js-after'>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</script>
                <script  data-wpspdn-after="REORDER" type="javascript/blocked">
                    function newsletter_set_cookie(name, value, time) {
                        var e = new Date();
                        e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                        document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                    }
                    function newsletter_get_cookie(name, def) {
                        var cs = document.cookie.toString().split('; ');
                        var c, n, v;
                        for (var i = 0; i < cs.length; i++) {
                            c = cs[i].split("=");
                            n = c[0];
                            v = c[1];
                            if (n == name)
                                return v;
                        }
                        return def;
                    }
                    jQuery(document).ready(function () {

                                            if (newsletter_get_cookie("newsletter", null) == null) {
                                var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                                newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                                if (newsletter_leads == 0) {
                                    setTimeout(newsletter_leads_open, 2000);
                                }
                            }
                
                    });

                    function newsletter_leads_open() {
                        jQuery.get("https://civil.ge/ka?na=leads-popup&language=ka", function (html) {
                            jQuery.tnpmodal(html,
                                    {
                                        autoResize: true,
                                        barClose: true,
                                        zIndex: 99000,
                                        onOpen: function (dialog) {
                                            dialog.overlay.fadeIn('fast');
                                            dialog.container.fadeIn('slow');
                                            dialog.data.fadeIn('slow');
                                        },
                                        closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                    });
                        });
                    }
                </script>
                <script  data-wpspdn-after="REORDER" type="javascript/blocked" data-src='https://stats.wp.com/e-202239.js' data-defer></script>
<script  data-wpspdn-after="REORDER" type="javascript/blocked">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'210215255',post:'509535',tz:'4',srv:'civil.ge'} ]);
	_stq.push([ 'clickTrackerInit', '210215255', '509535' ]);
</script>

</body>
</html>
