<!DOCTYPE html><html lang="ka-GE" class="" data-skin="light"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://civil.ge/xmlrpc.php" /><title>სოციალურმა აგენტებმა გაფიცვა მოლაპარაკებით დაასრულეს &#8211; Civil.ge</title><meta name='robots' content='max-image-preview:large' /><link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/468042" /><link rel="alternate" hreflang="ru" href="https://civil.ge/ru/archives/468048" /><meta name="google-site-verification" content="RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; RSS-არხი" href="https://civil.ge/ka/feed" /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; კომენტარების RSS-არხი" href="https://civil.ge/ka/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://civil.ge/wp-content/litespeed/css/c56808494a36564f1bcf0cde48eba19c.css?ver=ba19c' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><style id='wp-block-library-theme-inline-css' type='text/css'>#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}</style><link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://civil.ge/wp-content/litespeed/css/56292308319245c0ccfa1fd08778792b.css?ver=8792b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://civil.ge/wp-content/litespeed/css/b731d400a4c94fd929b41e4e6cc903a1.css?ver=903a1' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='photoswipe-core-css-css'  href='https://civil.ge/wp-content/litespeed/css/190328b183b8537e4ac08ea1b96d726f.css?ver=d726f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pswp-skin-css'  href='https://civil.ge/wp-content/litespeed/css/4cc5946365c8aba5cb0fd07f6f497b24.css?ver=97b24' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='https://civil.ge/wp-content/litespeed/css/f7aeccc94ca4e86759e326468e422398.css?ver=22398' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css'  href='https://civil.ge/wp-content/litespeed/css/8bb72032507646c2d8aa52d4f30b39c9.css?ver=b39c9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civil.ge/wp-content/litespeed/css/2940cf7047b45b4f06b7413f871f7632.css?ver=f7632' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='parent-style-css'  href='https://civil.ge/wp-content/litespeed/css/6a0bbb6a0efd9bdc4ceadcb98e13ac04.css?ver=3ac04' type='text/css' media='all' />
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox {
	overflow: hidden;
}</style><link data-optimized="1" rel='stylesheet' id='newsletter-css'  href='https://civil.ge/wp-content/litespeed/css/f22d1ae04f56757c309ce44d3843f20d.css?ver=3f20d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newsletter-leads-css'  href='https://civil.ge/wp-content/litespeed/css/1f09d85354de7acf50f73d630fd3c44c.css?ver=3c44c' type='text/css' media='all' /><style id='newsletter-leads-inline-css' type='text/css'>#simplemodal-container {
            height:450px;
            width:500px;
            }

            .tnp-modal {
            background-color: #204f56 !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
            background-color: #ee7e33 !important;
            border: none;
            background-image: none;
            color: #fff;
            cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #ee7e33 !important;
            filter: brightness(110%);
            }</style><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://civil.ge/wp-content/litespeed/css/2146416a36e78fa1ee9f5d835ac9ba4a.css?ver=9ba4a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://civil.ge/wp-content/litespeed/css/397649e9908718f415f906a1fa78d699.css?ver=8d699' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://civil.ge/wp-content/litespeed/css/34f01bd55bd0a8b0720cbe1e3f4595bf.css?ver=595bf' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://civil.ge/wp-content/litespeed/css/c8027b1a110a07db1a7bfea7d3587d64.css?ver=87d64' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://civil.ge/wp-content/litespeed/css/a2875adf182c0729fb0c5e731b6f24d5.css?ver=f24d5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://civil.ge/wp-content/litespeed/css/765a767f67c05a25c68d2bbf42c8f0e5.css?ver=8f0e5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://civil.ge/wp-content/litespeed/css/4271deac017c78c37cf342669640004d.css?ver=0004d' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://civil.ge/wp-content/litespeed/css/2a603057e2daf3b0eddcd7b8ad5b1e93.css?ver=b1e93' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://civil.ge/wp-content/litespeed/css/2d0a9cf577e65a47b9084ec59c56ad04.css?ver=6ad04' type='text/css' media='print' /><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://civil.ge/wp-content/litespeed/css/aac45537ebdacb0d78d70573ad07e69a.css?ver=7e69a' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://civil.ge/wp-content/litespeed/css/7da75fb8a682a559b4b7e7f969beb73c.css?ver=eb73c' type='text/css' media='all' /> <script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/42543a93af9169b5804d39a7f5c0b1b1.js?ver=0b1b1' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/7dd9f4e342ff1ab50d7d02905686a3b9.js?ver=6a3b9' id='photoswipe-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/8c345a14487b1ea8381d71fc2032c9d7.js?ver=2c9d7' id='photoswipe-masonry-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/8d4ccc8eb2bcbf8c80974bc679bfb254.js?ver=fb254' id='photoswipe-ui-default-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/1d2326a24bb7d44711ad850c965f8dec.js?ver=f8dec' id='photoswipe-masonry-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/14aa4d0331141bb4e76e2faffeea7903.js?ver=a7903' id='photoswipe-imagesloaded-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/39dbfbb2362c9c08272e4f7dca0bed49.js?ver=bed49' id='photoswipe-masonry-js-inline-js'></script> <link rel="https://api.w.org/" href="https://civil.ge/ka/wp-json/" /><link rel="alternate" type="application/json" href="https://civil.ge/ka/wp-json/wp/v2/posts/468042" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel="canonical" href="https://civil.ge/ka/archives/468042" /><link rel='shortlink' href='https://wp.me/p9T9ji-1XL4' /><link rel="alternate" type="application/json+oembed" href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F468042" /><link rel="alternate" type="text/xml+oembed" href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F468042&#038;format=xml" /><meta name="generator" content="WPML ver:4.5.2 stt:1,65,45;" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124586791-1');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '228939198042642',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1541116702858112');
  fbq('track', 'PageView');</script> <noscript><img alt height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/></noscript><meta name="theme-color" content="#b40000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
 <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '775128386663483', {}, {
    "agent": "wordpress-5.8.3-3.0.6"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> 
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=775128386663483&ev=PageView&noscript=1" />
</noscript><link rel="amphtml" href="https://civil.ge/ka/archives/468042/amp"><meta property="og:type" content="article" /><meta property="og:title" content="სოციალურმა აგენტებმა გაფიცვა მოლაპარაკებით დაასრულეს" /><meta property="og:url" content="https://civil.ge/ka/archives/468042" /><meta property="og:description" content="სოციალური მომსახურების სააგენტოს 400-მდე თანამშრომელმა 5 დღიანი გაფიცვა დამსაქმებელთან მოლაპარაკებით დაასრულა. დამოუკიდებელმა პროფკავშირმა, „სოლიდარობის ქსელმა“ 21-22 იანვრის ღამის საათებში განაცხა…" /><meta property="article:published_time" content="2022-01-22T10:00:05+00:00" /><meta property="article:modified_time" content="2022-01-22T10:00:09+00:00" /><meta property="og:site_name" content="Civil.ge" /><meta property="og:image" content="https://civil.ge/wp-content/uploads/2022/01/Strike-social-service-agency.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1536" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="ka_GE" /><meta name="twitter:site" content="@CivilGe" /><meta name="twitter:text:title" content="სოციალურმა აგენტებმა გაფიცვა მოლაპარაკებით დაასრულეს" /><meta name="twitter:image" content="https://civil.ge/wp-content/uploads/2022/01/Strike-social-service-agency.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-32x32.png" sizes="32x32" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-180x180.png" /><meta name="msapplication-TileImage" content="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-270x270.png" /><style>a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }</style> <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-124586791-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> </head><body id="tie-body" class="post-template-default single single-post postid-468042 single-format-standard wrapper-has-shadow block-head-3 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_copyright hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_inline_related_posts"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-centered"><nav id="top-nav"  class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon">
შაბათი ,  22  იანვარი 2022</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-%e1%83%96%e1%83%94%e1%83%93%e1%83%90-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://civil.ge/ka/%e1%83%a0%e1%83%94%e1%83%93%e1%83%90%e1%83%a5%e1%83%aa%e1%83%98%e1%83%90">რედაქცია</a></li><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://civil.ge/ka/%e1%83%94%e1%83%97%e1%83%98%e1%83%99%e1%83%98%e1%83%a1-%e1%83%9e%e1%83%a0%e1%83%98%e1%83%9c%e1%83%aa%e1%83%98%e1%83%9e%e1%83%94%e1%83%91%e1%83%98">ეთიკის პრინციპები</a></li><li id="menu-item-187724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187724"><a href="https://civil.ge/ka/%e1%83%93%e1%83%90%e1%83%9b%e1%83%a4%e1%83%98%e1%83%9c%e1%83%90%e1%83%9c%e1%83%a1%e1%83%94%e1%83%91%e1%83%9a%e1%83%94%e1%83%91%e1%83%98">დამფინანსებლები</a></li><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://civil.ge/ka/%e1%83%90%e1%83%95%e1%83%a2%e1%83%9d%e1%83%a0%e1%83%94%e1%83%91%e1%83%98%e1%83%a1%e1%83%97%e1%83%95%e1%83%98%e1%83%a1">ავტორებისთვის</a></li><li id="menu-item-240695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240695"><a href="http://civil.ge/ka/feed/">RSS</a></li><li id="menu-item-365449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365449"><a href="http://civil.ge/feed/">RSS</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ka/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:69px" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li><li class="mobile-component_skin custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li></ul></div><div class="header-layout-1-logo" style="width:65px"><div id="logo" class="image-logo" style="margin-top: 2px; margin-bottom: 2px;">
<a title="Civil.ge" href="https://civil.ge/ka">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://civil.ge/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="tie-logo-img-default tie-logo-img" data-src="https://civil.ge/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png" alt="Civil.ge" width="65" height="65" style="max-height:65px; width: auto;" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://civil.ge/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png" alt="Civil.ge" width="65" height="65" style="max-height:65px; width: auto;" /></noscript>
</picture>
</a></div></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo">
<a title="Civil.ge" href="https://civil.ge/ka">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="tie-logo-img-default tie-logo-img" data-src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /></noscript>
</picture>
</a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3" class="menu" role="menubar"><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204 tie-current-menu"><a href="https://civil.ge/ka/archives/category/news-ka">ამბები</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://civil.ge/ka/archives/category/analysis-ka">ანალიზი</a></li><li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="https://civil.ge/ka/archives/category/opinion-ka">აზრი</a><ul class="sub-menu menu-sub-content"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://civil.ge/ka/archives/category/opinion-ka/editorial-ka">სარედაქციო</a></li><li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://civil.ge/ka/archives/category/opinion-ka/op-eds-ka">წერილები</a></li><li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://civil.ge/ka/archives/category/opinion-ka/interview-ka">ინტერვიუ</a></li></ul></li><li id="menu-item-278112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278112"><a href="https://civil.ge/ka/respublica100">რესპუბლიკა</a><ul class="sub-menu menu-sub-content"><li id="menu-item-350951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350951"><a href="https://civil.ge/ka/archive?_sft_category=old-news-ka">ძველი ამბები</a></li></ul></li><li id="menu-item-302366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302366"><a href="https://civil.ge/ka/europeherald">ევროპა</a></li><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://civil.ge/ka/archive">არქივი</a></li><li id="menu-item-wpml-ls-30-ka" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ka"><a title="ქართული" href="https://civil.ge/ka/archives/468042"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png"
alt=""
/><span class="wpml-ls-display">ქართული</span></a><ul class="sub-menu menu-sub-content"><li id="menu-item-wpml-ls-30-ru" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title="რუსული" href="https://civil.ge/ru/archives/468048"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png"
alt=""
/><span class="wpml-ls-display">რუსული</span></a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://civil.ge/ka">
<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="780" height="470" data-src="https://civil.ge/wp-content/uploads/2022/01/Strike-social-service-agency-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /><noscript><img width="780" height="470" src="https://civil.ge/wp-content/uploads/2022/01/Strike-social-service-agency-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></noscript><figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> სოციალური მომსახურების სააგენტოს თანამშრომლები თბილისში ჯანდაცვის სამინისტროსთან შეიკრიბნენ. საპროტესტო ბანერზე იკითხება - „შრომა უნდა დააფასო“, 17 იანვარი, 2021, ფოტო: „სოლიდარობის ქსელი“</figcaption></figure></div></div><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://civil.ge/ka"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a><em class="delimiter">/</em><span class="current">სოციალურმა აგენტებმა გაფიცვა მოლაპარაკებით დაასრულეს</span></nav><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-76" href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></span><h1 class="post-title entry-title">სოციალურმა აგენტებმა გაფიცვა მოლაპარაკებით დაასრულეს</h1><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">22/01/2022 - 14:00</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 6 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1&#038;url=https://wp.me/p9T9ji-1XL4&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ka/archives/468042&#038;title=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://reddit.com/submit?url=https://wp.me/p9T9ji-1XL4&#038;title=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1" rel="external noopener" title="Reddit" target="_blank" class="reddit-share-btn  equal-width" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="https://getpocket.com/save?title=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1&#038;url=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1XL4&redirect_uri=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1XL4&#038;redirect_uri=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1%20https://wp.me/p9T9ji-1XL4" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1XL4&text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1%20https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1&#038;body=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><p>სოციალური მომსახურების სააგენტოს 400-მდე თანამშრომელმა 5 დღიანი გაფიცვა დამსაქმებელთან მოლაპარაკებით დაასრულა.</p><p>დამოუკიდებელმა პროფკავშირმა, „სოლიდარობის ქსელმა“ 21-22 იანვრის ღამის საათებში <a href="https://www.facebook.com/tbilisisolidarity/photos/a.433325146876098/1874595096082422/" target="_blank" rel="noopener">განაცხადა</a>, რომ გაფიცულები ხელფასების 40%-60%-იან მატებას დათანხმდნენ და რომ გაუქმდება ერთთვიანი ხელშეკრულებები, რომელთა ნაცვლადაც დასაქმებულთან ერთწლიანი კონტრაქტები დაიდება.</p><p>პროფკავშირის თქმით, გაფიცულებმა მიიღეს ანაზღაურებადი დეკრეტული შვებულებაც (მათი თქმით, ყოველი ბავშვის გაჩენის შემდეგ ყოველ თვე მშობელი მიიღებს იმავე ხელფასს, რომელიც მუშაობისას ერიცხებოდა).</p><p>„სოლიდარობის ქსელის“ განცხადებით, გაფიცულებს აუნაზღაურდებათ გაფიცული სამუშაო დროის ხელფასიც. ამასთან, გაუმჯობესდება დანამატის წესი და მოიხსნება 15 დღიანი ლიმიტი.</p><p>სოციალურმა აგენტებმა და უფროსმა სოც. აგენტები მიიღეს დაპირებაც, რომ ბენეფიციარებთან სტუმრობისას დამსაქმებელი მათ ტრანსპორტს გამოუყოფს.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div><p>პროფკავშირის თქმით, იგეგმება დასაქმებულსა და დამსაქმებელს შორის სპეციალური საკომუნიკაციო პლატფორმის შექმნაც.</p><ul><li><strong> <a title="სოციალური მომსახურების სააგენტოს თანამშრომლები გაიფიცნენ" href="https://civil.ge/ka/archives/467223">სოციალური მომსახურების სააგენტოს თანამშრომლები გაიფიცნენ</a></strong></li><li><strong><a title="სოციალური მომსახურების სააგენტოს 400-მდე თანამშრომელი გაიფიცება" href="https://civil.ge/ka/archives/467046" target="_blank" rel="noopener">სოციალური მომსახურების სააგენტოს 400-მდე თანამშრომელი გაიფიცება</a></strong></li></ul><p>„ეს მხოლოდ დასაწყისია, ჩვენი პროფკავშირული კოლექტიური ბრძოლა გრძელდება!“, განაცხადა „სოლიდარობის ქსელმა“.</p><p>სოციალური სააგენტოს თანამშრომლები აცხადებდნენ, რომ მათი ხელფასები 2007 წლის შემდეგ არ გაზრდილა. აქამდე, სოციალური აგენტები 250 ლარზე მუშაობდნენ, ხოლო უფროსი სოციალური აგენტების ანაზღაურება 550 ლარი იყო. ოჯახებში ვიზიტისას შევსებულ დეკლარაციებზე ისინი დამატებით 6 ლარს იღებდნენ.</p><p>გაფიცულები, რომელთა შორისაც იყვნენ როგორც სააგენტოს სოციალური აგენტები, ასევე სპეციალისტები, თუ უფროსი და მთავარი სპეციალისტები, თავიდან ხელფასის 100%-იან ზრდას ითხოვნდნენ. თავდაპირველად, ისინი დამსაქმებლის 16 იანვრის წინადადებას 40-60%-იან ზრდას არ დათანხმდნენ.</p><p><a href="http://ssa.gov.ge/index.php?lang_id=GEO&amp;sec_id=14">სოციალური მომსახურების სააგენტო</a> ჯანდაცვის სამინისტროში შემავალი ორგანოა, რომლის პრეროგატივაც  სოციალური და ჯანმრთელობის დაცვის სხვადასხვა სახელმწიფო პროგრამის ადმინისტრირებაა.</p><p class="wpml-ls-statics-post_translations wpml-ls">This post is also available in:
<span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ru wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/ru/archives/468048" class="wpml-ls-link"><span class="wpml-ls-native" lang="ru">Русский</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>რუსული<span class="wpml-ls-bracket">)</span></span></a></span></p><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://civil.ge/ka/archives/tag/%e1%83%92%e1%83%90%e1%83%a4%e1%83%98%e1%83%aa%e1%83%95%e1%83%90" rel="tag">გაფიცვა</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%a1%e1%83%9d%e1%83%9a%e1%83%98%e1%83%93%e1%83%90%e1%83%a0%e1%83%9d%e1%83%91%e1%83%98%e1%83%a1-%e1%83%a5%e1%83%a1%e1%83%94%e1%83%9a%e1%83%98" rel="tag">სოლიდარობის ქსელი</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%a1%e1%83%9d%e1%83%aa%e1%83%98%e1%83%90%e1%83%9a%e1%83%a3%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%9d%e1%83%9b%e1%83%a1%e1%83%90%e1%83%ae%e1%83%a3%e1%83%a0%e1%83%94%e1%83%91%e1%83%98%e1%83%a1-%e1%83%a1" rel="tag">სოციალური მომსახურების სააგენტო</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%a8%e1%83%a0%e1%83%9d%e1%83%9b%e1%83%98%e1%83%a1-%e1%83%a3%e1%83%a4%e1%83%9a%e1%83%94%e1%83%91%e1%83%94%e1%83%91%e1%83%98" rel="tag">შრომის უფლებები</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%af%e1%83%90%e1%83%9c%e1%83%93%e1%83%90%e1%83%aa%e1%83%95%e1%83%98%e1%83%a1-%e1%83%a1%e1%83%90%e1%83%9b%e1%83%98%e1%83%9c%e1%83%98%e1%83%a1%e1%83%a2%e1%83%a0%e1%83%9d" rel="tag">ჯანდაცვის სამინისტრო</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">22/01/2022 - 14:00</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 6 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1&#038;url=https://wp.me/p9T9ji-1XL4&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ka/archives/468042&#038;title=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://reddit.com/submit?url=https://wp.me/p9T9ji-1XL4&#038;title=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1" rel="external noopener" title="Reddit" target="_blank" class="reddit-share-btn  equal-width" data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="https://getpocket.com/save?title=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1&#038;url=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1XL4&redirect_uri=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1XL4&#038;redirect_uri=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1%20https://wp.me/p9T9ji-1XL4" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1XL4&text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1%20https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1&#038;body=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div><div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links  share-inverted icons-only share-rounded">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1&#038;url=https://wp.me/p9T9ji-1XL4&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ka/archives/468042&#038;title=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://reddit.com/submit?url=https://wp.me/p9T9ji-1XL4&#038;title=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1" rel="external noopener" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1XL4&redirect_uri=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1XL4&#038;redirect_uri=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1%20https://wp.me/p9T9ji-1XL4" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1XL4&text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="mailto:?subject=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1&#038;body=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>მსგავსი/Related</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="საქართველომ თურქეთიდან წამლის პარალელური იმპორტი დაუშვა " href="https://civil.ge/ka/archives/467448" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2022/01/christine-sandu-jwWtZrm67VI-unsplash-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2022/01/christine-sandu-jwWtZrm67VI-unsplash-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ka/archives/467448">საქართველომ თურქეთიდან წამლის პარალელური იმპორტი დაუშვა </a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">18/01/2022 - 13:25</span></div></div><div class="related-item tie-standard">
<a aria-label="აფხაზეთიდან დევნილი შენობიდან გადმოხტომის შედეგად გარდაიცვალა" href="https://civil.ge/ka/archives/467303" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2022/01/Kartli-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2022/01/Kartli-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ka/archives/467303">აფხაზეთიდან დევნილი შენობიდან გადმოხტომის შედეგად გარდაიცვალა</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">17/01/2022 - 17:23</span></div></div><div class="related-item tie-standard">
<a aria-label="სოციალური მომსახურების სააგენტოს თანამშრომლები გაიფიცნენ" href="https://civil.ge/ka/archives/467223" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2022/01/Strike-social-service-agency-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2022/01/Strike-social-service-agency-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ka/archives/467223">სოციალური მომსახურების სააგენტოს თანამშრომლები გაიფიცნენ</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">17/01/2022 - 13:00</span></div></div><div class="related-item tie-standard">
<a aria-label="საქართველოში კოვიდ-19-თან დაკავშირებული თვითიზოლაციის პერიოდი მცირდება" href="https://civil.ge/ka/archives/467138" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2021/07/vaccine-2-Mufi-Majnun-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2021/07/vaccine-2-Mufi-Majnun-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ka/archives/467138">საქართველოში კოვიდ-19-თან დაკავშირებული თვითიზოლაციის პერიოდი მცირდება</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">15/01/2022 - 12:00</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="facebook-widget-4" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">გამოგვყევით ფეისბუკზე!</div></div><div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/Civil.ge.GEO" data-hide-cover="false" data-show-facepile="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/Civil.ge.GEO">Find us on Facebook</a></div></div><div class="clearfix"></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">ახალი ამბები</div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/342458">
<span class="date meta-item tie-icon">22/01/2022 - 11:10</span><h3>COVID-19 &#8211; ყველა სიახლე: რეკორდული რაოდენობის 70 423 აქტიური შემთხვევა</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/467939">
<span class="date meta-item tie-icon">21/01/2022 - 15:43</span><h3>მოსკოვი იმედოვნებს, რომ საქართველო რუსეთთან მიმართებით „დაბალანსებულ“ პოლიტიკას გაატარებს</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/467839">
<span class="date meta-item tie-icon">20/01/2022 - 20:06</span><h3>ერგნეთში IPRM-ის 104-ე შეხვედრა გაიმართა</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/467820">
<span class="date meta-item tie-icon">20/01/2022 - 19:34</span><h3>დავით ზალკალიანი ლიეტუვას სტუმრობს</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/467798">
<span class="date meta-item tie-icon">20/01/2022 - 18:23</span><h3>სოხუმი ქართულ-აფხაზურ დიალოგზე ევროკავშირისა და გაეროს განვითარების პროგრამას აკრიტიკებს</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/467773">
<span class="date meta-item tie-icon">20/01/2022 - 17:24</span><h3>„მიწის დათმობის“ საქმე: ცხინვალის ლიდერი იმპიჩმენტს გადაურჩა </h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/467716">
<span class="date meta-item tie-icon">20/01/2022 - 15:35</span><h3>ოპოზიციამ წალენჯიხის საკრებულოს თავმჯდომარე აირჩია </h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/467683">
<span class="date meta-item tie-icon">20/01/2022 - 14:43</span><h3>ექიმები სააკაშვილის ფსიქოთერაპიული და ფიზიკური რეაბილიტაციის საჭიროებაზე საუბრობენ</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/467631">
<span class="date meta-item tie-icon">20/01/2022 - 13:12</span><h3>საქსტატი: 2021 წელს საგარეო ვაჭრობა 25.6%-ით გაიზარდა</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/467610">
<span class="date meta-item tie-icon">20/01/2022 - 12:21</span><h3>სააკაშვილისთვის საზღვრის კვეთაში დახმარების საქმეზე ბრალდებულები გირაოთი გაათავისუფლეს</h3>
</a></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">ძველი ამბები</div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="ფრანგულმა გაზეთმა ბათუმის სტატუსის შესახებ სტატია გამოაქვეყნა" href="https://civil.ge/ka/archives/333820" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-715">ძველი ამბები</span></span><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2019/06/11.-batumi-1920-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2019/06/11.-batumi-1920-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/333820">ფრანგულმა გაზეთმა ბათუმის სტატუსის შესახებ სტატია გამოაქვეყნა</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">11/01/1920 - 17:11</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="მსოფლიოს პატრიარქი ნოე ჟორდანიას დამოუკიდებლობის აღიარებას ულოცავს" href="https://civil.ge/ka/archives/338351" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2019/08/488df8beab55b7fbb68fea66336f33fa-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2019/08/488df8beab55b7fbb68fea66336f33fa-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/338351">მსოფლიოს პატრიარქი ნოე ჟორდანიას დამოუკიდებლობის აღიარებას ულოცავს</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">15/02/1920 - 09:11</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="მთავრობა და პარლამენტარები სახალხო უნივერსიტეტში მოხსენებებს წაიკითხავენ" href="https://civil.ge/ka/archives/345789" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="138" data-src="https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2.jpg 1200w, https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2-300x188.jpg 300w, https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2-768x481.jpg 768w, https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2-1024x642.jpg 1024w, https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2-480x300.jpg 480w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="138" src="https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2.jpg 1200w, https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2-300x188.jpg 300w, https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2-768x481.jpg 768w, https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2-1024x642.jpg 1024w, https://civil.ge/wp-content/uploads/2018/11/damfudznebeli-kreba2-480x300.jpg 480w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/345789">მთავრობა და პარლამენტარები სახალხო უნივერსიტეტში მოხსენებებს წაიკითხავენ</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">09/04/1920 - 11:13</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="საფრანგეთ-იტალიის მისიათა ხელმძღვანელები საქართველოს დამოუკიდებლობის აღიარებას ულოცავენ" href="https://civil.ge/ka/archives/335557" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2019/08/r-22-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2019/08/r-22-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/335557">საფრანგეთ-იტალიის მისიათა ხელმძღვანელები საქართველოს დამოუკიდებლობის აღიარებას ულოცავენ</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">23/01/1920 - 22:04</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="19 დეკემბერი, 1920: რესპუბლიკა სომხეთთან ომში დაღუპულ გმირებს იხსენებს" href="https://civil.ge/ka/archives/387890" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/12/17-1-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/12/17-1-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/387890">19 დეკემბერი, 1920: რესპუბლიკა სომხეთთან ომში დაღუპულ გმირებს იხსენებს</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">19/12/1920 - 09:29</span></div></div></li></ul></div><div class="clearfix"></div></div><div id="facebook-widget-3" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">ევროპის მოამბე</div></div><div id="fb-root"></div> <script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ka_GE/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="http://www.facebook.com/EuropeHerald" data-hide-cover="true" data-show-facepile="false" data-show-posts="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/EuropeHerald">Find us on Facebook</a></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-6 normal-side"><div id="text-html-widget-3" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ჩვენ შესახებ</div></div><div ><p>ჩვენ 2001 წლიდან ვამზადებთ სანდო ამბებს საქართველოს შესახებ და ვეხმარებით ჩვენს მკითხველებს, დაინახონ მოვლენები ისტორიულ კონტექსტში. Civil.ge <a href="http://www.una.ge/ge">გაეროს ასოციაციის </a>პროექტია.</p></div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="text-html-widget-5" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">დაგვიკავშირდით</div></div><div >დოლიძის ქუჩა 2, თბილისი 0183
<br>ტელ: (995 32) 33 25 16
<br>ელ. ფოსტა: civilgeorgia@una.ge</div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="media_image-16" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><div class="the-subtitle">პროექტს პატრონობენ:</div></div><a href="https://ned.org"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="94" data-src="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png" class="image wp-image-357131  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png 300w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-480x150.png 480w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01.png 560w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="94" src="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png" class="image wp-image-357131  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png 300w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-480x150.png 480w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01.png 560w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy Copyright: Civil.ge 2022</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ka/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1&#038;url=https://wp.me/p9T9ji-1XL4&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1XL4&redirect_uri=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1XL4&#038;redirect_uri=https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1%20https://wp.me/p9T9ji-1XL4" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1XL4&text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%E1%83%A1%E1%83%9D%E1%83%AA%E1%83%98%E1%83%90%E1%83%9A%E1%83%A3%E1%83%A0%E1%83%9B%E1%83%90%20%E1%83%90%E1%83%92%E1%83%94%E1%83%9C%E1%83%A2%E1%83%94%E1%83%91%E1%83%9B%E1%83%90%20%E1%83%92%E1%83%90%E1%83%A4%E1%83%98%E1%83%AA%E1%83%95%E1%83%90%20%E1%83%9B%E1%83%9D%E1%83%9A%E1%83%90%E1%83%9E%E1%83%90%E1%83%A0%E1%83%90%E1%83%99%E1%83%94%E1%83%91%E1%83%98%E1%83%97%20%E1%83%93%E1%83%90%E1%83%90%E1%83%A1%E1%83%A0%E1%83%A3%E1%83%9A%E1%83%94%E1%83%A1%20https://wp.me/p9T9ji-1XL4" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204 tie-current-menu"><a href="https://civil.ge/ka/archives/category/news-ka">ამბები</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://civil.ge/ka/archives/category/analysis-ka">ანალიზი</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="https://civil.ge/ka/archives/category/opinion-ka">აზრი</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://civil.ge/ka/archives/category/opinion-ka/editorial-ka">სარედაქციო</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://civil.ge/ka/archives/category/opinion-ka/op-eds-ka">წერილები</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://civil.ge/ka/archives/category/opinion-ka/interview-ka">ინტერვიუ</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278112"><a href="https://civil.ge/ka/respublica100">რესპუბლიკა</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350951"><a href="https://civil.ge/ka/archive?_sft_category=old-news-ka">ძველი ამბები</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302366"><a href="https://civil.ge/ka/europeherald">ევროპა</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://civil.ge/ka/archive">არქივი</a></li><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ka"><a title="ქართული" href="https://civil.ge/ka/archives/468042"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png"
alt=""
/><span class="wpml-ls-display">ქართული</span></a><ul class="sub-menu menu-sub-content"><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title="რუსული" href="https://civil.ge/ru/archives/468048"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png"
alt=""
/><span class="wpml-ls-display">რუსული</span></a></li></ul></li></ul></div></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="external noopener nofollow" target="_blank" href="https://t.me/CivilGe_Live"><span class="tie-social-icon tie-icon-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ka/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></aside></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://civil.ge/ka">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div>
 <script type='text/javascript'>document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );</script> <div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>/*  */
var click_object = {"ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/b774907f73402b0c9306aec2e8ebc112.js?ver=bc112' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='jetpack-facebook-embed-js-extra'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"ka_GE"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/cee09000d4c2b0200ad06be3cbd14511.js?ver=14511' id='jetpack-facebook-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/64ffa6fdd0f8c4fd8454868c1f8c871a.js?ver=c871a' id='simplemodal-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"CivilGe","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/ba986b898d52221acdbbc00730c0d478.js?ver=0d478' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/6c28e1cc83bcbf80dd33aedfe65db582.js?ver=db582' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/f7769b2358fac2e97b9061ae859fd542.js?ver=fd542' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/732582619167c6ccad716ec76cd74590.js?ver=74590' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/46b6b98a3f4c666ea70de1567aa7e54f.js?ver=7e54f' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/92ec71dcf564b04ee84ab51041d44316.js?ver=44316' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/21e40ee27d990df87bc598cc0ce5a661.js?ver=5a661' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/js/31e4d0207e6a988903212100bc9bcd39.js?ver=bcd39' id='wp-embed-js'></script> <script>function newsletter_set_cookie(name, value, time) {
                    var e = new Date();
                    e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                    document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                }
                function newsletter_get_cookie(name, def) {
                    var cs = document.cookie.toString().split('; ');
                    var c, n, v;
                    for (var i = 0; i < cs.length; i++) {
                        c = cs[i].split("=");
                        n = c[0];
                        v = c[1];
                        if (n == name)
                            return v;
                    }
                    return def;
                }
                jQuery(document).ready(function () {

                                    if (newsletter_get_cookie("newsletter", null) == null) {
                            var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                            newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                            if (newsletter_leads == 0) {
                                setTimeout(newsletter_leads_open, 2000);
                            }
                        }
            
                });

                function newsletter_leads_open() {
                    jQuery.get("https://civil.ge/ka?na=leads-popup&language=ka", function (html) {
                        jQuery.tnpmodal(html,
                                {
                                    autoResize: true,
                                    barClose: true,
                                    zIndex: 99000,
                                    onOpen: function (dialog) {
                                        dialog.overlay.fadeIn('fast');
                                        dialog.container.fadeIn('slow');
                                        dialog.data.fadeIn('slow');
                                    },
                                    closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                });
                    });
                }</script> <script src='https://stats.wp.com/e-202203.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'146130856',post:'468042',tz:'4',srv:'civil.ge'} ]);
	_stq.push([ 'clickTrackerInit', '146130856', '468042' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Noto+Sans:regular:latin', 'Noto+Sans:500,regular:latin', 'Noto+Sans:italic,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> <script data-no-optimize="1" defer>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-01-22 13:11:09 -->
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-01-22 17:11:09 -->