<!DOCTYPE html><html lang="ka-GE" class="" data-skin="light"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://civil.ge/xmlrpc.php" /><title>გოჩა ლორთქიფანიძემ ჰააგის სასამართლოში მოსამართლის ფიცი დადო &#8211; Civil.ge</title><link rel="alternate" hreflang="en" href="https://civil.ge/archives/404770" /><link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/404829" /><link rel="alternate" hreflang="ru" href="https://civil.ge/ru/archives/404857" /><meta name="google-site-verification" content="RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; RSS-არხი" href="https://civil.ge/ka/feed" /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; კომენტარების RSS-არხი" href="https://civil.ge/ka/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://civil.ge/wp-content/litespeed/cssjs/c7514.css?66262' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://civil.ge/wp-content/litespeed/cssjs/7a06e.css?003af' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='photoswipe-core-css-css'  href='https://civil.ge/wp-content/litespeed/cssjs/09824.css?b4458' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pswp-skin-css'  href='https://civil.ge/wp-content/litespeed/cssjs/558ad.css?1b28c' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='https://civil.ge/wp-content/litespeed/cssjs/fe5fc.css?27499' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css'  href='https://civil.ge/wp-content/litespeed/cssjs/cae15.css?85d7e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civil.ge/wp-content/litespeed/cssjs/748b5.css?1c704' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='parent-style-css'  href='https://civil.ge/wp-content/litespeed/cssjs/c0cb3.css?c0396' type='text/css' media='all' />
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox {
	overflow: hidden;
}</style><link data-optimized="1" rel='stylesheet' id='newsletter-css'  href='https://civil.ge/wp-content/litespeed/cssjs/3b1f1.css?e7b3e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newsletter-leads-css'  href='https://civil.ge/wp-content/litespeed/cssjs/74dc2.css?7611c' type='text/css' media='all' /><style id='newsletter-leads-inline-css' type='text/css'>#simplemodal-container {
            height:450px;
            width:500px;
            }

            .tnp-modal {
            background-color: #204f56 !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
            background-color: #ee7e33 !important;
            border: none;
            background-image: none;
            color: #fff;
            cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #ee7e33 !important;
            filter: brightness(110%);
            }</style><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://civil.ge/wp-content/litespeed/cssjs/e016c.css?50f47' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://civil.ge/wp-content/litespeed/cssjs/b9354.css?1a848' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://civil.ge/wp-content/litespeed/cssjs/1b374.css?afac3' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://civil.ge/wp-content/litespeed/cssjs/89d7c.css?0a635' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://civil.ge/wp-content/litespeed/cssjs/398d4.css?1baec' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://civil.ge/wp-content/litespeed/cssjs/59470.css?0f11c' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://civil.ge/wp-content/litespeed/cssjs/93a24.css?b91c0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://civil.ge/wp-content/litespeed/cssjs/80688.css?54be3' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://civil.ge/wp-content/litespeed/cssjs/2e239.css?d4ef6' type='text/css' media='print' /><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://civil.ge/wp-content/litespeed/cssjs/00515.css?dbed4' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://civil.ge/wp-content/litespeed/cssjs/8a287.css?86609' type='text/css' media='all' /> <script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/1fb4d.js?3ef15' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/46cb6.js?94d46' id='photoswipe-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/436bd.js?87d77' id='photoswipe-masonry-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/f7d28.js?c63a4' id='photoswipe-ui-default-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/9f611.js?881d0' id='photoswipe-masonry-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/486b5.js?8bacf' id='photoswipe-imagesloaded-js'></script> <link rel="https://api.w.org/" href="https://civil.ge/ka/wp-json/" /><link rel="alternate" type="application/json" href="https://civil.ge/ka/wp-json/wp/v2/posts/404829" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel="canonical" href="https://civil.ge/ka/archives/404829" /><link rel='shortlink' href='https://wp.me/p9T9ji-1Hjv' /><link rel="alternate" type="application/json+oembed" href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F404829" /><link rel="alternate" type="text/xml+oembed" href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F404829&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.9 stt:1,65,45;" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><link href="https://trinitymedia.ai" rel="preconnect" crossorigin="anonymous" /><link href="https://vd.trinitymedia.ai" rel="preconnect" crossorigin="anonymous" /><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124586791-1');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '228939198042642',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1541116702858112');
  fbq('track', 'PageView');</script> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt height="1" width="1" style="display:none"
data-src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/><noscript><img alt height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/></noscript></noscript><meta name="theme-color" content="#b40000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
 <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '775128386663483', {}, {
    "agent": "wordpress-5.6.2-3.0.4"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> 
<noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=775128386663483&ev=PageView&noscript=1" /><noscript><img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=775128386663483&ev=PageView&noscript=1" /></noscript>
</noscript><link rel="amphtml" href="https://civil.ge/ka/archives/404829/amp"><meta property="og:type" content="article" /><meta property="og:title" content="გოჩა ლორთქიფანიძემ ჰააგის სასამართლოში მოსამართლის ფიცი დადო" /><meta property="og:url" content="https://civil.ge/ka/archives/404829" /><meta property="og:description" content="ჰააგის სისხლის სამართლის საერთაშორისო სასამართლოს (ICC) ექვსმა ახლადარჩეულმა მოსამართლემ, მათ შორის, საქართველოს იუსტიციის მინისტრმა, გოჩა ლორთქიფანიძემ, 10 მარტს მოსამართლის ფიცი დადო. გოჩა ლორთქი…" /><meta property="article:published_time" content="2021-03-10T15:52:58+00:00" /><meta property="article:modified_time" content="2021-03-10T17:52:46+00:00" /><meta property="og:site_name" content="Civil.ge" /><meta property="og:image" content="https://civil.ge/wp-content/uploads/2021/03/გოჩა_ლორთქიფანიძემ_ჰააგის_მოსამართლის_ფიცი_დადო_-_2021-03-10_18.40.59.png" /><meta property="og:image:width" content="632" /><meta property="og:image:height" content="354" /><meta property="og:locale" content="ka_GE" /><meta name="twitter:site" content="@CivilGe" /><meta name="twitter:text:title" content="გოჩა ლორთქიფანიძემ ჰააგის სასამართლოში მოსამართლის ფიცი დადო" /><meta name="twitter:image" content="https://civil.ge/wp-content/uploads/2021/03/გოჩა_ლორთქიფანიძემ_ჰააგის_მოსამართლის_ფიცი_დადო_-_2021-03-10_18.40.59.png?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-32x32.png" sizes="32x32" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-180x180.png" /><meta name="msapplication-TileImage" content="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-270x270.png" /><style>a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }</style> <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-124586791-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> </head><body id="tie-body" class="post-template-default single single-post postid-404829 single-format-standard wrapper-has-shadow block-head-3 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_copyright hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_inline_related_posts"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow is-stretch-header has-normal-width-logo has-custom-sticky-logo mobile-header-centered"><nav id="top-nav"  class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon">
ოთხშაბათი ,  10  მარტი 2021</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-%e1%83%96%e1%83%94%e1%83%93%e1%83%90-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://civil.ge/ka/%e1%83%a0%e1%83%94%e1%83%93%e1%83%90%e1%83%a5%e1%83%aa%e1%83%98%e1%83%90">რედაქცია</a></li><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://civil.ge/ka/%e1%83%94%e1%83%97%e1%83%98%e1%83%99%e1%83%98%e1%83%a1-%e1%83%9e%e1%83%a0%e1%83%98%e1%83%9c%e1%83%aa%e1%83%98%e1%83%9e%e1%83%94%e1%83%91%e1%83%98">ეთიკის პრინციპები</a></li><li id="menu-item-187724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187724"><a href="https://civil.ge/ka/%e1%83%93%e1%83%90%e1%83%9b%e1%83%a4%e1%83%98%e1%83%9c%e1%83%90%e1%83%9c%e1%83%a1%e1%83%94%e1%83%91%e1%83%9a%e1%83%94%e1%83%91%e1%83%98">დამფინანსებლები</a></li><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://civil.ge/ka/%e1%83%90%e1%83%95%e1%83%a2%e1%83%9d%e1%83%a0%e1%83%94%e1%83%91%e1%83%98%e1%83%a1%e1%83%97%e1%83%95%e1%83%98%e1%83%a1">ავტორებისთვის</a></li><li id="menu-item-240695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240695"><a href="http://civil.ge/ka/feed/">RSS</a></li><li id="menu-item-365449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365449"><a href="http://civil.ge/feed/">RSS</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ka/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:84px" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li><li class="mobile-component_skin custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li></ul></div><div class="header-layout-1-logo" style="width:156px"><div id="logo" class="image-logo" style="margin-top: -2px; margin-bottom: -2px;">
<a title="Civil.ge" href="https://civil.ge/ka">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="tie-logo-img-default tie-logo-img" data-src="https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png" alt="Civil.ge" width="156" height="88" style="max-height:88px; width: auto;" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png" alt="Civil.ge" width="156" height="88" style="max-height:88px; width: auto;" /></noscript>
</picture>
</a></div></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo">
<a title="Civil.ge" href="https://civil.ge/ka">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="tie-logo-img-default tie-logo-img" data-src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /></noscript>
</picture>
</a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3" class="menu" role="menubar"><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204 tie-current-menu"><a href="https://civil.ge/ka/archives/category/news-ka">ამბები</a></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://civil.ge/ka/archives/category/analysis-ka">ანალიზი</a></li><li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="https://civil.ge/ka/archives/category/opinion-ka">მოსაზრება</a><ul class="sub-menu menu-sub-content"><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://civil.ge/ka/archives/category/opinion-ka/editorial-ka">სარედაქციო</a></li><li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://civil.ge/ka/archives/category/opinion-ka/op-eds-ka">წერილები</a></li><li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://civil.ge/ka/archives/category/opinion-ka/interview-ka">ინტერვიუ</a></li></ul></li><li id="menu-item-278112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278112"><a href="https://civil.ge/ka/respublica100">რესპუბლიკა 100</a><ul class="sub-menu menu-sub-content"><li id="menu-item-350951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350951"><a href="https://civil.ge/ka/archive?_sft_category=old-news-ka">ძველი ამბები</a></li></ul></li><li id="menu-item-302366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302366"><a href="https://civil.ge/ka/europeherald">ევროპა</a></li><li id="menu-item-365443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365443"><a href="https://civil.ge/ka/archives/category/multimedia-ka/photogallery-ka">გალერეა</a></li><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://civil.ge/ka/archive">არქივი</a></li><li id="menu-item-wpml-ls-30-ka" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ka"><a href="https://civil.ge/ka/archives/404829"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="ქართული"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="ქართული"></noscript></a><ul class="sub-menu menu-sub-content"><li id="menu-item-wpml-ls-30-en" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a href="https://civil.ge/archives/404770"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="ინგლისური"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="ინგლისური"></noscript></a></li><li id="menu-item-wpml-ls-30-ru" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a href="https://civil.ge/ru/archives/404857"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="რუსული"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="რუსული"></noscript></a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://civil.ge/ka">
<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="632" height="354" data-src="https://civil.ge/wp-content/uploads/2021/03/გოჩა_ლორთქიფანიძემ_ჰააგის_მოსამართლის_ფიცი_დადო_-_2021-03-10_18.40.59.png" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2021/03/გოჩა_ლორთქიფანიძემ_ჰააგის_მოსამართლის_ფიცი_დადო_-_2021-03-10_18.40.59.png 632w, https://civil.ge/wp-content/uploads/2021/03/გოჩა_ლორთქიფანიძემ_ჰააგის_მოსამართლის_ფიცი_დადო_-_2021-03-10_18.40.59-300x168.png 300w, https://civil.ge/wp-content/uploads/2021/03/გოჩა_ლორთქიფანიძემ_ჰააგის_მოსამართლის_ფიცი_დადო_-_2021-03-10_18.40.59-480x269.png 480w" data-sizes="(max-width: 632px) 100vw, 632px" /><noscript><img width="632" height="354" src="https://civil.ge/wp-content/uploads/2021/03/გოჩა_ლორთქიფანიძემ_ჰააგის_მოსამართლის_ფიცი_დადო_-_2021-03-10_18.40.59.png" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2021/03/გოჩა_ლორთქიფანიძემ_ჰააგის_მოსამართლის_ფიცი_დადო_-_2021-03-10_18.40.59.png 632w, https://civil.ge/wp-content/uploads/2021/03/გოჩა_ლორთქიფანიძემ_ჰააგის_მოსამართლის_ფიცი_დადო_-_2021-03-10_18.40.59-300x168.png 300w, https://civil.ge/wp-content/uploads/2021/03/გოჩა_ლორთქიფანიძემ_ჰააგის_მოსამართლის_ფიცი_დადო_-_2021-03-10_18.40.59-480x269.png 480w" sizes="(max-width: 632px) 100vw, 632px" /></noscript><figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> საქართველოს იუსტიციის მინისტრმა, გოჩა ლორთქიფანიძემ ჰააგის სისხლის სამართლის საერთაშორისო სასამართლოს მოსამართლის ფიცი დადო, 10 მარტი, 2021, ფოტო: კადრი იუსტიციის სამინისტროს ვიდეოდან</figcaption></figure></div></div><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://civil.ge/ka"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a><em class="delimiter">/</em><span class="current">გოჩა ლორთქიფანიძემ ჰააგის სასამართლოში მოსამართლის ფიცი დადო</span></nav><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-76" href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></span><h1 class="post-title entry-title">გოჩა ლორთქიფანიძემ ჰააგის სასამართლოში მოსამართლის ფიცი დადო</h1><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">10/03/2021 - 19:52</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 12 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D&#038;url=https://wp.me/p9T9ji-1Hjv&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ka/archives/404829&#038;title=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://getpocket.com/save?title=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D&#038;url=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1Hjv&redirect_uri=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1Hjv&#038;redirect_uri=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D%20https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1Hjv&text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D%20https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D&#038;body=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><table id="trinity-audio-table" style="width:100%; display: table;"><tr><td id="trinity-audio-tab" style="border: none;"><div id="trinity-audio-player-label"></div> <script>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</script><div class="trinityAudioPlaceholder"></div></td></tr></table><script>console.debug('TRINITY_WP', 'trinity_content_filter');</script><p>ჰააგის სისხლის სამართლის საერთაშორისო სასამართლოს (ICC) ექვსმა ახლადარჩეულმა მოსამართლემ, მათ შორის, საქართველოს იუსტიციის მინისტრმა, გოჩა ლორთქიფანიძემ, 10 მარტს მოსამართლის <a href="https://www.facebook.com/MinistryofJusticeofGeorgia/videos/229330762268915" target="_blank" rel="noopener">ფიცი დადო</a>.</p><p>გოჩა ლორთქიფანიძე სისხლის სამართლის საერთაშორისო სასამართლოს მოსამართლედ 9 წლიანი ვადით 2020 წლის 18 დეკემბერს <strong><a href="https://civil.ge/ka/archives/388033" target="_blank" rel="noopener">აირჩიეს</a></strong>. იგი პირველი ქართველი კანდიდატია, რომელმაც ჰააგის მოსამართლის მანტია მოირგო.</p><p>გოჩა ლორთქიფანიძეს 2012 წლიდან იუსტიციის მინისტრის მოადგილის თანამდებობა ეკავა, ოქტომბრიდან კი – მას შემდეგ, რაც ამავე უწყების მინისტრმა, <strong><a href="https://civil.ge/ka/archives/371930" target="_blank" rel="noopener">თეა წულუკიანმა</a></strong> თანამდებობა საარჩევნო კამპანიაში ჩართვის გამო დატოვა, იგი იუსტიციის მინისტრის მოვალეობის შემსრულებელი გახდა.</p><p>ლორთქიფანიძე სამართლის განხრით თსუ-ის, ესექსისა და ჰარვადრის უნივერსიტეტებში სწავლობდა. 2005-2009 წლებში იგი საერთაშორისო სამართლისა და საგარეო საქმეთა საკითხებში პრემიერ-მინისტრის თანაშემწე იყო.</p><p>ლორთქიფანიძესთან ერთად, დღეს <a href="https://asp.icc-cpi.int/en_menus/asp/elections/judges/2020/Pages/Results.aspx" target="_blank" rel="noopener">ფიცი ასევე დადეს</a> &#8211; ჯოანა კორნერმა (გაერთიანებული სამეფო), მარია დელ სოკორო ფლორეს ლიერამ (მექსიკა), სერხიო ხერარდო უგალდე გოდინესმა ( კოსტა რიკა), მიატა მარია სამბამ (სიერა ლიონე) და ალზეა ვიოლეტ ალექსის-ვინდსორმა (ტრინიდადი და ტობაგო).</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div><p class="wpml-ls-statics-post_translations wpml-ls">This post is also available in:
<span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/archives/404770" class="wpml-ls-link"><span class="wpml-ls-native" lang="en">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>ინგლისური<span class="wpml-ls-bracket">)</span></span></a></span>    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ru wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/ru/archives/404857" class="wpml-ls-link"><span class="wpml-ls-native" lang="ru">Русский</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>რუსული<span class="wpml-ls-bracket">)</span></span></a></span></p><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://civil.ge/ka/archives/tag/%e1%83%92%e1%83%9d%e1%83%a9%e1%83%90-%e1%83%9a%e1%83%9d%e1%83%a0%e1%83%97%e1%83%a5%e1%83%98%e1%83%a4%e1%83%90%e1%83%9c%e1%83%98%e1%83%ab%e1%83%94" rel="tag">გოჩა ლორთქიფანიძე</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%98%e1%83%a3%e1%83%a1%e1%83%a2%e1%83%98%e1%83%aa%e1%83%98%e1%83%98%e1%83%a1-%e1%83%a1%e1%83%90%e1%83%9b%e1%83%98%e1%83%9c%e1%83%98%e1%83%a1%e1%83%a2%e1%83%a0%e1%83%9d" rel="tag">იუსტიციის სამინისტრო</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98" rel="tag">მთავარი</a> <a href="https://civil.ge/ka/archives/tag/%e1%83%a1%e1%83%98%e1%83%a1%e1%83%ae%e1%83%9a%e1%83%98%e1%83%a1-%e1%83%a1%e1%83%90%e1%83%9b%e1%83%90%e1%83%a0%e1%83%97%e1%83%9a%e1%83%98%e1%83%a1-%e1%83%a1%e1%83%90%e1%83%94%e1%83%a0%e1%83%97%e1%83%90" rel="tag">სისხლის სამართლის საერთაშორისო სასამართლო</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">10/03/2021 - 19:52</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 12 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D&#038;url=https://wp.me/p9T9ji-1Hjv&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ka/archives/404829&#038;title=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://getpocket.com/save?title=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D&#038;url=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1Hjv&redirect_uri=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1Hjv&#038;redirect_uri=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D%20https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1Hjv&text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D%20https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D&#038;body=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div><div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links  share-inverted icons-only share-rounded">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D&#038;url=https://wp.me/p9T9ji-1Hjv&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ka/archives/404829&#038;title=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1Hjv&redirect_uri=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1Hjv&#038;redirect_uri=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D%20https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1Hjv&text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="mailto:?subject=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D&#038;body=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>მსგავსი/Related</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="შსს-მ ნარკოტიკის უკანონო შეძენა-შენახვა-გასაღებისთვის 11 ნარკორეალიზატორი დააკავა" href="https://civil.ge/ka/archives/404809" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2021/03/1003police-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2021/03/1003police-390x220.png 390w, https://civil.ge/wp-content/uploads/2021/03/1003police-300x170.png 300w, https://civil.ge/wp-content/uploads/2021/03/1003police-1024x579.png 1024w, https://civil.ge/wp-content/uploads/2021/03/1003police-768x434.png 768w, https://civil.ge/wp-content/uploads/2021/03/1003police-480x271.png 480w, https://civil.ge/wp-content/uploads/2021/03/1003police.png 1231w" data-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2021/03/1003police-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2021/03/1003police-390x220.png 390w, https://civil.ge/wp-content/uploads/2021/03/1003police-300x170.png 300w, https://civil.ge/wp-content/uploads/2021/03/1003police-1024x579.png 1024w, https://civil.ge/wp-content/uploads/2021/03/1003police-768x434.png 768w, https://civil.ge/wp-content/uploads/2021/03/1003police-480x271.png 480w, https://civil.ge/wp-content/uploads/2021/03/1003police.png 1231w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ka/archives/404809">შსს-მ ნარკოტიკის უკანონო შეძენა-შენახვა-გასაღებისთვის 11 ნარკორეალიზატორი დააკავა</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">10/03/2021 - 19:26</span></div></div><div class="related-item tie-standard">
<a aria-label="რუსეთის საგარეო დაზვერვის სამსახურის განცხადებას საქართველოში აფასებენ" href="https://civil.ge/ka/archives/404797" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2021/03/SVR-Russia-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2021/03/SVR-Russia-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ka/archives/404797">რუსეთის საგარეო დაზვერვის სამსახურის განცხადებას საქართველოში აფასებენ</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">10/03/2021 - 19:01</span></div></div><div class="related-item tie-standard">
<a aria-label="COVID-19 &#8211; ყველა სიახლე: 513 ახალი შემთხვევა გამოვლინდა,96 გამოჯანმრთელდა, 12 გარდაიცვალა" href="https://civil.ge/ka/archives/342458" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/03/covid19-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2020/03/covid19-390x220.png 390w, https://civil.ge/wp-content/uploads/2020/03/covid19-300x169.png 300w, https://civil.ge/wp-content/uploads/2020/03/covid19-1024x576.png 1024w, https://civil.ge/wp-content/uploads/2020/03/covid19-768x432.png 768w, https://civil.ge/wp-content/uploads/2020/03/covid19-480x270.png 480w, https://civil.ge/wp-content/uploads/2020/03/covid19.png 1200w" data-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/03/covid19-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2020/03/covid19-390x220.png 390w, https://civil.ge/wp-content/uploads/2020/03/covid19-300x169.png 300w, https://civil.ge/wp-content/uploads/2020/03/covid19-1024x576.png 1024w, https://civil.ge/wp-content/uploads/2020/03/covid19-768x432.png 768w, https://civil.ge/wp-content/uploads/2020/03/covid19-480x270.png 480w, https://civil.ge/wp-content/uploads/2020/03/covid19.png 1200w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ka/archives/342458">COVID-19 &#8211; ყველა სიახლე: 513 ახალი შემთხვევა გამოვლინდა,96 გამოჯანმრთელდა, 12 გარდაიცვალა</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">10/03/2021 - 14:20</span></div></div><div class="related-item tie-standard">
<a aria-label="ბერა ივანიშვილი: ოჯახის შეურაცხმყოფელთ „პასუხს დღესაც მოვთხოვ“" href="https://civil.ge/ka/archives/404727" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2021/03/Bera-Ivanishvili-Screengrab-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2021/03/Bera-Ivanishvili-Screengrab-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ka/archives/404727">ბერა ივანიშვილი: ოჯახის შეურაცხმყოფელთ „პასუხს დღესაც მოვთხოვ“</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">10/03/2021 - 13:45</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">ახალი ამბები</div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/404844">
<span class="date meta-item tie-icon">10/03/2021 - 20:16</span><h3>სალომე ზურაბიშვილი საქართველოში არსებულ კრიზისსა და ნიკა მელიას დაკავებაზე საუბრობს</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/404809">
<span class="date meta-item tie-icon">10/03/2021 - 19:26</span><h3>შსს-მ ნარკოტიკის უკანონო შეძენა-შენახვა-გასაღებისთვის 11 ნარკორეალიზატორი დააკავა</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/404797">
<span class="date meta-item tie-icon">10/03/2021 - 19:01</span><h3>რუსეთის საგარეო დაზვერვის სამსახურის განცხადებას საქართველოში აფასებენ</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/342458">
<span class="date meta-item tie-icon">10/03/2021 - 14:20</span><h3>COVID-19 &#8211; ყველა სიახლე: 513 ახალი შემთხვევა გამოვლინდა,96 გამოჯანმრთელდა, 12 გარდაიცვალა</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/404727">
<span class="date meta-item tie-icon">10/03/2021 - 13:45</span><h3>ბერა ივანიშვილი: ოჯახის შეურაცხმყოფელთ „პასუხს დღესაც მოვთხოვ“</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/404627">
<span class="date meta-item tie-icon">10/03/2021 - 12:46</span><h3>მთავრობის ადმინისტრაციას ახალი უფროსი ჰყავს</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/404656">
<span class="date meta-item tie-icon">10/03/2021 - 11:00</span><h3>სახელმწიფო დაცვის სპეციალური სამსახურის უფროსი ფარულ ჩანაწერებზე საუბრობს</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/404672">
<span class="date meta-item tie-icon">09/03/2021 - 22:00</span><h3>ევროპარლამენტში საქართველოში არსებულ კრიზისზე დებატები გაიმართა</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/404537">
<span class="date meta-item tie-icon">09/03/2021 - 21:52</span><h3>ევროპარლამენტარები: საქართველოში კრიზისის დასრულების დროა</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ka/archives/404522">
<span class="date meta-item tie-icon">09/03/2021 - 21:35</span><h3>აფხაზეთის ომის ვეტერანები ბჟანიას გადადგომას ითხოვენ</h3>
</a></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">ძველი ამბები</div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="ბათუმის ოლქის გენერალ-გუბერნატორად ბენია ჩხიკვიშვილი დაინიშნა" href="https://civil.ge/ka/archives/358048" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-715">ძველი ამბები</span></span><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/07/126.-ჩხიკვიშილი-ბენია-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/07/126.-ჩხიკვიშილი-ბენია-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/358048">ბათუმის ოლქის გენერალ-გუბერნატორად ბენია ჩხიკვიშვილი დაინიშნა</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">03/07/1920 - 12:35</span></div></div></li><li class="widget-single-post-item widget-post-list"><div class="post-widget-thumbnail">
<a aria-label="1918:  გამოდის სოციალისტ-რევოლუციონერთა გაზეთი &#8220;შრომა&#8221;" href="https://civil.ge/ka/archives/248447" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="110" data-src="https://civil.ge/wp-content/uploads/2018/08/shroma.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2018/08/shroma.png 660w, https://civil.ge/wp-content/uploads/2018/08/shroma-300x150.png 300w, https://civil.ge/wp-content/uploads/2018/08/shroma-480x240.png 480w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="110" src="https://civil.ge/wp-content/uploads/2018/08/shroma.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2018/08/shroma.png 660w, https://civil.ge/wp-content/uploads/2018/08/shroma-300x150.png 300w, https://civil.ge/wp-content/uploads/2018/08/shroma-480x240.png 480w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/248447">1918:  გამოდის სოციალისტ-რევოლუციონერთა გაზეთი &#8220;შრომა&#8221;</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">03/08/1918 - 21:01</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="შავშეთის მხარე საქართველოს დემოკრატიულ რესპუბლიკას შემოუერთდა" href="https://civil.ge/ka/archives/341616" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2019/04/არდგანი-1910-იანი-წლები-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2019/04/არდგანი-1910-იანი-წლები-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/341616">შავშეთის მხარე საქართველოს დემოკრატიულ რესპუბლიკას შემოუერთდა</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">11/03/1920 - 21:25</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="განათლების სამინისტრომ სახალხო უნივერსიტეტის რეფორმირება დაიწყო" href="https://civil.ge/ka/archives/359229" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2019/05/Alb402-01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2019/05/Alb402-01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/359229">განათლების სამინისტრომ სახალხო უნივერსიტეტის რეფორმირება დაიწყო</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">15/07/1920 - 09:55</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="საქართველოში პოლონეთის დიპლომატიური მისია ჩამოვიდა" href="https://civil.ge/ka/archives/345144" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="346" height="216" data-src="https://civil.ge/wp-content/uploads/2020/03/pl-1920.gif" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="346" height="216" src="https://civil.ge/wp-content/uploads/2020/03/pl-1920.gif" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/345144">საქართველოში პოლონეთის დიპლომატიური მისია ჩამოვიდა</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">02/04/1920 - 13:33</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="ართვინში, შავშეთსა და არდაგანში საქართველოს ხელისუფლების გავლენა განმტკიცდა" href="https://civil.ge/ka/archives/357504" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2019/04/არდგანი-1910-იანი-წლები-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2019/04/არდგანი-1910-იანი-წლები-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/357504">ართვინში, შავშეთსა და არდაგანში საქართველოს ხელისუფლების გავლენა განმტკიცდა</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">29/06/1920 - 10:21</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="ბერნის სოციალისტური ინტერნაციონალი მიესალმება საქართველოს დამოუკიდებლობას" href="https://civil.ge/ka/archives/307429" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2019/06/ბრანტინგის-მეორე-კაბინეტი-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2019/06/ბრანტინგის-მეორე-კაბინეტი-220x150.jpg 220w, https://civil.ge/wp-content/uploads/2019/06/ბრანტინგის-მეორე-კაბინეტი-736x500.jpg 736w" data-sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2019/06/ბრანტინგის-მეორე-კაბინეტი-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2019/06/ბრანტინგის-მეორე-კაბინეტი-220x150.jpg 220w, https://civil.ge/wp-content/uploads/2019/06/ბრანტინგის-მეორე-კაბინეტი-736x500.jpg 736w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/307429">ბერნის სოციალისტური ინტერნაციონალი მიესალმება საქართველოს დამოუკიდებლობას</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">05/06/1919 - 18:44</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="საქართველო ევროპაში ეკონომიკურ მისიას აგზავნის" href="https://civil.ge/ka/archives/344708" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/03/54.-კანდელაკი-კონსტანტინე-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/03/54.-კანდელაკი-კონსტანტინე-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/344708">საქართველო ევროპაში ეკონომიკურ მისიას აგზავნის</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">30/03/1920 - 13:47</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="1920: ქართული ჯარის ნაწილები ბათუმის ოლქში შევიდნენ" href="https://civil.ge/ka/archives/342940" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/03/405.-ლორთქიფანიძ-ეგრიგოლ-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/03/405.-ლორთქიფანიძ-ეგრიგოლ-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/342940">1920: ქართული ჯარის ნაწილები ბათუმის ოლქში შევიდნენ</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">19/03/1920 - 15:09</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="სამხედრო სამინისტრო ფრონტზე ეპიდემიის გავრცელებას ებრძვის" href="https://civil.ge/ka/archives/337912" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="204" height="150" data-src="https://civil.ge/wp-content/uploads/2019/01/სოხუმის-მეორე-ატასეულის-შტაბი.1920.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2019/01/სოხუმის-მეორე-ატასეულის-შტაბი.1920.jpg 768w, https://civil.ge/wp-content/uploads/2019/01/სოხუმის-მეორე-ატასეულის-შტაბი.1920-300x221.jpg 300w, https://civil.ge/wp-content/uploads/2019/01/სოხუმის-მეორე-ატასეულის-შტაბი.1920-408x300.jpg 408w" data-sizes="(max-width: 204px) 100vw, 204px" /><noscript><img width="204" height="150" src="https://civil.ge/wp-content/uploads/2019/01/სოხუმის-მეორე-ატასეულის-შტაბი.1920.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2019/01/სოხუმის-მეორე-ატასეულის-შტაბი.1920.jpg 768w, https://civil.ge/wp-content/uploads/2019/01/სოხუმის-მეორე-ატასეულის-შტაბი.1920-300x221.jpg 300w, https://civil.ge/wp-content/uploads/2019/01/სოხუმის-მეორე-ატასეულის-შტაბი.1920-408x300.jpg 408w" sizes="(max-width: 204px) 100vw, 204px" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ka/archives/337912">სამხედრო სამინისტრო ფრონტზე ეპიდემიის გავრცელებას ებრძვის</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">08/02/1920 - 21:10</span></div></div></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-6 normal-side"><div id="text-html-widget-3" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">ჩვენ შესახებ</div></div><div ><p>ჩვენ 2001 წლიდან ვამზადებთ სანდო ამბებს საქართველოს შესახებ და ვეხმარებით ჩვენს მკითხველებს, დაინახონ მოვლენები ისტორიულ კონტექსტში. Civil.ge <a href="http://www.una.ge/ge">გაეროს ასოციაციის </a>პროექტია.</p></div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="text-html-widget-5" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">დაგვიკავშირდით</div></div><div >დოლიძის ქუჩა 2, თბილისი 0183
<br>ტელ: (995 32) 33 25 16
<br>ელ. ფოსტა: civilgeorgia@una.ge</div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="media_image-16" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><div class="the-subtitle">პროექტს პატრონობენ</div></div><a href="https://ned.org"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="300" height="94" data-src="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png" class="image wp-image-357131  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png 300w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-480x150.png 480w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01.png 560w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="94" src="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png" class="image wp-image-357131  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-300x94.png 300w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01-480x150.png 480w, https://civil.ge/wp-content/uploads/2020/06/civil-donors-black-01.png 560w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy Copyright: Civil.ge 2021</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ka/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D&#038;url=https://wp.me/p9T9ji-1Hjv&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1Hjv&redirect_uri=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1Hjv&#038;redirect_uri=https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D%20https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1Hjv&text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%E1%83%92%E1%83%9D%E1%83%A9%E1%83%90%20%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%97%E1%83%A5%E1%83%98%E1%83%A4%E1%83%90%E1%83%9C%E1%83%98%E1%83%AB%E1%83%94%E1%83%9B%20%E1%83%B0%E1%83%90%E1%83%90%E1%83%92%E1%83%98%E1%83%A1%20%E1%83%A1%E1%83%90%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%9D%E1%83%A8%E1%83%98%20%E1%83%9B%E1%83%9D%E1%83%A1%E1%83%90%E1%83%9B%E1%83%90%E1%83%A0%E1%83%97%E1%83%9A%E1%83%98%E1%83%A1%20%E1%83%A4%E1%83%98%E1%83%AA%E1%83%98%20%E1%83%93%E1%83%90%E1%83%93%E1%83%9D%20https://wp.me/p9T9ji-1Hjv" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204 tie-current-menu"><a href="https://civil.ge/ka/archives/category/news-ka">ამბები</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://civil.ge/ka/archives/category/analysis-ka">ანალიზი</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="https://civil.ge/ka/archives/category/opinion-ka">მოსაზრება</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://civil.ge/ka/archives/category/opinion-ka/editorial-ka">სარედაქციო</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://civil.ge/ka/archives/category/opinion-ka/op-eds-ka">წერილები</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://civil.ge/ka/archives/category/opinion-ka/interview-ka">ინტერვიუ</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-278112"><a href="https://civil.ge/ka/respublica100">რესპუბლიკა 100</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350951"><a href="https://civil.ge/ka/archive?_sft_category=old-news-ka">ძველი ამბები</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302366"><a href="https://civil.ge/ka/europeherald">ევროპა</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365443"><a href="https://civil.ge/ka/archives/category/multimedia-ka/photogallery-ka">გალერეა</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://civil.ge/ka/archive">არქივი</a></li><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ka"><a href="https://civil.ge/ka/archives/404829"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="ქართული"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="ქართული"></noscript></a><ul class="sub-menu menu-sub-content"><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a href="https://civil.ge/archives/404770"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="ინგლისური"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="ინგლისური"></noscript></a></li><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a href="https://civil.ge/ru/archives/404857"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="რუსული"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="რუსული"></noscript></a></li></ul></li></ul></div></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ka/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></aside></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://civil.ge/ka">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div><div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>/*  */
var click_object = {"ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/4b053.js?da2e4' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='jetpack-facebook-embed-js-extra'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"ka_GE"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/cd8b3.js?2d227' id='jetpack-facebook-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/8311c.js?64f5b' id='simplemodal-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"CivilGe","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/d9c18.js?a1a30' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/831ea.js?d916e' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/a6f86.js?dc40b' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/18789.js?19b7a' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/cbdc7.js?6f0f1' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/295a7.js?75ad1' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/3ec8e.js?3a591' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/f3fa9.js?636e7' id='wp-embed-js'></script> <script type='text/javascript' src='https://trinitymedia.ai/player/trinity.php?viewkey=09a2d44a014424bfae3c70ec0fd4eb61&#038;postHash=41899bb81ae51ea46f9143a24640f732&#038;poweredby=0&#038;language=en-US&#038;voiceGender=f&#038;ver=5.6.2' id='trinity-player-js'></script> <script>function newsletter_set_cookie(name, value, time) {
                    var e = new Date();
                    e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                    document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                }
                function newsletter_get_cookie(name, def) {
                    var cs = document.cookie.toString().split('; ');
                    var c, n, v;
                    for (var i = 0; i < cs.length; i++) {
                        c = cs[i].split("=");
                        n = c[0];
                        v = c[1];
                        if (n == name)
                            return v;
                    }
                    return def;
                }
                jQuery(document).ready(function () {

                                    if (newsletter_get_cookie("newsletter", null) == null) {
                            var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                            newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                            if (newsletter_leads == 0) {
                                setTimeout(newsletter_leads_open, 2000);
                            }
                        }
            
                });

                function newsletter_leads_open() {
                    jQuery.get("https://civil.ge/ka?na=leads-popup&language=ka", function (html) {
                        jQuery.modal(html,
                                {
                                    autoResize: true,
                                    barClose: true,
                                    zIndex: 99000,
                                    onOpen: function (dialog) {
                                        dialog.overlay.fadeIn('fast');
                                        dialog.container.fadeIn('slow');
                                        dialog.data.fadeIn('slow');
                                    },
                                    closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                });
                    });
                }</script> <script src='https://stats.wp.com/e-202110.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'146130856',post:'404829',tz:'4',srv:'civil.ge'} ]);
	_stq.push([ 'clickTrackerInit', '146130856', '404829' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Noto+Sans:regular:latin', 'Noto+Sans:500,regular:latin', 'Noto+Sans:italic,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> <script data-no-optimize="1">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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-03-10 18:53:34 -->
<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-03-10 22:53:34 -->