<!DOCTYPE html><html lang="ru-RU" class="" data-skin="light"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://civil.ge/xmlrpc.php" /><title>Кто что обещает избирателям: предвыборные послания грузинских партий &#8212; Civil.ge</title><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png' type='image/png'><link rel='preload' as='font' href='https://civil.ge/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' /><link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'><style id='tie-critical-css' type='text/css'>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</style><link rel="alternate" hreflang="en" href="https://civil.ge/archives/373482" /><link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/374494" /><link rel="alternate" hreflang="ru" href="https://civil.ge/ru/archives/374653" /><meta name="google-site-verification" content="RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; Лента" href="https://civil.ge/ru/feed" /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; Лента комментариев" href="https://civil.ge/ru/comments/feed" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://civil.ge/wp-content/litespeed/cssjs/c7514.css?201e0' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://civil.ge/wp-content/litespeed/cssjs/7a06e.css?15556' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='photoswipe-core-css-css'  href='https://civil.ge/wp-content/litespeed/cssjs/09824.css?2a308' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pswp-skin-css'  href='https://civil.ge/wp-content/litespeed/cssjs/558ad.css?4b97a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='https://civil.ge/wp-content/litespeed/cssjs/fe5fc.css?4b895' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css'  href='https://civil.ge/wp-content/litespeed/cssjs/cae15.css?4d1b0' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civil.ge/wp-content/litespeed/cssjs/748b5.css?9828b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-ie-11-css'  href='https://civil.ge/wp-content/litespeed/cssjs/094e5.css?73a11' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-ie-10-css'  href='https://civil.ge/wp-content/litespeed/cssjs/d4e37.css?75334' type='text/css' media='all' />
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style><link data-optimized="1" rel='stylesheet' id='newsletter-css'  href='https://civil.ge/wp-content/litespeed/cssjs/3b1f1.css?98e60' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newsletter-leads-css'  href='https://civil.ge/wp-content/litespeed/cssjs/74dc2.css?85723' type='text/css' media='all' /><style id='newsletter-leads-inline-css' type='text/css'>#simplemodal-container{height:450px;width:500px}.tnp-modal{background-color:#204f56 !important;font-family:"Lato",sans-serif;text-align:center;padding:30px}#simplemodal-container input.tnp-submit{background-color:#ee7e33 !important;border:none;background-image:none;color:#fff;cursor:pointer}#simplemodal-container input[type=submit]:hover{background-color:#ee7e33 !important;filter:brightness(110%)}</style><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://civil.ge/wp-content/litespeed/cssjs/b9354.css?df0c4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://civil.ge/wp-content/litespeed/cssjs/1b374.css?fd1a9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://civil.ge/wp-content/litespeed/cssjs/89d7c.css?421a3' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://civil.ge/wp-content/litespeed/cssjs/398d4.css?060c7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://civil.ge/wp-content/litespeed/cssjs/59470.css?292b6' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://civil.ge/wp-content/litespeed/cssjs/93a24.css?c2c3f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://civil.ge/wp-content/litespeed/cssjs/80688.css?a837a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://civil.ge/wp-content/litespeed/cssjs/2e239.css?5f041' type='text/css' media='print' /><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://civil.ge/wp-content/litespeed/cssjs/00515.css?6e665' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://civil.ge/wp-content/litespeed/cssjs/8a287.css?d16b0' type='text/css' media='all' /> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/e57d7.js?fb06a' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/46cb6.js?59a2c' id='photoswipe-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/436bd.js?890db' id='photoswipe-masonry-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/f7d28.js?c673a' id='photoswipe-ui-default-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/9f611.js?3586d' id='photoswipe-masonry-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/486b5.js?eb254' id='photoswipe-imagesloaded-js'></script> <link rel="https://api.w.org/" href="https://civil.ge/wp-json/" /><link rel="alternate" type="application/json" href="https://civil.ge/wp-json/wp/v2/posts/374653" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /><link rel='prev' title='COVID-19 &#8212; Все новости Грузии: Число зараженных коронавирусом увеличилось на 519, еще 253 выздоровели, 6 умерли' href='https://civil.ge/ru/archives/342482' /><meta name="generator" content="WordPress 5.5.1" /><link rel="canonical" href="https://civil.ge/ru/archives/374653" /><link rel='shortlink' href='https://wp.me/p9T9ji-1zsN' /><link rel="alternate" type="application/json+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fru%2Farchives%2F374653" /><link rel="alternate" type="text/xml+oembed" href="https://civil.ge/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fru%2Farchives%2F374653&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.3 stt:1,65,45;" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-124586791-1');</script> <script>window.fbAsyncInit=function(){FB.init({appId:'228939198042642',cookie:true,xfbml:true,version:'v3.2'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1541116702858112');fbq('track','PageView');</script> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt height="1" width="1" style="display:none"
data-src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/><noscript><img alt height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/></noscript></noscript><meta name="theme-color" content="#b40000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="amphtml" href="https://civil.ge/ru/archives/374653/amp"><meta property="og:type" content="article" /><meta property="og:title" content="Кто что обещает избирателям: предвыборные послания грузинских партий" /><meta property="og:url" content="https://civil.ge/ru/archives/374653" /><meta property="og:description" content="Предвыборная среда, созданная недавними законодательными и конституционными изменениями, создает пространство, необходимое для проведения разнообразной избирательной кампании для политических объед…" /><meta property="article:published_time" content="2020-10-10T16:00:13+00:00" /><meta property="article:modified_time" content="2020-10-10T16:03:52+00:00" /><meta property="og:site_name" content="Civil.ge" /><meta property="og:image" content="https://civil.ge/wp-content/uploads/2020/10/MishaMario.png" /><meta property="og:image:width" content="1914" /><meta property="og:image:height" content="1021" /><meta property="og:locale" content="ru_RU" /><meta name="twitter:site" content="@CivilGe" /><meta name="twitter:text:title" content="Кто что обещает избирателям: предвыборные послания грузинских партий" /><meta name="twitter:image" content="https://civil.ge/wp-content/uploads/2020/10/MishaMario.png?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-32x32.png" sizes="32x32" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-180x180.png" /><meta name="msapplication-TileImage" content="https://civil.ge/wp-content/uploads/2020/04/cropped-Civil-Twitter-3-270x270.png" /><style>a.newsletter-facebook-button,a.newsletter-facebook-button:visited,a.newsletter-facebook-button:hover{background-color:#3b5998;border-radius:3px!important;color:#fff!important;text-decoration:none;font-size:14px;padding:7px!important;line-height:normal;margin:0;border:0;text-align:center}</style></head><body id="tie-body" class="post-template-default single single-post postid-374653 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share sidebar-before-content hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_sidebars hide_copyright hide_read_more_buttons hide_share_post_top hide_inline_related_posts"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-centered"><nav id="top-nav"  class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon">
Суббота ,  10  Октябрь 2020</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-top-menu-russian" class="menu"><li id="menu-item-100054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100054"><a href="https://civil.ge/ru/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%86%d0%b8%d1%8f">Редакция</a></li><li id="menu-item-100055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100055"><a href="https://civil.ge/ru/%d0%bf%d1%80%d0%b8%d0%bd%d1%86%d0%b8%d0%bf%d1%8b">Принципы</a></li><li id="menu-item-365447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365447"><a href="https://civil.ge/ru/%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5">Финансирование</a></li><li id="menu-item-100056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100056"><a href="https://civil.ge/ru/%d0%b0%d0%b2%d1%82%d0%be%d1%80%d0%b0%d0%bc">Авторам</a></li><li id="menu-item-240697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240697"><a href="http://civil.ge/ru/feed/">RSS</a></li><li id="menu-item-365448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365448"><a href="http://civil.ge/feed/">RSS</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ru/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:84px" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li><li class="mobile-component_skin custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li></ul></div><div class="header-layout-1-logo" style="width:156px"><div id="logo" class="image-logo" style="margin-top: -2px; margin-bottom: -2px;">
<a title="Civil.ge" href="https://civil.ge/ru">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png 2x, https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png 1x">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="tie-logo-img-default tie-logo-img" data-src="https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png" alt="Civil.ge" width="156" height="88" style="max-height:88px; width: auto;" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://civil.ge/wp-content/uploads/2020/04/logo-civil-red-black-new-1.png" alt="Civil.ge" width="156" height="88" style="max-height:88px; width: auto;" /></noscript>
</picture>
</a></div></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo">
<a title="Civil.ge" href="https://civil.ge/ru">
<picture>
<source srcset="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png 2x, https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png 1x">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /><noscript><img src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /></noscript>
</picture>
</a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation-menu-russian" class="menu" role="menubar"><li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100032"><a href="https://civil.ge/ru/archives/category/news-ru">Новости</a></li><li id="menu-item-100035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100035"><a href="https://civil.ge/ru/archives/category/analysis-ru">Аналитика</a></li><li id="menu-item-100038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100038"><a href="https://civil.ge/ru/archives/category/opinion-ru">Коментарии</a><ul class="sub-menu menu-sub-content"><li id="menu-item-365439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365439"><a href="https://civil.ge/ru/archives/category/opinion-ru/editorial-ru">Передовица</a></li><li id="menu-item-100040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100040"><a href="https://civil.ge/ru/archives/category/opinion-ru/op-eds-ru">Авторское</a></li><li id="menu-item-100041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100041"><a href="https://civil.ge/ru/archives/category/opinion-ru/interview-ru">Интервью</a></li></ul></li><li id="menu-item-100043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100043"><a href="https://civil.ge/ru/archives/category/multimedia-ru">Мультимедия</a><ul class="sub-menu menu-sub-content"><li id="menu-item-100044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100044"><a href="https://civil.ge/ru/archives/category/multimedia-ru/photogallery-ru">Фото</a></li><li id="menu-item-365440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365440"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li><li id="menu-item-100045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100045"><a href="https://civil.ge/ru/archives/category/multimedia-ru/audio-ru">Аудио</a></li><li id="menu-item-100046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100046"><a href="https://civil.ge/ru/archives/category/multimedia-ru/video-ru">Видео</a></li></ul></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://civil.ge/ru/archive">Архив</a></li><li id="menu-item-wpml-ls-30-ru" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ru"><a href="https://civil.ge/ru/archives/374653"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="Русский"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="Русский"></noscript></a><ul class="sub-menu menu-sub-content"><li id="menu-item-wpml-ls-30-en" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a href="https://civil.ge/archives/373482"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="Английский"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="Английский"></noscript></a></li><li id="menu-item-wpml-ls-30-ka" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a href="https://civil.ge/ka/archives/374494"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="Грузинский"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="Грузинский"></noscript></a></li></ul></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://civil.ge/ru">
<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="780" height="470" data-src="https://civil.ge/wp-content/uploads/2020/10/MishaMario-780x470.png" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /><noscript><img width="780" height="470" src="https://civil.ge/wp-content/uploads/2020/10/MishaMario-780x470.png" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></noscript><figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> Миша vs Бидзина: скриншот из предвыборного ролика ЕНД</figcaption></figure></div></div><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://civil.ge/ru"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://civil.ge/ru/archives/category/analysis-ru">Аналитика</a><em class="delimiter">/</em><a href="https://civil.ge/ru/archives/category/analysis-ru/indepth-ru">Подробно</a><em class="delimiter">/</em><span class="current">Кто что обещает избирателям: предвыборные послания грузинских партий</span></nav><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-101" href="https://civil.ge/ru/archives/category/analysis-ru/indepth-ru">Подробно</a></span><h1 class="post-title entry-title">Кто что обещает избирателям: предвыборные послания грузинских партий</h1><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">10/10/2020 - 20:00</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 5 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 5 minutes read</span></div></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;url=https://wp.me/p9T9ji-1zsN&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ru/archives/374653&#038;title=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://wp.me/p9T9ji-1zsN&#038;name=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9" rel="external noopener" title="Tumblr" target="_blank" class="tumblr-share-btn  equal-width" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://wp.me/p9T9ji-1zsN&#038;description=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;media=https://civil.ge/wp-content/uploads/2020/10/MishaMario.png" rel="external noopener" title="Pinterest" target="_blank" class="pinterest-share-btn  equal-width" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
</a>
<a href="https://vk.com/share.php?url=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="VKontakte" target="_blank" class="vk-share-btn  equal-width" data-raw="https://vk.com/share.php?url={post_link}">
<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
</a>
<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://wp.me/p9T9ji-1zsN&#038;description=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;media=https://civil.ge/wp-content/uploads/2020/10/MishaMario.png" rel="external noopener" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn  equal-width" data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
</a>
<a href="https://getpocket.com/save?title=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;url=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1zsN&redirect_uri=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1zsN&#038;redirect_uri=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1zsN&text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9%20https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;body=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div><div class="entry-content entry clearfix"><p><em>Предвыборная среда, созданная недавними законодательными и конституционными изменениями, создает пространство, необходимое для проведения разнообразной избирательной кампании для политических объединений, будь то старые и крупные партии или недавно сформированные, относительно небольшие объединения.</em></p><p><em><strong>Civil Georgia (Civil.ge) </strong></em>собрала основные предвыборные послания, с помощью которых политические партии пытаются завоевать сердца избирателей на парламентских выборах 31 октября.</p><p><strong>Основные тенденции:</strong></p><ul><li>Травмы прошлого должны по-прежнему играть важную роль в решениях избирателей, по крайней мере, так считают политики;</li><li>Четкая объединяющая цель оппозиционных сил &#8212; положить конец «правлению олигарха»;</li><li>Благодаря Facebook и различным гражданским организациям, в отличие от предыдущих выборов, интенсивность грязных кампаний в соцсетях снизилась, что вынуждает партии искать более творческие способы завоевать сердца пользователей онлайн-пространства;</li><li>В связи с нарастающими экологическими проблемами в партийной символике наблюдается «озеленение»;</li><li>Похоже, что «Грузинской мечте» на выборах будет противостоять своеобразная американская мечта, поскольку оппозиционные партии ищут предвыборное вдохновение в американской и западной моделях;</li><li>Относительно новые и небольшие партии пытаются представить себя избирателям в качестве долгожданной «третьей силы»;</li><li>Многие обещают спасти экономику и покончить с бедностью, однако в этом отношении программам недостает новых и отличающихся идей.</li></ul><h3><strong>Грузинская мечта, или «Моя Грузия здесь»</strong></h3><p>Правящая партия не испытывает недостатка в критике со стороны оппонентов и накануне этих выборов за то, что основывает свою кампанию на 9-летних грехах «Национального движения». Однако, похоже, на счету «Мечты» достаточно денег, чтобы покрыть настоящее и будущее предвыборной кампании &#8212; и все это таким образом, чтобы партия никогда не забывает <a href="https://www.facebook.com/GeorgianDreamOfficial/posts/3437398729653381" target="_blank" rel="noreferrer noopener">акцентировать внимание</a> на благотворительной деятельности Бидзины Иванишвили.</p><p>Примером ориентации на прошлом является предвыборный <a href="https://www.facebook.com/GeorgianDreamOfficial/posts/3425606870832567" target="_blank" rel="noreferrer noopener">ролик</a> «Грузинской мечты», в котором бывший политзаключенный говорит о прошлых несправедливостях и указывает на изменившуюся среду к лучшему.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div><p>В ведущем <a rel="noreferrer noopener" href="https://www.facebook.com/GeorgianDreamOfficial/posts/3427778970615357" target="_blank">рекламном ролике</a> партии под названием «Моя Грузия здесь» во всей красе показана Грузия, увиденная через объектив фотографа, наполненная простыми историями, гармонией и красотой.</p><figure id="attachment_373536" aria-describedby="caption-attachment-373536" style="width: 1416px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" loading="lazy" class="wp-image-373536 size-full" data-src="https://civil.ge/wp-content/uploads/2020/10/GD1.png" alt="" width="1416" height="604" data-srcset="https://civil.ge/wp-content/uploads/2020/10/GD1.png 1416w, https://civil.ge/wp-content/uploads/2020/10/GD1-300x128.png 300w, https://civil.ge/wp-content/uploads/2020/10/GD1-1024x437.png 1024w, https://civil.ge/wp-content/uploads/2020/10/GD1-768x328.png 768w, https://civil.ge/wp-content/uploads/2020/10/GD1-480x205.png 480w" data-sizes="(max-width: 1416px) 100vw, 1416px" /><noscript><img loading="lazy" class="wp-image-373536 size-full" src="https://civil.ge/wp-content/uploads/2020/10/GD1.png" alt="" width="1416" height="604" srcset="https://civil.ge/wp-content/uploads/2020/10/GD1.png 1416w, https://civil.ge/wp-content/uploads/2020/10/GD1-300x128.png 300w, https://civil.ge/wp-content/uploads/2020/10/GD1-1024x437.png 1024w, https://civil.ge/wp-content/uploads/2020/10/GD1-768x328.png 768w, https://civil.ge/wp-content/uploads/2020/10/GD1-480x205.png 480w" sizes="(max-width: 1416px) 100vw, 1416px" /></noscript><figcaption id="caption-attachment-373536" class="wp-caption-text">Фрагмент из предвыборного клипа «Моя Грузия здесь»</figcaption></figure><p>Что же касается будущего, что должна предложить нам правящая партия, если не продолжение строительства &#8212; в очередном предвыборном клипе «Мечты» ее предвыборные обещания описаны в цифрах.</p><h3><strong>Единое национальное движение &#8212; Богатая Грузия, сильная семья</strong></h3><p>Если, послушав лидеров «Мечты», вы все же скучаете по прошлому, настоящей находкой для вас будет страница «Национального движения» в Facebook. Здесь вы найдете много фото-видео материалов бывшего президента Михаила Саакашвили, в том числе клип, где Миша &#8212; герой легендарной игры Super Mario:</p><figure class="wp-block-embed-facebook wp-block-embed"><div class="wp-block-embed__wrapper"><div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/watch/?v=677724469525374"></div></div></figure><figure id="attachment_374507" aria-describedby="caption-attachment-374507" style="width: 1447px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" loading="lazy" class="wp-image-374507 size-full" data-src="https://civil.ge/wp-content/uploads/2020/10/UNM.png" alt="" width="1447" height="752" data-srcset="https://civil.ge/wp-content/uploads/2020/10/UNM.png 1447w, https://civil.ge/wp-content/uploads/2020/10/UNM-300x156.png 300w, https://civil.ge/wp-content/uploads/2020/10/UNM-1024x532.png 1024w, https://civil.ge/wp-content/uploads/2020/10/UNM-768x399.png 768w, https://civil.ge/wp-content/uploads/2020/10/UNM-480x249.png 480w" data-sizes="(max-width: 1447px) 100vw, 1447px" /><noscript><img loading="lazy" class="wp-image-374507 size-full" src="https://civil.ge/wp-content/uploads/2020/10/UNM.png" alt="" width="1447" height="752" srcset="https://civil.ge/wp-content/uploads/2020/10/UNM.png 1447w, https://civil.ge/wp-content/uploads/2020/10/UNM-300x156.png 300w, https://civil.ge/wp-content/uploads/2020/10/UNM-1024x532.png 1024w, https://civil.ge/wp-content/uploads/2020/10/UNM-768x399.png 768w, https://civil.ge/wp-content/uploads/2020/10/UNM-480x249.png 480w" sizes="(max-width: 1447px) 100vw, 1447px" /></noscript><figcaption id="caption-attachment-374507" class="wp-caption-text">Фотогалерея ЕНД в Facebook не испытываеь недостатка в изображениях Миши</figcaption></figure><p>В то время как завершение правления олигарха с российским менталитетом является главным предвыборным обещанием ЕНД, предвыборная программа партии также включает в себя экономическое развитие и реформу правосудия, а главный предвыборный лозунг обещает «богатую Грузию» и «сильную семью»:</p><figure id="attachment_373865" aria-describedby="caption-attachment-373865" style="width: 1413px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" loading="lazy" class="wp-image-373865 size-full" data-src="https://civil.ge/wp-content/uploads/2020/10/UNMmain.png" alt="" width="1413" height="701" data-srcset="https://civil.ge/wp-content/uploads/2020/10/UNMmain.png 1413w, https://civil.ge/wp-content/uploads/2020/10/UNMmain-300x149.png 300w, https://civil.ge/wp-content/uploads/2020/10/UNMmain-1024x508.png 1024w, https://civil.ge/wp-content/uploads/2020/10/UNMmain-768x381.png 768w, https://civil.ge/wp-content/uploads/2020/10/UNMmain-480x238.png 480w" data-sizes="(max-width: 1413px) 100vw, 1413px" /><noscript><img loading="lazy" class="wp-image-373865 size-full" src="https://civil.ge/wp-content/uploads/2020/10/UNMmain.png" alt="" width="1413" height="701" srcset="https://civil.ge/wp-content/uploads/2020/10/UNMmain.png 1413w, https://civil.ge/wp-content/uploads/2020/10/UNMmain-300x149.png 300w, https://civil.ge/wp-content/uploads/2020/10/UNMmain-1024x508.png 1024w, https://civil.ge/wp-content/uploads/2020/10/UNMmain-768x381.png 768w, https://civil.ge/wp-content/uploads/2020/10/UNMmain-480x238.png 480w" sizes="(max-width: 1413px) 100vw, 1413px" /></noscript><figcaption id="caption-attachment-373865" class="wp-caption-text">Скриншот из предвыборного клипа Ники Мелия</figcaption></figure><p>В основных предвыборных роликах мажоритарные кандидаты от коалиции ЕНД считают обещания на пяти пальцах, что соответствует историческому избирательному номеру партии &#8212; пятерке. Например, в приведенных ниже фрагментах кандидат в мажоритарные депутаты в Глдани й Ника Мелия представляет реформу правосудия <em>(и показывает браслет наблюдения, прикрепленный Агентством пробации после его условного освобождения)</em>:</p><h3><strong>«Европейская Грузия» &#8212; ваш компас для поворотных изменений</strong></h3><p>«Европейская Грузия» охотится за голосами избирателей под лозунгом «Ни Миша, ни Бидзина» и подкрепляет кампанию с обещанием «поворотных изменений».</p><figure id="attachment_374513" aria-describedby="caption-attachment-374513" style="width: 303px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" loading="lazy" class="wp-image-374513 size-full" data-src="https://civil.ge/wp-content/uploads/2020/10/European-Georgia-Ad.png" alt="" width="303" height="599" data-srcset="https://civil.ge/wp-content/uploads/2020/10/European-Georgia-Ad.png 303w, https://civil.ge/wp-content/uploads/2020/10/European-Georgia-Ad-152x300.png 152w" data-sizes="(max-width: 303px) 100vw, 303px" /><noscript><img loading="lazy" class="wp-image-374513 size-full" src="https://civil.ge/wp-content/uploads/2020/10/European-Georgia-Ad.png" alt="" width="303" height="599" srcset="https://civil.ge/wp-content/uploads/2020/10/European-Georgia-Ad.png 303w, https://civil.ge/wp-content/uploads/2020/10/European-Georgia-Ad-152x300.png 152w" sizes="(max-width: 303px) 100vw, 303px" /></noscript><figcaption id="caption-attachment-374513" class="wp-caption-text">Интернет-реклама Европейской Грузии</figcaption></figure><p>Наряду с другими партиями Европейская Грузия предлагает реформы системы правосудия, основанные на модели США и, кстати, обещает привлечь временно иностранных судей.</p><p>Партия, которой «попадает» с обеих сторон из-за открытого и категорического отстранения от ЕНД и Мечты, пытается представить себя как более конструктивную и готовую к сотрудничеству силу в поляризованной избирательной среде. Соответственно, онлайн-кампания мажоритарного кандидата партии в Ваке (Тбилиси) Элене Хоштария представляет поддержку в ее отношении, выраженную ее же конкурентами:</p><style type='text/css'>.psgal{margin:auto;padding-bottom:40px;-webkit-transition:all .4s ease;-moz-transition:all .4s ease;-o-transition:all .4s ease;transition:all .4s ease;opacity:.1}.psgal.photoswipe_showme{opacity:1}.psgal figure{float:left;text-align:center;width:240px;padding:5px;margin:0;box-sizing:border-box}.psgal a{display:block}.psgal img{margin:auto;max-width:100%;width:auto;height:auto;border:0}.psgal figure figcaption{font-size:13px}.msnry{margin:auto}.pswp__caption__center{text-align:center}</style><div style="clear:both"></div><div class="psgal_wrap"><div id="psgal_374653_1" class="psgal gallery-columns-3 gallery-size-thumbnail" itemscope itemtype="http://schema.org/ImageGallery" ><figure class="msnry_item" itemscope itemtype="http://schema.org/ImageObject">
<a href="https://civil.ge/wp-content/uploads/2020/10/Elene4.jpg" itemprop="contentUrl" data-size="1080x1080" data-caption="Георгий Вашадзе. Стратегия Агмашенебели" >
<img src="https://civil.ge/wp-content/uploads/2020/10/Elene4-300x300.jpg" itemprop="thumbnail" alt=""  />
</a><figcaption class="photoswipe-gallery-caption" >Георгий Вашадзе. Стратегия Агмашенебели</figcaption></figure><figure class="msnry_item" itemscope itemtype="http://schema.org/ImageObject">
<a href="https://civil.ge/wp-content/uploads/2020/10/elene3.jpg" itemprop="contentUrl" data-size="1080x1080" data-caption="Ника Мелия, ЕНД" >
<img src="https://civil.ge/wp-content/uploads/2020/10/elene3-300x300.jpg" itemprop="thumbnail" alt=""  />
</a><figcaption class="photoswipe-gallery-caption" >Ника Мелия, ЕНД</figcaption></figure><figure class="msnry_item" itemscope itemtype="http://schema.org/ImageObject">
<a href="https://civil.ge/wp-content/uploads/2020/10/Elene2.jpg" itemprop="contentUrl" data-size="1080x1080" data-caption="Херман Сабо, Гирчи" >
<img src="https://civil.ge/wp-content/uploads/2020/10/Elene2-300x300.jpg" itemprop="thumbnail" alt=""  />
</a><figcaption class="photoswipe-gallery-caption" >Херман Сабо, Гирчи</figcaption></figure></div></div><div style='clear:both'></div> <script type='text/javascript'>var container_374653_1=document.querySelector('#psgal_374653_1');var msnry;imagesLoaded(container_374653_1,function(){new Masonry(container_374653_1,{itemSelector:'.msnry_item',isFitWidth:true});(container_374653_1).className+=' photoswipe_showme';});</script> <h3><strong>Лело за Грузию и план Маршалла</strong></h3><p>Пока другие приглашают в страну иностранных шерифов и судей, «Лело» перешедшего в политику банкира Мамуки Хазарадзе не сидит сложа руки и не забыл о своей американской мечте. Партия, которая впервые испытывает удачу на выборах и предлагает не больше и не меньше &#8212; план Маршалла по возрождению Грузии. План обещает создать сильный средний класс и превратить Грузию в политический, финансовый, логистический и культурный центр региона.</p><figure class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook"><div class="wp-block-embed__wrapper">
<fb:post href="https://www.facebook.com/LeloForGeorgia/posts/344921150209357" data-width="552"></fb:post></div></figure><h3><strong>Стратегия Агмашенебели &#8212; команда тех, кто делает дело</strong></h3><p>Углубляясь в прошлое еще дальше, Давид Агмашенебели (царь Давид Агмашенебели – Строитель) никогда не переставал быть примером для амбициозных грузинских политиков, жаждущих реформ: на этот раз он стал источником вдохновения для Георгия Вашадзе &#8212; энергичного лидера «Стратегии Агмашенебели». В то время чем Вашадзе преждевременно пытается представить себя следующим премьер-министром, основная линия кампании его партии проходит через понятие «команды тех, кто делает дело», которая создает контраст с «командой тех, кто делает деньги» Иванишвили.</p><figure id="attachment_373504" aria-describedby="caption-attachment-373504" style="width: 1600px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" loading="lazy" class="wp-image-373504 size-full" data-src="https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები.jpg" alt="" width="1600" height="1600" data-srcset="https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები.jpg 1600w, https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები-300x300.jpg 300w, https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები-1024x1024.jpg 1024w, https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები-150x150.jpg 150w, https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები-768x768.jpg 768w, https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები-1536x1536.jpg 1536w" data-sizes="(max-width: 1600px) 100vw, 1600px" /><noscript><img loading="lazy" class="wp-image-373504 size-full" src="https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები.jpg" alt="" width="1600" height="1600" srcset="https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები.jpg 1600w, https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები-300x300.jpg 300w, https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები-1024x1024.jpg 1024w, https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები-150x150.jpg 150w, https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები-768x768.jpg 768w, https://civil.ge/wp-content/uploads/2020/10/საქმის-მკეთებლები-1536x1536.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript><figcaption id="caption-attachment-373504" class="wp-caption-text">Интернет-реклама «Стратегии Агмашенебели»</figcaption></figure><h3><strong>«Альянс патриотов» vs преступники</strong></h3><p>Приближенный к Москве Альянс патриотов, похоже, не очень верит в попытки Европейской Грузии отмежеваться (от ЕНД и т.д.), поскольку у лидера «Евсаков» (сокращенное от грузинского названия Европейской Грузии – Европули Сакартвело) Гиги Бокерия гарантировано место в списке злодеев от Альянса – рядом с Саакашвили (ЕНД) и Ираклия Кобахидзе (ГМ). Однако вопрос в том, насколько жестоко противостояние Патриотов с правящей командой. Избирательная кампания партии неоднократно подвергалась критике, в том числе, за якобы запрашиваемое из Москвы <strong><a href="https://civil.ge/ru/archives/363853" target="_blank" rel="noreferrer noopener">финансирование</a></strong> и антитурецкую <strong><a href="https://civil.ge/ru/archives/364511" target="_blank" rel="noreferrer noopener">агитацию</a></strong>.</p><p>Их послания лучше всего отражены в анонсе предвыборного митинга:</p><figure id="attachment_373509" aria-describedby="caption-attachment-373509" style="width: 707px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" loading="lazy" class="wp-image-373509 size-full" data-src="https://civil.ge/wp-content/uploads/2020/10/Alliance-of-Patriots.png" alt="" width="707" height="393" data-srcset="https://civil.ge/wp-content/uploads/2020/10/Alliance-of-Patriots.png 707w, https://civil.ge/wp-content/uploads/2020/10/Alliance-of-Patriots-300x167.png 300w, https://civil.ge/wp-content/uploads/2020/10/Alliance-of-Patriots-480x267.png 480w" data-sizes="(max-width: 707px) 100vw, 707px" /><noscript><img loading="lazy" class="wp-image-373509 size-full" src="https://civil.ge/wp-content/uploads/2020/10/Alliance-of-Patriots.png" alt="" width="707" height="393" srcset="https://civil.ge/wp-content/uploads/2020/10/Alliance-of-Patriots.png 707w, https://civil.ge/wp-content/uploads/2020/10/Alliance-of-Patriots-300x167.png 300w, https://civil.ge/wp-content/uploads/2020/10/Alliance-of-Patriots-480x267.png 480w" sizes="(max-width: 707px) 100vw, 707px" /></noscript><figcaption id="caption-attachment-373509" class="wp-caption-text">Кадр из анонса на канале «Обиективи». Надписи на грузинском языке: Нет Грузинской мечте! Нет Национальному движению! Нет Европейской Грузии! Нет смешанному правительству Саакашвили Бокерия Кобахидзе! Преступники должны быть наказаны. Должны быть наказаны те, кто покрывает преступление! Да восстановлению разрушенных мостов с Сухуми и Цхинвали! Да военному неприсоединению!</figcaption></figure><h3>«Единая Грузия» Нино Бурджанадзе &#8212; сила и опыт</h3><p>Грузинских избирателей уже ничего не удивляет после того, как увидели одного из лидеров «Революции роз» и гораздо более изысканного друга России Нино Бурджанадзе за общим столом с силами, которые открыто и выраженно прибегают к прозападной и антикремлевской риторике. Бурджанадзе предлагает избирателям «силу и опыт» и обещает отменить преступные договоренности после выборов:</p><figure id="attachment_373514" aria-describedby="caption-attachment-373514" style="width: 1588px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" loading="lazy" class="wp-image-373514 size-full" data-src="https://civil.ge/wp-content/uploads/2020/10/Burjanadze.jpg" alt="" width="1588" height="1416" data-srcset="https://civil.ge/wp-content/uploads/2020/10/Burjanadze.jpg 1588w, https://civil.ge/wp-content/uploads/2020/10/Burjanadze-300x268.jpg 300w, https://civil.ge/wp-content/uploads/2020/10/Burjanadze-1024x913.jpg 1024w, https://civil.ge/wp-content/uploads/2020/10/Burjanadze-768x685.jpg 768w, https://civil.ge/wp-content/uploads/2020/10/Burjanadze-336x300.jpg 336w, https://civil.ge/wp-content/uploads/2020/10/Burjanadze-1536x1370.jpg 1536w" data-sizes="(max-width: 1588px) 100vw, 1588px" /><noscript><img loading="lazy" class="wp-image-373514 size-full" src="https://civil.ge/wp-content/uploads/2020/10/Burjanadze.jpg" alt="" width="1588" height="1416" srcset="https://civil.ge/wp-content/uploads/2020/10/Burjanadze.jpg 1588w, https://civil.ge/wp-content/uploads/2020/10/Burjanadze-300x268.jpg 300w, https://civil.ge/wp-content/uploads/2020/10/Burjanadze-1024x913.jpg 1024w, https://civil.ge/wp-content/uploads/2020/10/Burjanadze-768x685.jpg 768w, https://civil.ge/wp-content/uploads/2020/10/Burjanadze-336x300.jpg 336w, https://civil.ge/wp-content/uploads/2020/10/Burjanadze-1536x1370.jpg 1536w" sizes="(max-width: 1588px) 100vw, 1588px" /></noscript><figcaption id="caption-attachment-373514" class="wp-caption-text">Политическая реклама «Единой Грузии» (Надписи на грузинском языке: Сила и опыт. Электричество станет дешевле. Заключу новые и прозрачные соглашения с Азербайджаном и Россией. Аннулирую преступные договора миллиардера. В результате коммунальные услуги подешевеют на 25%. Нино Бурджанадзе – Единая Грузия).</figcaption></figure><h3>Дорогие граждане &#8212; Алеко слушает вас!</h3><p>Александр (Алеко) Элисашвили, лидер партии «Граждане», позиционирует себя как политик, готовый лично услышать душевную боль каждого гражданина &#8212; так что, набрав 593 58 40 52, вас будет слушать сам Алеко!</p><figure class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook"><div class="wp-block-embed__wrapper">
<fb:post href="https://www.facebook.com/AlexanderElisashvili/photos/a.766570776708405/3617861071579347/?type=3" data-width="552"></fb:post></div></figure><h3><strong>Ана Долидзе и история советских лифтов</strong></h3><p>Ана Долидзе &#8212; юрист, которая не очень ладит ни с грузинскими политическими группами и ни клановыми судьями &#8212; решила участвовать в парламентских выборах в одиночку и баллотируется в качестве независимого мажоритарного кандидата в Дидубе-Чугурети.</p><p>Долидзе, которая запомнилась общественности в последнее время разговорами в том числе о «городе, полном смерти», во время кампании продолжает говорить о проблемах безопасности. Например, она часто выносит на общественное обозрение тяжелое состояние лифтов советской эпохи, которыми до сих пор пользуется большая часть населения Тбилиси.</p><figure class="wp-block-embed-instagram wp-block-embed is-type-rich is-provider-вставить-обработчик"><div class="wp-block-embed__wrapper"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CEo-JClomIc/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CEo-JClomIc/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CEo-JClomIc/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">During the campaign I discovered the whole world of Soviet time elevators.</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/anna_dolidze1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> anna dolidze</a> (@anna_dolidze1) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-02T16:03:40+00:00">Sep 2, 2020 at 9:03am PDT</time></p></div></blockquote></div></figure><h3>«Гирчи» &#8212; люди, с идеей фикс «Свобода»</h3><p>Несмотря на невысокий рейтинг, Гирчи все же удается пошуметь, выдвигая своего неординарного лидера Зураба Гирчи Джапаридзе в качестве единого кандидата от объединенной оппозиции в Дидубе-Чугурети в виде соперника Аны Долидзе или Гии Вольского от ГМ.</p><figure id="attachment_373528" aria-describedby="caption-attachment-373528" style="width: 1347px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" loading="lazy" class="wp-image-373528 size-full" data-src="https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze.png" alt="" width="1347" height="784" data-srcset="https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze.png 1347w, https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze-300x175.png 300w, https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze-1024x596.png 1024w, https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze-768x447.png 768w, https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze-480x279.png 480w" data-sizes="(max-width: 1347px) 100vw, 1347px" /><noscript><img loading="lazy" class="wp-image-373528 size-full" src="https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze.png" alt="" width="1347" height="784" srcset="https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze.png 1347w, https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze-300x175.png 300w, https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze-1024x596.png 1024w, https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze-768x447.png 768w, https://civil.ge/wp-content/uploads/2020/10/Zurab-Japaridze-480x279.png 480w" sizes="(max-width: 1347px) 100vw, 1347px" /></noscript><figcaption id="caption-attachment-373528" class="wp-caption-text">Кадр из креативного предвыборного видеоклипа Зуры Джапаридзе</figcaption></figure><p>Однако, когда партия пытается демонстрировать себя как молодую, ориентированную на будущее силу, Гирчи в то же время не может избежать травм прошлого &#8212; например, прогрессивные реформы в партии обычно рассматриваются как призрак коммунизма, который, несмотря на крах советского режима, все еще бродит по Грузии.</p><h3><strong>Лейбористская партия &#8212; покончим с олигархией, позаботимся о животных</strong></h3><p>Мы вроде говорили о капризных и неординарных людях, так что не должны мы забыть и лидера Лейбористской партии Шалву Нателашвили, который почивает по другую сторону идеологического спектра (по крайней мере, то что декларируется).</p><p>На фоне того факта, что многие партии уже зажгли зеленый свет «зеленой политике», лидер Лейбористской партии пытается завоевать сердца пользователей социальных сетей, изображая заботу о правах животных в дополнение к традиционным антиолигархическим посланиям. Например, на одной из фотографий Нателашвили изображен с кошкой и обещает устроить во всех регионах муниципальные приюты для животных.</p><figure class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook"><div class="wp-block-embed__wrapper">
<fb:post href="https://www.facebook.com/natelashvilishalva/photos/a.136319033047930/3733239260022538/?type=3" data-width="552"></fb:post></div></figure><h3><strong>Консерваторы &#8212; традиционные ценности, но без России</strong></h3><p>Если вы считаете, что у нас отбирают национальные традиции и святость семьи, но этот вопрос нужно решать без помощи России, то вы можете рассматривать «Консервативную партию» Звиада Дзидзигури как избирательную альтернативу.</p><p>После восьми лет сожительства с Грузинской мечтой в качестве младшего коалиционного партнера в этом году партия самостоятельно проверит почву, выдвигая предвыборный лозунг «Больше консерваторов &#8212; больше стабильности», который в нашем постоянно меняющемся, хаотичном и неспокойном мире не должен звучать слишком плохо.</p><figure id="attachment_374134" aria-describedby="caption-attachment-374134" style="width: 1411px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" loading="lazy" class="wp-image-374134 size-full" data-src="https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri.png" alt="" width="1411" height="793" data-srcset="https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri.png 1411w, https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri-300x169.png 300w, https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri-1024x576.png 1024w, https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri-768x432.png 768w, https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri-480x270.png 480w, https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri-390x220.png 390w" data-sizes="(max-width: 1411px) 100vw, 1411px" /><noscript><img loading="lazy" class="wp-image-374134 size-full" src="https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri.png" alt="" width="1411" height="793" srcset="https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri.png 1411w, https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri-300x169.png 300w, https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri-1024x576.png 1024w, https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri-768x432.png 768w, https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri-480x270.png 480w, https://civil.ge/wp-content/uploads/2020/10/Ddzidziguri-390x220.png 390w" sizes="(max-width: 1411px) 100vw, 1411px" /></noscript><figcaption id="caption-attachment-374134" class="wp-caption-text">«Еще один, нам нужно больше консерваторов!» &#8212; в одном из предвыборных видеороликов Дзидзигури агитирует за здоровый образ жизни и в то же время бросает вызов своему сыну: мы получим столько процентов на выборах, сколько сможешь подтянуться (окончательный прогноз колеблется в пределах 10-11 процентов по результатам физических возможностей сына лидера партии).</figcaption></figure></p><p class="wpml-ls-statics-post_translations wpml-ls">This post is also available in:
<span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/archives/373482" class="wpml-ls-link"><span class="wpml-ls-native" lang="en">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Английский<span class="wpml-ls-bracket">)</span></span></a></span>    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ka wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/ka/archives/374494" class="wpml-ls-link"><span class="wpml-ls-native" lang="ka">ქართული</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Грузинский<span class="wpml-ls-bracket">)</span></span></a></span></p><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://civil.ge/ru/archives/tag/%d0%b3%d1%80%d1%83%d0%b7%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%bc%d0%b5%d1%87%d1%82%d0%b0" rel="tag">Грузинская мечта</a> <a href="https://civil.ge/ru/archives/tag/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81%d0%ba%d0%b0%d1%8f-%d0%b3%d1%80%d1%83%d0%b7%d0%b8%d1%8f" rel="tag">Европейская Грузия</a> <a href="https://civil.ge/ru/archives/tag/%d0%b5%d0%bd%d0%b4" rel="tag">ЕНД</a> <a href="https://civil.ge/ru/archives/tag/%d0%b7%d0%b2%d0%b8%d0%b0%d0%b4-%d0%b4%d0%b7%d0%b8%d0%b4%d0%b7%d0%b8%d0%b3%d1%83%d1%80%d0%b8" rel="tag">Звиад Дзидзигури</a> <a href="https://civil.ge/ru/archives/tag/%d0%b8%d0%b7%d0%b1%d1%80%d0%b0%d0%bd%d0%bd%d0%be%d0%b5" rel="tag">Избранное</a> <a href="https://civil.ge/ru/archives/tag/%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d1%80%d0%b8%d1%81%d1%82%d1%81%d0%ba%d0%b0%d1%8f-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d1%8f" rel="tag">Лейбористская партия</a> <a href="https://civil.ge/ru/archives/tag/%d0%bc%d0%b8%d1%85%d0%b0%d0%b8%d0%bb-%d1%81%d0%b0%d0%b0%d0%ba%d0%b0%d1%88%d0%b2%d0%b8%d0%bb%d0%b8" rel="tag">Михаил Саакашвили</a> <a href="https://civil.ge/ru/archives/tag/%d0%bd%d0%b8%d0%bd%d0%be-%d0%b1%d1%83%d1%80%d0%b4%d0%b6%d0%b0%d0%bd%d0%b0%d0%b4%d0%b7%d0%b5" rel="tag">Нино Бурджанадзе</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">10/10/2020 - 20:00</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 5 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 5 minutes read</span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;url=https://wp.me/p9T9ji-1zsN&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ru/archives/374653&#038;title=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https://wp.me/p9T9ji-1zsN&#038;name=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9" rel="external noopener" title="Tumblr" target="_blank" class="tumblr-share-btn  equal-width" data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https://wp.me/p9T9ji-1zsN&#038;description=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;media=https://civil.ge/wp-content/uploads/2020/10/MishaMario.png" rel="external noopener" title="Pinterest" target="_blank" class="pinterest-share-btn  equal-width" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
</a>
<a href="https://vk.com/share.php?url=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="VKontakte" target="_blank" class="vk-share-btn  equal-width" data-raw="https://vk.com/share.php?url={post_link}">
<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
</a>
<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://wp.me/p9T9ji-1zsN&#038;description=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;media=https://civil.ge/wp-content/uploads/2020/10/MishaMario.png" rel="external noopener" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn  equal-width" data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
</a>
<a href="https://getpocket.com/save?title=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;url=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1zsN&redirect_uri=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1zsN&#038;redirect_uri=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1zsN&text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9%20https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;body=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a></div></div></div></div><div class="clearfix"></div><div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links  share-inverted icons-only share-rounded">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;url=https://wp.me/p9T9ji-1zsN&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ru/archives/374653&#038;title=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1zsN&redirect_uri=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1zsN&#038;redirect_uri=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9%20https://wp.me/p9T9ji-1zsN" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1zsN&text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="mailto:?subject=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;body=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>მსგავსი/Related</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="COVID-19 &#8212; Все новости Грузии: Число зараженных коронавирусом увеличилось на 519, еще 253 выздоровели, 6 умерли" href="https://civil.ge/ru/archives/342482" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of COVID-19 &#8212; Все новости Грузии: Число зараженных коронавирусом увеличилось на 519, еще 253 выздоровели, 6 умерли" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-390x220.png 390w, https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-300x169.png 300w, https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-768x432.png 768w, https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-480x270.png 480w, https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03.png 960w" data-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of COVID-19 &#8212; Все новости Грузии: Число зараженных коронавирусом увеличилось на 519, еще 253 выздоровели, 6 умерли" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-390x220.png 390w, https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-300x169.png 300w, https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-768x432.png 768w, https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-480x270.png 480w, https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03.png 960w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ru/archives/342482">COVID-19 &#8212; Все новости Грузии: Число зараженных коронавирусом увеличилось на 519, еще 253 выздоровели, 6 умерли</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">10/10/2020 - 11:05</span></div></div><div class="related-item tie-standard">
<a aria-label="Оппозиционные партии подписали Соглашение о судебной реформе" href="https://civil.ge/ru/archives/374556" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/10/jud-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Оппозиционные партии подписали Соглашение о судебной реформе" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/10/jud-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Оппозиционные партии подписали Соглашение о судебной реформе" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ru/archives/374556">Оппозиционные партии подписали Соглашение о судебной реформе</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">09/10/2020 - 20:41</span></div></div><div class="related-item tie-standard">
<a aria-label="Выборы 2020 &#8212; Все новости: &#8212;   НДИ США опубликовал предвыборный бюллетень" href="https://civil.ge/ru/archives/364371" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/06/104750244_10222736222376886_4939417905783545413_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Выборы 2020 &#8212; Все новости: &#8212;   НДИ США опубликовал предвыборный бюллетень" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/06/104750244_10222736222376886_4939417905783545413_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Выборы 2020 &#8212; Все новости: &#8212;   НДИ США опубликовал предвыборный бюллетень" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ru/archives/364371">Выборы 2020 &#8212; Все новости: &#8212; НДИ США опубликовал предвыборный бюллетень</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">09/10/2020 - 18:00</span></div></div><div class="related-item tie-standard">
<a aria-label="Бидзина Иванишвили обвиняет оппозицию в провоцировании насилия в предвыборный период" href="https://civil.ge/ru/archives/374413" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/10/Bidzina-Ivanishvili-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Бидзина Иванишвили обвиняет оппозицию в провоцировании насилия в предвыборный период" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/10/Bidzina-Ivanishvili-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Бидзина Иванишвили обвиняет оппозицию в провоцировании насилия в предвыборный период" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ru/archives/374413">Бидзина Иванишвили обвиняет оппозицию в провоцировании насилия в предвыборный период</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">09/10/2020 - 15:13</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="posts-list-widget-20" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Новости</div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/342482">
<span class="date meta-item tie-icon">10/10/2020 - 11:05</span><h3>COVID-19 &#8212; Все новости Грузии: Число зараженных коронавирусом увеличилось на 519, еще 253 выздоровели, 6 умерли</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/374579">
<span class="date meta-item tie-icon">09/10/2020 - 23:19</span><h3>Заключение Венецианской комиссии по судебной реформе</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/374556">
<span class="date meta-item tie-icon">09/10/2020 - 20:41</span><h3>Оппозиционные партии подписали Соглашение о судебной реформе</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/374482">
<span class="date meta-item tie-icon">09/10/2020 - 18:01</span><h3>Мария Захарова комментирует судебный процесс по делу об убийстве Хангошвили</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/364371">
<span class="date meta-item tie-icon">09/10/2020 - 18:00</span><h3>Выборы 2020 &#8212; Все новости: &#8212;   НДИ США опубликовал предвыборный бюллетень</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/374457">
<span class="date meta-item tie-icon">09/10/2020 - 17:27</span><h3>НБГ продал 30 млн долларов США</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/374425">
<span class="date meta-item tie-icon">09/10/2020 - 16:03</span><h3>НПО: «Дело о передаче части территории Азербайджану имеет политические мотивы»</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/374413">
<span class="date meta-item tie-icon">09/10/2020 - 15:13</span><h3>Бидзина Иванишвили обвиняет оппозицию в провоцировании насилия в предвыборный период</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/374381">
<span class="date meta-item tie-icon">09/10/2020 - 13:09</span><h3>Залкалиани сделал выговор послу Грузии в Дании за поддержку задержанного коллеги</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/374318">
<span class="date meta-item tie-icon">09/10/2020 - 00:07</span><h3>ЕСПЧ обвинил Грузию в деле о рейде в ЛГБТ организацию</h3>
</a></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-21" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Самые читаемые</div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="COVID-19 &#8212; Все новости Грузии: Число зараженных коронавирусом увеличилось на 519, еще 253 выздоровели, 6 умерли" href="https://civil.ge/ru/archives/342482" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of COVID-19 &#8212; Все новости Грузии: Число зараженных коронавирусом увеличилось на 519, еще 253 выздоровели, 6 умерли" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of COVID-19 &#8212; Все новости Грузии: Число зараженных коронавирусом увеличилось на 519, еще 253 выздоровели, 6 умерли" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ru/archives/342482">COVID-19 &#8212; Все новости Грузии: Число зараженных коронавирусом увеличилось на 519, еще 253 выздоровели, 6 умерли</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">10/10/2020 - 11:05</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Во время пандемии обладателей ВНЖ в Грузии не принимают" href="https://civil.ge/ru/archives/367078" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/09/IMG_20200911_132610__01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Во время пандемии обладателей ВНЖ в Грузии не принимают" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/09/IMG_20200911_132610__01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Во время пандемии обладателей ВНЖ в Грузии не принимают" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ru/archives/367078">Во время пандемии обладателей ВНЖ в Грузии не принимают</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">11/09/2020 - 23:07</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Выборы 2020 &#8212; Все новости: &#8212;   НДИ США опубликовал предвыборный бюллетень" href="https://civil.ge/ru/archives/364371" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/06/104750244_10222736222376886_4939417905783545413_o-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Выборы 2020 &#8212; Все новости: &#8212;   НДИ США опубликовал предвыборный бюллетень" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/06/104750244_10222736222376886_4939417905783545413_o-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Выборы 2020 &#8212; Все новости: &#8212;   НДИ США опубликовал предвыборный бюллетень" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ru/archives/364371">Выборы 2020 &#8212; Все новости: &#8212;   НДИ США опубликовал предвыборный бюллетень</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">09/10/2020 - 18:00</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Прокуратура Грузии расследует вопрос передачи территории Азербайджану специалистами по демаркации" href="https://civil.ge/ru/archives/371661" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2019/05/0605gareji-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Прокуратура Грузии расследует вопрос передачи территории Азербайджану специалистами по демаркации" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2019/05/0605gareji-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Прокуратура Грузии расследует вопрос передачи территории Азербайджану специалистами по демаркации" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ru/archives/371661">Прокуратура Грузии расследует вопрос передачи территории Азербайджану специалистами по демаркации</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">29/09/2020 - 22:55</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Кто есть кто в первой двадцатке партийного списка Грузинской мечты" href="https://civil.ge/ru/archives/367611" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/09/GD-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Кто есть кто в первой двадцатке партийного списка Грузинской мечты" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/09/GD-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Кто есть кто в первой двадцатке партийного списка Грузинской мечты" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ru/archives/367611">Кто есть кто в первой двадцатке партийного списка Грузинской мечты</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">15/09/2020 - 14:05</span></div></div></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-6 normal-side"><div id="text-html-widget-6" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">О нас</div></div><div ><p>Наша страница готовит новости о Грузии и предоставляет читателям информацию об их контексте с 2001 года. Civil.ge - проект <a href="http://www.una.ge/ge">Ассоциации ООН Грузии</a></p></div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Контакт</div></div><div >ул. Долидзе 2, Тбилиси 0183
<br>тел.: (995 32) 33 25 16
<br>эл. почта: civilgeorgia@una.ge</div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="facebook-likebox-10" class="container-wrapper widget widget_facebook_likebox"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.facebook.com/Civil.Ge.Rus/">Присоединяйтесь!</a></div></div><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/Civil.Ge.Rus/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Civil.Ge.Rus/"><a href="https://www.facebook.com/Civil.Ge.Rus/">Присоединяйтесь!</a></blockquote></div></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy Copyright: Civil.ge 2020</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ru/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9&#038;url=https://wp.me/p9T9ji-1zsN&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1zsN&redirect_uri=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1zsN&#038;redirect_uri=https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9%20https://wp.me/p9T9ji-1zsN" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1zsN&text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%D0%9A%D1%82%D0%BE%20%D1%87%D1%82%D0%BE%20%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82%20%D0%B8%D0%B7%D0%B1%D0%B8%D1%80%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%3A%20%D0%BF%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D1%8B%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D0%B9%20https://wp.me/p9T9ji-1zsN" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-main-navigation-menu-russian-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100032"><a href="https://civil.ge/ru/archives/category/news-ru">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100035"><a href="https://civil.ge/ru/archives/category/analysis-ru">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100038"><a href="https://civil.ge/ru/archives/category/opinion-ru">Коментарии</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365439"><a href="https://civil.ge/ru/archives/category/opinion-ru/editorial-ru">Передовица</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100040"><a href="https://civil.ge/ru/archives/category/opinion-ru/op-eds-ru">Авторское</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100041"><a href="https://civil.ge/ru/archives/category/opinion-ru/interview-ru">Интервью</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100043"><a href="https://civil.ge/ru/archives/category/multimedia-ru">Мультимедия</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100044"><a href="https://civil.ge/ru/archives/category/multimedia-ru/photogallery-ru">Фото</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365440"><a href="https://old.civil.ge/eng/category.php?id=87">Photogallery Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100045"><a href="https://civil.ge/ru/archives/category/multimedia-ru/audio-ru">Аудио</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100046"><a href="https://civil.ge/ru/archives/category/multimedia-ru/video-ru">Видео</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://civil.ge/ru/archive">Архив</a></li><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ru"><a href="https://civil.ge/ru/archives/374653"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="Русский"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="Русский"></noscript></a><ul class="sub-menu menu-sub-content"><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a href="https://civil.ge/archives/373482"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="Английский"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="Английский"></noscript></a></li><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a href="https://civil.ge/ka/archives/374494"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="wpml-ls-flag" data-src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="Грузинский"><noscript><img class="wpml-ls-flag" src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png" alt="Грузинский"></noscript></a></li></ul></li></ul></div></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ru/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></aside></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://civil.ge/ru">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object={"ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php"};</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/4b053.js?9e12b' id='clicktrack-adrotate-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/8e906.js?e8add' id='tie-js-ie-js'></script> <script type='text/javascript' id='jetpack-facebook-embed-js-extra'>var jpfbembed={"appid":"249643311490","locale":"ru_RU"};</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/cd8b3.js?7d8fb' id='jetpack-facebook-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/8311c.js?b8a55' id='simplemodal-js'></script> <script type='text/javascript' id='newsletter-subscription-js-extra'>var newsletter={"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/d0412.js?a6c58' id='newsletter-subscription-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"CivilGe","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};</script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/d9c18.js?a0d31' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/831ea.js?533a8' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/a6f86.js?90b4a' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/18789.js?18900' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/cbdc7.js?fa071' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/295a7.js?8e0ee' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' defer="defer" src='https://civil.ge/wp-content/litespeed/cssjs/3ec8e.js?04957' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/f3fa9.js?9611c' id='wp-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/7d78e.js?9cb86' id='jetpack-instagram-embed-js'></script> <script>function newsletter_set_cookie(name,value,time){var e=new Date();e.setTime(e.getTime()+time*24*60*60*1000);document.cookie=name+"="+value+"; expires="+e.toGMTString()+"; path=/";}
function newsletter_get_cookie(name,def){var cs=document.cookie.toString().split('; ');var c,n,v;for(var i=0;i<cs.length;i++){c=cs[i].split("=");n=c[0];v=c[1];if(n==name)
return v;}
return def;}
jQuery(document).ready(function(){if(newsletter_get_cookie("newsletter",null)==null){var newsletter_leads=parseInt(newsletter_get_cookie("newsletter_leads",0));newsletter_set_cookie("newsletter_leads",newsletter_leads+1,30);if(newsletter_leads==0){setTimeout(newsletter_leads_open,2000);}}});function newsletter_leads_open(){jQuery.get("https://civil.ge/ru?na=leads-popup&language=ru",function(html){jQuery.modal(html,{autoResize:true,barClose:true,zIndex:99000,onOpen:function(dialog){dialog.overlay.fadeIn('fast');dialog.container.fadeIn('slow');dialog.data.fadeIn('slow');},closeHTML:'<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'});});}</script> <script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.0.2',blog:'146130856',post:'374653',tz:'4',srv:'civil.ge'}]);_stq.push(['clickTrackerInit','146130856','374653']);</script> <script>var connection=navigator.connection||navigator.mozConnection||navigator.webkitConnection;if(typeof connection!='undefined'&&(/\slow-2g|2g/.test(connection.effectiveType))){console.warn('Slow Connection Google Fonts Disabled');}
else{WebFontConfig={google:{families:['Noto+Sans:regular:latin','Noto+Sans:500,regular:latin','Noto+Sans:italic,regular:latin&display=swap']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();}</script> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script> <script type='text/javascript'>var c=document.body.className;c=c.replace(/tie-no-js/,'tie-js');document.body.className=c;</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-10-10 17:50:26 -->
<!-- Page generated by LiteSpeed Cache 3.5.0.2 on 2020-10-10 21:50:26 -->