<!DOCTYPE html>
<html lang="ka-GE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://civil.ge/xmlrpc.php" />
<title>ბელგრადი-პრიშტინა: ტერიტორიები მშვიდობისთვის? &#8211; Civil.ge:</title>
<link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/261406" />
		<script type="text/javascript">
		var ajaxurl = 'https://civil.ge/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Civil.ge: &raquo; RSS-არხი" href="https://civil.ge/ka/feed" />
<link rel="alternate" type="application/rss+xml" title="Civil.ge: &raquo; კომენტარების RSS-არხი" href="https://civil.ge/ka/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='photoswipe-core-css-css'  href='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='pswp-skin-css'  href='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/default-skin/default-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-click-0-css'  href='//civil.ge/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//civil.ge/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//civil.ge/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://civil.ge/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://civil.ge/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://civil.ge/wp-content/themes/sahifa/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Sans-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='Yanone+Kaffeesatz-css'  href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A200%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Noto+Serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='BenchNine-css'  href='https://fonts.googleapis.com/css?family=BenchNine%3A300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://civil.ge/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://civil.ge/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://civil.ge/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://civil.ge/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-masonry.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/photoswipe-dist/photoswipe-ui-default.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/photoswipe-masonry/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='//civil.ge/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","post_id":"261406"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://civil.ge/ka/wp-json' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ივანიშვილი ქართული ოცნების ერთიანობის გაძლიერების პირობას დებს' href='https://civil.ge/ka/archives/261347' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://civil.ge/ka/archives/261406" />
<link rel='shortlink' href='https://wp.me/p9T9ji-160e' />
<link rel="alternate" type="application/json+oembed" href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F261406" />
<link rel="alternate" type="text/xml+oembed" href="https://civil.ge/ka/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fka%2Farchives%2F261406&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.7 stt:1,64,46;" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://civil.ge/wp-content/uploads/2018/10/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://civil.ge/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://civil.ge/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://civil.ge/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://civil.ge/wp-content/uploads/2018/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://civil.ge/wp-content/uploads/2018/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://civil.ge/wp-content/uploads/2018/10/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="https://civil.ge/wp-content/uploads/2018/10/favicon.ico" />

<script type="text/javascript" src="/js/jquery-2.1.3.min.js"></script>

<meta name="google-site-verification" content="RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124586791-1');
</script>


<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/civil.ge\/ka\/\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php?lang=ka","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ბელგრადი-პრიშტინა: ტერიტორიები მშვიდობისთვის?" />
<meta property="og:url" content="https://civil.ge/ka/archives/261406" />
<meta property="og:description" content="სერბეთი და კოსოვო საზღვრის შეცვლას ლამობენ უკანასკნელი თვეების განმავლობაში, ერთმანეთზე სამკვდრო-სასიცოცხლოდ წაკიდებული სერბეთისა და კოსოვოს ლიდერები ტერიტორიების გაცვლაზე ალაპარაკდნენ. ამ მოულოდნე…" />
<meta property="article:published_time" content="2018-10-27T10:33:26+00:00" />
<meta property="article:modified_time" content="2018-10-27T13:19:02+00:00" />
<meta property="og:site_name" content="Civil.ge:" />
<meta property="og:image" content="https://i1.wp.com/civil.ge/wp-content/uploads/2018/10/thaci-vucic.jpg?fit=1200%2C757&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="757" />
<meta property="og:locale" content="ka_GE" />
<meta name="twitter:text:title" content="ბელგრადი-პრიშტინა: ტერიტორიები მშვიდობისთვის?" />
<meta name="twitter:image" content="https://i1.wp.com/civil.ge/wp-content/uploads/2018/10/thaci-vucic.jpg?fit=1200%2C757&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/civil.ge/wp-content/uploads/2018/09/cropped-ico-new-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body id="top" class="post-template-default single single-post postid-261406 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://civil.ge/ka//">
				<button class="search-button" type="submit" value="ძებნა"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="ძებნა" value="ძებნა" onfocus="if (this.value == 'ძებნა') {this.value = '';}" onblur="if (this.value == '') {this.value = 'ძებნა';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">შაბათი , 27 ოქტომბერი 2018</span>
				<div class="top-menu"><ul id="menu-%e1%83%96%e1%83%94%e1%83%93%e1%83%90-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://civil.ge/ka/%e1%83%a0%e1%83%94%e1%83%93%e1%83%90%e1%83%a5%e1%83%aa%e1%83%98%e1%83%90">რედაქცია</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://civil.ge/ka/%e1%83%94%e1%83%97%e1%83%98%e1%83%99%e1%83%98%e1%83%a1-%e1%83%9e%e1%83%a0%e1%83%98%e1%83%9c%e1%83%aa%e1%83%98%e1%83%9e%e1%83%94%e1%83%91%e1%83%98">ეთიკის პრინციპები</a></li>
<li id="menu-item-187724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187724"><a href="https://civil.ge/ka/%e1%83%93%e1%83%90%e1%83%9b%e1%83%a4%e1%83%98%e1%83%9c%e1%83%90%e1%83%9c%e1%83%a1%e1%83%94%e1%83%91%e1%83%9a%e1%83%94%e1%83%91%e1%83%98">დამფინანსებლები</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://civil.ge/ka/%e1%83%90%e1%83%95%e1%83%a2%e1%83%9d%e1%83%a0%e1%83%94%e1%83%91%e1%83%98%e1%83%a1%e1%83%97%e1%83%95%e1%83%98%e1%83%a1">ავტორებისთვის</a></li>
<li id="menu-item-240695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240695"><a href="http://civil.ge/ka/feed/">RSS</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://civil.ge/ka//">
							<button class="search-button" type="submit" value="ძებნა"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="ძებნა" value="ძებნა" onfocus="if (this.value == 'ძებნა') {this.value = '';}" onblur="if (this.value == '') {this.value = 'ძებნა';}"  />
						</form>
					</div><!-- .search-block /-->
	
	

	<div id="tie_lang_switcher"><a href="https://civil.ge/ru"><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /></a><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ka.png" height="12" alt="ka" width="18" /><a href="https://civil.ge"><img src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></a></div>
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:1px; margin-bottom:1px;">
			<h2>				<a  href="https://civil.ge/ka//">Civil.ge:</a>
				<span>news. nuance. context.</span>
							</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Civil.ge:" href="https://civil.ge/ka//">
						<img src="https://civil.ge/wp-content/uploads/2018/10/ico-new-transparent.png" width="195" height="54" alt="Civil.ge:">
					</a>
				
					<div class="main-menu"><ul id="menu-%e1%83%9b%e1%83%97%e1%83%90%e1%83%95%e1%83%90%e1%83%a0%e1%83%98-%e1%83%9b%e1%83%94%e1%83%9c%e1%83%98%e1%83%a3" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://civil.ge/ka/archives/category/news-ka">ახალი ამბები</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-207"><a href="https://civil.ge/ka/archives/category/analysis-ka">ანალიზი</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-100051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100051"><a href="https://civil.ge/ka/archives/category/analysis-ka/indepth-ka">დაწვრილებით</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://civil.ge/ka/archives/category/analysis-ka/partnerpost-ka">პარტნიორებისგან</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="https://civil.ge/ka/archives/category/opinion-ka">მოსაზრება</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://civil.ge/ka/archives/category/opinion-ka/editorial-ka">სარედაქციო</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://civil.ge/ka/archives/category/opinion-ka/op-eds-ka">წერილები</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://civil.ge/ka/archives/category/opinion-ka/interview-ka">ინტერვიუ</a></li>
</ul>
</li>
<li id="menu-item-242324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-242324"><a href="https://civil.ge/ka/archives/category/%e1%83%a0%e1%83%94%e1%83%a1%e1%83%9e%e1%83%a3%e1%83%91%e1%83%9a%e1%83%98%e1%83%99%e1%83%90-100">რესპუბლიკა 100</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-242325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242325"><a href="https://civil.ge/ka/archives/category/%e1%83%a0%e1%83%94%e1%83%a1%e1%83%9e%e1%83%a3%e1%83%91%e1%83%9a%e1%83%98%e1%83%99%e1%83%90-100/%e1%83%ab%e1%83%95%e1%83%94%e1%83%9a%e1%83%98-%e1%83%90%e1%83%9b%e1%83%91%e1%83%94%e1%83%91%e1%83%98">ძველი ამბები</a></li>
</ul>
</li>
<li id="menu-item-260058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-260058"><a href="https://civil.ge/ka/archives/category/the-europeanlife-ka">ევროპა</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-260060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-260060"><a href="https://civil.ge/ka/archives/category/the-europeanlife-ka/main-topic-eulife">მთავარი თემა</a></li>
	<li id="menu-item-260061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260061"><a href="https://civil.ge/ka/archives/category/the-europeanlife-ka/opinion-eulife">საჩვენო ევროპა</a></li>
	<li id="menu-item-260059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260059"><a href="https://civil.ge/ka/archives/category/the-europeanlife-ka/experts-internal-eulife">მათი თვალით</a></li>
	<li id="menu-item-260062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260062"><a href="https://civil.ge/ka/archives/category/the-europeanlife-ka/experts-georgian-eulife">ჩვენი თვალით</a></li>
	<li id="menu-item-260063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260063"><a href="https://civil.ge/ka/archives/category/the-europeanlife-ka/stats-eulife">ციფრების ენით</a></li>
</ul>
</li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-215"><a href="https://civil.ge/ka/archives/category/multimedia-ka">მულტიმედია</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="https://civil.ge/ka/archives/category/multimedia-ka/photogallery-ka">ფოტოგალერეა</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://civil.ge/ka/archives/category/multimedia-ka/audio-ka">აუდიო</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://civil.ge/ka/archives/category/multimedia-ka/video-ka">ვიდეო</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-229"><a href="https://civil.ge/ka/archive">არქივი</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-254860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-254860"><a href="http://old.civil.ge/geo/category.php?id=85">არქივი 2001-2018 ძველი ვერსია</a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-30-ka" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-current-language wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ka"><a title="ქართული" href="https://civil.ge/ka/archives/261406"><span class="wpml-ls-native">ქართული</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-wpml-ls-30-en" class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a title="English" href="https://civil.ge"><span class="wpml-ls-native">English</span></a></li>
	<li id="menu-item-wpml-ls-30-ru" class="menu-item-language menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ru"><a title="Русский" href="https://civil.ge/ru"><span class="wpml-ls-native">Русский</span></a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">		</div>
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://civil.ge/ka/">მთავარი</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://civil.ge/ka/archives/category/the-europeanlife-ka">ევროპა</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://civil.ge/ka/archives/category/the-europeanlife-ka/main-topic-eulife">მთავარი თემა</a></span> <span class="delimiter">/</span> <span class="current">ბელგრადი-პრიშტინა: ტერიტორიები მშვიდობისთვის?</span></div>
		

		
		<article class="post-listing post-261406 post type-post status-publish format-standard has-post-thumbnail  category-main-topic-eulife" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/10/thaci-vucic.jpg?resize=660%2C330&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2018/10/thaci-vucic.jpg?resize=660%2C330&amp;ssl=1 660w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/10/thaci-vucic.jpg?resize=1050%2C525&amp;ssl=1 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">მოგერინი, ტაჩი და ვუჩიჩი ბრიუსელში. ფოტო: Twitter / Maja Kocijančič</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">ბელგრადი-პრიშტინა: ტერიტორიები მშვიდობისთვის?</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>27/10/2018 - 14:33</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://civil.ge/ka/archives/category/the-europeanlife-ka/main-topic-eulife" rel="category tag">მთავარი თემა</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>6 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">გააზიარეთ</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://civil.ge/ka/archives/261406" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E1%83%91%E1%83%94%E1%83%9A%E1%83%92%E1%83%A0%E1%83%90%E1%83%93%E1%83%98-%E1%83%9E%E1%83%A0%E1%83%98%E1%83%A8%E1%83%A2%E1%83%98%E1%83%9C%E1%83%90%3A+%E1%83%A2%E1%83%94%E1%83%A0%E1%83%98%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%98%E1%83%94%E1%83%91%E1%83%98+%E1%83%9B%E1%83%A8%E1%83%95%E1%83%98%E1%83%93%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1%3F&url=https://civil.ge/ka/archives/261406" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://civil.ge/ka/archives/261406&amp;name=%E1%83%91%E1%83%94%E1%83%9A%E1%83%92%E1%83%A0%E1%83%90%E1%83%93%E1%83%98-%E1%83%9E%E1%83%A0%E1%83%98%E1%83%A8%E1%83%A2%E1%83%98%E1%83%9C%E1%83%90%3A+%E1%83%A2%E1%83%94%E1%83%A0%E1%83%98%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%98%E1%83%94%E1%83%91%E1%83%98+%E1%83%9B%E1%83%A8%E1%83%95%E1%83%98%E1%83%93%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1%3F" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://civil.ge/ka/archives/261406&title=%E1%83%91%E1%83%94%E1%83%9A%E1%83%92%E1%83%A0%E1%83%90%E1%83%93%E1%83%98-%E1%83%9E%E1%83%A0%E1%83%98%E1%83%A8%E1%83%A2%E1%83%98%E1%83%9C%E1%83%90%3A+%E1%83%A2%E1%83%94%E1%83%A0%E1%83%98%E1%83%A2%E1%83%9D%E1%83%A0%E1%83%98%E1%83%94%E1%83%91%E1%83%98+%E1%83%9B%E1%83%A8%E1%83%95%E1%83%98%E1%83%93%E1%83%9D%E1%83%91%E1%83%98%E1%83%A1%E1%83%97%E1%83%95%E1%83%98%E1%83%A1%3F" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p><strong>სერბეთი და კოსოვო საზღვრის შეცვლას ლამობენ</strong></p>
<p>უკანასკნელი თვეების განმავლობაში, ერთმანეთზე სამკვდრო-სასიცოცხლოდ წაკიდებული სერბეთისა და კოსოვოს ლიდერები ტერიტორიების გაცვლაზე ალაპარაკდნენ. ამ მოულოდნელ ცვლილებაში ზოგი ევროპის მიზიდულობის ძალას ხედავს, ზოგი რუსეთის მზაკვრობას, ზოგი კი ერთ დროს ნაციონალისტი ლიდერების მზარდ ცინიკურობას.</p>
<p>სისხლიანი 90-იან წლებში, კოსოვოს დღევანდელი პრეზიდენტი ჰაშიმ ტაჩი, ალბანელი აჯანყებულების სისასტიკით ცნობილ სამხედრო დაჯგუფებას ედგა სათავეში. სერბეთის პრეზიდენტი ალექსანდრ ვუჩიჩი კი ბელგრადში ულტრა-ნაციონალისტური, „სერბეთის რადიკალური პარტიის“ ერთ-ერთი ლიდერად იზრდებოდა, მისი დამფუძნებლისა და ლიდერის, სამხედრო დანაშაულისათვის ძებნილი ვოისლავ შეშელის ხელმძღვანელობით. არც ერთ მათგანს არათუ ბრუსელში არ ჩაესვლებოდა, დასავლელი დიპლომატები ხელსაც არ ართმევდნენ.</p>
<p>რა ცვალებადია დრო. დღეს, ვუჩიჩი ერთ-ერთ რეფორმისტ პრეზიდენტად ითვლება და ბელგრადი თითქოს ევროკავშირისაკენ მიჰყავს, ტაჩი კი ევროპის ახალ სახელმწიფოს უდგას სათავეში,  რომელმაც დამოუკიდებლობა 2008 წელს გამოაცხადა დ ა მის სუვერენიტეტს გაეროს წევრი 113 ქვეყანა, მათ შორის, ევროკავშირის წევრ ქვეყანათა უმეტესობა აღიარებს.</p>
<p>მეტიც, ორივე ლიდერი, როგორც ჩანს საზღვრების „შესწორების“ საკითხში ერთ აზრზე დგანან. რეგიონის მცოდნე ზოგიერთი ექსპერტი იმასაც ამბობს, რომ სწორედ ახლა, როცა სერბეთში ვუჩიჩს ძალაუფლებას ვერავინ ეცილება, არის დრო და შანსი, სერბეთ-კოსოვოს ურთიერთობები სამარადჟამო გაყინულ კონფლიქტში არ გადაიზარდოს.</p>
<p>&nbsp;</p>
<p><strong>ბელგრადი</strong><strong>&#8211;</strong><strong>პრიშტინას</strong> <strong>დიალოგი</strong> <strong>და</strong> <strong>მნიშვნელოვან</strong> <strong>მოთამაშეთა</strong> <strong>პოზიციები</strong></p>
<p>სერბეთმა კოსოვოზე კონტროლი 1999 წლიდან დაკარგა, თუმცა მის დამოუკიდებლობას არ აღიარებს. ამავე აზრზე დგას სერბეთის მოკავშირე რუსეთიც, რომელიც გაეროსა და სხვა საერთაშორისო ორგანიზაციებში მის გაწევრიანებას აფერხებს და ევროკავშირის რამოდენიმე წევრიც, მაგალითად საბერძნეთი და ესპანეთი.</p>
<p>გარდა ისტორიული მნიშვნელობისა &#8211; კოსოვო სერბეთის ძირძველი პროვინცია, სერბეთის მართლმადიდებლური ეკლესიის რამოდენიმე უძველესი მონასტერის სამყოფელი და ოსმალეთთან ბრძოლის სიმბოლოა &#8211; ბელგრადს კოსოველი სერბების ბედი განსაკუთრებით აწუხებს.</p>
<p>სერბეთიცა და კოსოვოც ევროკავშირის წევრობისაკენ მიისწრაფვიან, თუმცა ამას ევროკავშირის ყველა სახელმწიფოს თანხმობა დასჭირდება, რაც ნიშნავს, რომ თავიანთი მიზნის მისაღწევად ბელგრადი და პრიშტინა უნდა მორიგდნენ.</p>
<p>2011 წლის მარტიდან ევროკავშირის შუამავლობით იმართება ბელგრადი-პრიშტინას დიალოგი, რომლის თავდაპირველი მიზანიც ბელგრადსა და პრიშტინას შორის ურთიერთობების მოწესრიგება და ტექნიკური საკითხების &#8211; ავტომობილების რეგისტრაციის, საქონლის ტრანზიტის, განათლების დიპლომების აღიარებისა და მსგავსი საკითხების მოგვარება იყო.</p>
<p>მიუხედავად პრობლემებისა, მოლაპარაკებებმა წინ წაიწია, რითაც პოლიტიკურ თემებზე საუბრის სივრცეც შეიქმნა. 2014 წლის ნოემბრიდან  მოლაპარაკებებში საგარეო საქმეთა და უსაფრთხოების პოლიტიკის საკითხებში ევროკავშირის უმაღლესი წარმომადგენელი ფრედერიკა მოგერინი პირადად ჩაერთო.</p>
<p>თუმცა მხარეთა უთანხმოებების და კოსოვოში სერბებსა და კოსოველ ალბანელებს შორის დაძაბულობის გამო, არათუ პოლიტიკური, ტექნიკური შეთანხმებებიც კი ბეწვზე დაეკიდა. სწორედ ამ დაძაბულობის შემდეგ, მოულოდნელად გაჩნდა ტერიტორიების გაცვლის იდეა, რასაც თითქოს ორივე ლიდერი ოპტიმიზმით შეეგება.</p>
<p>2018 წლის აგვისტოში მოგერინიმ განაცხადა, თუ მხარეები შეთანხმდებიან და მიღწეული გაცვლა არც საერთაშორისო და არც ევროკავშირის სამართალს არ დაარღვევს, მე ყაბულსა ვარო. საზღვრის შეცვლას არც აშშ, მოპალარაკებების არაოფიციალური, მაგრამ საკვანძო მოთამაშე, შეწინააღმდეგებია. პრეზიდენტ ტრამპის მრჩეველმა ეროვნული უშიშროების საკითხებში,  ჯონ ბოლტონმა თქვა,  მთავარია ბელგრადი და პრიშტინა შეთანხმდნენო.</p>
<p>&nbsp;</p>
<p><strong>საზღვრების</strong> <strong>შეცვლა</strong><strong> &#8211; </strong><strong>ახალი</strong> <strong>პანდორას</strong> <strong>ყუთი</strong> <strong>ევროპაში</strong><strong>?!</strong></p>
<p>მოგერინის იმედებსა და ამერიკელთა ოპტიმიზმს არც ბერლინში იზიარებენ და არც სხვა ევროპულ დედაქალაქებში. ბევრის აზრით, ტერიტორიების ეთნიკური ნიშნით გაცვლა ბალკანეთსა და, ზოგადად, ევროპას დიდი არეულობთ დაემუქრება. ამიტომაც, გერმანიის საგარეო საქმეთა მინისტრმა ჰეიკო მაასმა „საზღვრების შესწორებებზე“ საუბარს „დიდი შეცდომა“ უწოდა.</p>
<p>ამ მოსაზრებას ბევრი მკვლევარი და პოლიტიკურ მიმოხილველი იზიარებს. მათი აზრით პირველ რიგში, ეთნიკური ნიშნით საზღვრების ჩასწორება ბალკანეთის მთავარ „დენთის კასრს“ ბოსნია-ჰერცოგოვინას დაემუქრება.</p>
<p>სისხლიანი და ბრუტალური შიდა კონფლიქტი ბოსნიაში აქ მცხოვრებ ხორვატებს, სერბებსა და ბოშნიაკებს (ბოსნიელ მუსლიმებს) შორის მხოლოდ დასავლეთის სამხედრო ჩარევის წყალობით დასრულდა. დეიტონის სამშვიდობო შეთანხმებამ მშვიდობა მოიტანა, რომელსაც დღესაც ნატოს, აშშ-ს ჯარები, ევროკავშირისა და ეუთოს მოზრდილი მისიები უმაგრებს ზურგს. თუმცაღა ორ ერთეულად &#8211; ეთნიკურად სერბულ რეპუბლიკა სრპსკად, და ხორვატულ-ბოშნიაკულ ბოსნია-ჰერცეგოვინის ფედერაციად (რომელშიც, თავის მხრივ 10 კანტონია) დაყოფილი ქვეყანა, ბევრის აზრით არასიცოცხლისუნარიანია.</p>
<p>რესპუბლიკა სრპსკაში, რომელიც სახელმწიფოს ტერიტორიის ნახევარს მოიცავს და სადაც 1,2 მილიონიანი მოსახლეობის 83%-ს ეთნიკური სერბები შეადგენენ, სერბი ნაციონალისტები გამოყოფის ანდა სერბეთთან შეერთების სურვილს ხშირად გამოთქვამენ (თუმცა, გულში ნაციონალისტური მჯიღის ცემისდა მიუხედავად, ეკონომიკურად ჩამორჩენილი და პოლიტიკურად რადიკალური რეგიონის შეერთების პერსპექტივა ბელგრადში დიდ აღფრთოვანებას სულაც არ იწვევს).</p>
<p>მილორად დოდიკი, 2010 წლიდან  ბოსნია-ჰერცეგოვინის რეპუბლიკა სრპსკას პრეზიდენტია ჯერ კიდევ სერბეთ-კოსოვოს საზღვრის ცვლილების დაწყებამდე ბევრად ადრე ამბობდა, რომ ბოსნია-ჰერცეგოვინა გარიგებული ქორწინების ნაყოფია და დიდი ხნის სიცოცხლე არ უწერიაო. „ეს შეკოწიწებული სახელმწიფო, თუკი ეს საერთოდ შესაძლებელია, მშვიდობიანად გვინდა დავტოვოთო“, ეუბნებოდა დოდიკი ნიუ იორკ ტაიმსს, თებერვალში მიცემულ ინტერვიუში.</p>
<p><strong> </strong></p>
<p><strong>ტერიტორიების</strong> <strong>გაცვლაზე</strong> <strong>რეაქციები</strong> <strong>კოსოვოსა</strong> <strong>და</strong> <strong>სერბეთში</strong></p>
<p>ტერიტორიის გაცვლის პერსპექტივა არც კოსოვოელებს აღაფრთოვანებს. 29 სექტემბერს პრიშტინას ცენტრში რამდენიმე ათასმა კოსოვოელმა ალბანელმა გააპროტესტა საზღვრის შესაძლო ცვლილება.  დემონსტრაცია ტაჩისადმი ოპოზიციური „თვითგამორკვევის“ პარტიის (Vetëvendosje) მიერ იყო ორგანიზებული.</p>
<p>კოსოვოს დემოკრატიული ინსტიტუტის ჩატარებული გამოკითხვის თანახმად, კოსოვოელთა მხოლოდ 11,3% ემხრობა საზღვრის შესაძლო ცვლილებას, 77,6% კი ამ ინიციატივის წინააღმდეგია.</p>
<p>წინააღმდეგ გამოვიდა კოსოვოს პრემიერ-მინისტრი რამუშ ჰარადინაიც, რომელმაც ტვიტერზე დაწერა, საზღვრების შეცვლისა და ტერიტორიების გაცვლის შესახებ საუბარში ბალკანეთში ახალ ტრაგედიას გამოიწვევს და არამხოლოდ კოსოვოს, არამედ მთელი რეგიონის სიმშვიდეს დაემუქრებაო.</p>
<p>წინააღმდეგია ბევრი კოსოველი სერბიც გამოდიან. დეჩანის სერბული მონასტრის არქიმანდრიტი სავა იანიჩი აქტიურად იბრძვის ტერიტორიების გაცვლის გეგმის წინააღმდეგ. „ჩვენ უნდა ვუთხრათ არა დაყოფას, არა &#8211; „ეთნიკურად-გაწმენდილ ტერიტორიებს“ &#8211; დაწერა თავის ტვიტერზე იანიჩმა.</p>
<p>კოსოვოელ ალბანელებს ჩრდილოეთ კოსოვოში გაზივოდეს წყალსაცავისა და კაშხლის ბედიც აღელვებთ, რომელიც ტერიტორიების გაცვლის შემთხვევაში სერბეთის კონტროლქვეშ აღმოჩნდება. გაზივოდეს წყალსაცავის 20% სერბეთის, 80% კი კოსოვოს კონტროლირებად ტერიტორიაზეა მოქცეული. კოსოვოს დედაქალაქ პრიშტინას სასმელი წყლითა და ელექტროენერგიით მომარაგებაც სწორედ გაზივოდეზეა დამოკიდებული.</p>
<p>&nbsp;</p>
<p><strong>კოსოვოს</strong> <strong>სერბები</strong><strong>, </strong><strong>სერბეთის</strong> <strong>ალბანელები</strong> <strong>და მათი მომავალი</strong></p>
<p><strong> </strong>კოსოვოს მოსახლეობის დაახლოებით 90%-ს ალბანელები, ხოლო (სხვადასხვა მონაცემებით) 4-8%-ს ეთნიკური სერბები შეადგენენ. სერბები ძირითადად კოვოსოს ჩრდილოეთში არიან თავმოყრილნი, თუმცა სამხრეთში რამოდენიმე ისტორიულად სიმბოლური და პოლიტიკურად მნიშვნელოვანი მონასტერია განლაგებული.</p>
<p>2008 წელს კოსოვოს მიერ დამოუკიდებლობის გამოცხადებამ და წარმოქმნილმა საზღვარმა 120 000 სერბი 1,8 მილიონიან კოსოვოში უმცირესობად აქცია. მეორეს მხრივ, სერბეთის შიგნით, სამხრეთში 50 000 წარმოშობით ალბანელი მოქალაქე კომპაქტურად ცხოვრობს, პრეშევოს ველის სახელით ცნობილ რეგიონში. უნდა ითქვას, რომ ბალკანური ომების დროს პრეშევოს ველიც არეულობით იყო მოცული, თუმცა როგორც სერბეთის მთავრობების, ისე საერთაშორისო ორგანიზაციების დახმარებით ვითარების დაშოშმინება მოხერხდა. რეგიონში არჩევნებიც გაიმართა, ალბანელები სერბულ პოლიციაში მსახურობენ და აქაური ალბანური თემის წარმომადგენლები ხშირად სერბეთის მთავრობაშიც ხვდებიან.</p>
<p>სავარაუდოდ, საზღვრის შესწორება სწორედ პრეშევოსა და კოსოვოს ჩრდილოეთს შეეხება, რითაც სერბეთი კოსოვოს იმ ნაწილს მიიღებს, სადაც 45 000-მდე სერბი ცხოვრობს.</p>
<p>გასათვალისწინებელია, რომ კოსოვოს დანარჩენ ნაწილში მცხოვრები სერბები საზღვრების „შესწორების“ შემთხვევაშიც კოსოვოს შემადგენლობაში დარჩებიან. თუკი მათთვის კოსოვოში ცხოვრება მიუღებელია, ერთადერთ გამოსავლად საკუთარი სახლების დატოვება იქცევა, რაც წყალში გადაყრის კოსოვოში მრავალეთნიკური სახელმწიფოს მშენებლობის ევროპულ იმედებს.</p>
<p>ამასთან, პრეშევოს მიდამო, რომელსაც შეთანხმების შემთხვევაში სერბეთი კოსოვოს გადასცემს, ალბანელების გარდა სერბებითაცაა დასახლებული. შესაბამისად, შეთანხმებამ შეიძლება მოსახლეობის ეთნიკური ნიშნით „გაცვლა“ გამოიწვიოს, რაც ევროპაში პირველი და მეორე მსოფლიო ომების დასრულებისას მომხდარ მრავალ ტრაგედიას აცოცხლებს.</p>
<p>Prishtina Insight-ისთვის დაწერილ სტატიაში გრაცის უნივერსიტეტის პროფესორი ფლორიან ბიბერი აღნიშნავს, რომ კოსოვოსთან ისეთი ალტერნატიული შეთანხმების მიღწევა იქნებოდა სერბეთისათვის ყველაზე კონსტრუქციული, რომელიც უზრუნველყოფდა სერბი უმცირესობისა და მისი კულტურული მემკვიდრეობის დაცვას კოსოვოს ტერიტორიაზე და კოსოვოელი ალბანელებისა და სერბების საერთო წარსულზე ყურადღების გამახვილებას.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-261406" class="share-twitter sd-button share-icon no-text" href="https://civil.ge/ka/archives/261406?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-261406" class="share-facebook sd-button share-icon no-text" href="https://civil.ge/ka/archives/261406?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-261406" class="share-google-plus-1 sd-button share-icon no-text" href="https://civil.ge/ka/archives/261406?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://civil.ge/ka/archives/261406#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Otto Kobakhidze </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
			</div><!-- #author-avatar -->
			<div class="author-description">
						Otto Kobakhidze has graduated from Central European University's Nationalism Studies Program in 2017. He is currently pursuing his doctoral degree in culture studies at Tbilisi State University.		</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/ka/archives/261347">
						<img width="310" height="165" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/26.10.2018_Ivanishvili_Interview.png?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/26.10.2018_Ivanishvili_Interview.png?resize=310%2C165&amp;ssl=1 310w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/26.10.2018_Ivanishvili_Interview.png?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/26.10.2018_Ivanishvili_Interview.png?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/ka/archives/261347" rel="bookmark">ივანიშვილი ქართული ოცნების ერთიანობის გაძლიერების პირობას დებს</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26/10/2018 - 18:46</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/ka/archives/261359">
						<img width="310" height="165" src="https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/2610bolton1.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/2610bolton1.jpg?resize=310%2C165&amp;ssl=1 310w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/2610bolton1.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w, https://i2.wp.com/civil.ge/wp-content/uploads/2018/10/2610bolton1.jpg?zoom=3&amp;resize=310%2C165&amp;ssl=1 930w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/ka/archives/261359" rel="bookmark">ჯონ ბოლტონი: საქართველო „უმთავრეს პრიორიტეტებს“ შორისაა</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26/10/2018 - 17:08</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://civil.ge/ka/archives/261179">
						<img width="310" height="165" src="https://i1.wp.com/civil.ge/wp-content/uploads/2018/10/2610Saralidze.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/civil.ge/wp-content/uploads/2018/10/2610Saralidze.jpg?resize=310%2C165&amp;ssl=1 310w, https://i1.wp.com/civil.ge/wp-content/uploads/2018/10/2610Saralidze.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://civil.ge/ka/archives/261179" rel="bookmark">ზაზა სარალიძე დააკავეს</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26/10/2018 - 14:46</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="media_image-26" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://civil.ge/ka/archives/category/the-europeanlife-ka"><img width="600" height="300" src="https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/European-Life-Web-Banner.jpg?fit=600%2C300&amp;ssl=1" class="image wp-image-260064  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/European-Life-Web-Banner.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/European-Life-Web-Banner.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/civil.ge/wp-content/uploads/2018/10/European-Life-Web-Banner.jpg?resize=480%2C240&amp;ssl=1 480w" sizes="(max-width: 600px) 100vw, 600px" /></a></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>სიახლეები		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://civil.ge/ka/archives/261347">ივანიშვილი ქართული ოცნების ერთიანობის გაძლიერების პირობას დებს</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26/10/2018 - 18:46</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/261359">ჯონ ბოლტონი: საქართველო „უმთავრეს პრიორიტეტებს“ შორისაა</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26/10/2018 - 17:08</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/261179">ზაზა სარალიძე დააკავეს</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26/10/2018 - 14:46</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/261132">ავღანეთში ქართველმა სამხედროებმა საპრეზიდენტო არჩევნებში მიიღეს მონაწილეობა</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25/10/2018 - 20:35</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/261108">ივანიშვილს ზურაბიშვილის გამარჯვება პირველივე ტურში სურს</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25/10/2018 - 19:42</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/261066">არასამთავრობოები წინასაარჩევნოდ ადმინისტრაციული რესურსის გამოყენებაზე საუბრობენ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25/10/2018 - 18:45</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/261111">საპრეზიდენტო არჩევნებს 58 საერთაშორისო ორგანიზაცია დააკვირდება</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25/10/2018 - 18:00</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/260948">ომბუდსმენი ხელისუფლებას არასამთავრობოებთან მიმართებით დემოკრატიული სტანდარტების დაცვისკენ მოუწოდებს</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25/10/2018 - 11:34</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/260951">ზალკალიანი პოლონეთის ლიდერებს შეხვდა და ვარშავის უსაფრთხოების ფორუმზე სიტყვით გამოვიდა</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24/10/2018 - 19:00</span>		</li>
				<li >
						<h3><a href="https://civil.ge/ka/archives/260801">შემოწირულებების კუთხით კვლავ სალომე ზურაბიშვილი ლიდერობს</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24/10/2018 - 17:55</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="timeline-posts-widget-6" class="widget timeline-posts"><div class="widget-top"><h4>ძველი ამბები		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://civil.ge/ka/archives/260164">
				<span class="tie-date"><i class="fa fa-clock-o"></i>22/10/2018 - 16:30</span>				<h3>სესხის მოლოდინში: საქართველოსა და გერმანიის ეკონომიური ხელშეკრულობანი</h3>
			</a>
		</li>
				<li>
			<a href="https://civil.ge/ka/archives/259733">
				<span class="tie-date"><i class="fa fa-clock-o"></i>19/10/1918 - 08:30</span>				<h3>1918: ოქტომბრის პრო-რუსული გადატრიალების მცდელობა აფხაზეთში და თბილისის რეაქცია</h3>
			</a>
		</li>
				<li>
			<a href="https://civil.ge/ka/archives/258009">
				<span class="tie-date"><i class="fa fa-clock-o"></i>11/10/1918 - 10:46</span>				<h3>1918: ქუთაისელი და თბილისელი ებრაელების დაპირისპირება პარლამენტში წარმომადგენლობისათვის</h3>
			</a>
		</li>
				<li>
			<a href="https://civil.ge/ka/archives/260492">
				<span class="tie-date"><i class="fa fa-clock-o"></i>06/10/1918 - 17:15</span>				<h3>რა სახელი უნდა დაერქვას საქართველოს პარლამენტს? დებატები ეროვნულ საბჭოში</h3>
			</a>
		</li>
				<li>
			<a href="https://civil.ge/ka/archives/257366">
				<span class="tie-date"><i class="fa fa-clock-o"></i>06/10/1918 - 13:08</span>				<h3>1918: რესპუბლიკის პრესა ეხმაურება გერმანიაში მიმდინარე მოვლენებს</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-left-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4>ვინა ვართ</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>Civil.ge <a href="http://www.una.ge"> <b><u>საქართველოს გაეროს ასოციაციის</u></b></a> პროექტია. 2001 წლიდან მოყოლებული საქართველოს ცხოვრების შესახებ ჩვენ საიმედო ინფორმაციასა და კომენტარს გაწვდით.</p>
<p>მთავარი რედაქტორი: თორნიკე ზურაბაშვილი</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4>მისამართი</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p>დოლიძის ქ. 2, 4-ე სართული<br />
თბილისი 0183, საქართველო</p>
<p><strong>ტელ.:<br />
</strong>+995 32 233 52 16</p>
<p><strong>ელ. ფოსტა:<br />
</strong>civilgeorgia@una.ge</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="facebook-likebox-6" class="footer-widget widget_facebook_likebox"><div class="footer-widget-top"><h4><a href="https://www.facebook.com/Civil.ge.GEO/">შემოგვიერთდით</a></h4></div>
						<div class="footer-widget-container">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Civil.ge.GEO/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Civil.ge.GEO/"><a href="https://www.facebook.com/Civil.ge.GEO/">შემოგვიერთდით</a></blockquote></div>
		</div>
		</div></div><!-- .widget /--><div id="wpcom_social_media_icons_widget-2" class="footer-widget widget_wpcom_social_media_icons_widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><ul><li><a href="https://www.facebook.com/Civil.ge/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View Civil.ge&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@CivilGe/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @CivilGe&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/Civil.ge/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View Civil.ge&#8217;s profile on Instagram</span></a></li></ul></div></div><!-- .widget /--><div id="rss_links-2" class="footer-widget widget_rss_links"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><p><a target="_self" href="https://civil.ge/ka/feed" title="Subscribe to Posts"><img src="https://civil.ge/wp-content/plugins/jetpack/images/rss/silver-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://civil.ge/ka/feed" title="Subscribe to Posts">RSS - Posts</a></p>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Developed by <a href="http://una.ge">UNA Georgia</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/civilge" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@CivilGe/" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://instagram.com/Civil.ge/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright UNA-Georgia 2001-2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
			<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

			    <!-- Background of PhotoSwipe.
			         Its a separate element, as animating opacity is faster than rgba(). -->
			    <div class="pswp__bg"></div>

			    <!-- Slides wrapper with overflow:hidden. -->
			    <div class="pswp__scroll-wrap">

			        <!-- Container that holds slides.
			                PhotoSwipe keeps only 3 slides in DOM to save memory. -->
			        <div class="pswp__container">
			            <!-- dont modify these 3 pswp__item elements, data is added later on -->
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			            <div class="pswp__item"></div>
			        </div>

			        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			        <div class="pswp__ui pswp__ui--hidden">

			            <div class="pswp__top-bar">

			                <!--  Controls are self-explanatory. Order can be changed. -->

			                <div class="pswp__counter"></div>

			                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

			                <button class="pswp__button pswp__button--share" title="Share"></button>

			                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

			                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

			                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
			                <!-- element will get class pswp__preloader--active when preloader is running -->
			                <div class="pswp__preloader">
			                    <div class="pswp__preloader__icn">
			                      <div class="pswp__preloader__cut">
			                        <div class="pswp__preloader__donut"></div>
			                      </div>
			                    </div>
			                </div>
			            </div>

			            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
			                <div class="pswp__share-tooltip"></div>
			            </div>

			            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			            </button>

			            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			            </button>

			            <div class="pswp__caption">
			                <div class="pswp__caption__center"></div>
			            </div>

			          </div>

			        </div>

			</div><div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/civil.ge\/ka\/archives\/261406":261406};
	</script>
<link rel='stylesheet' id='genericons-css'  href='https://civil.ge/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"ka_GE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://civil.ge/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://civil.ge/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'146130856',post:'261406',tz:'4',srv:'civil.ge'} ]);
	_stq.push([ 'clickTrackerInit', '146130856', '261406' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 184/392 objects using disk
Page Caching using disk: enhanced 
Minified using disk

Served from: civil.ge @ 2018-10-27 17:24:02 by W3 Total Cache
-->