<!DOCTYPE html><html lang="ru-RU" class="" data-skin="light"><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://civil.ge/xmlrpc.php" /><title>Компания по производству презервативов «Аииса» выиграла судебный спор в Страсбурге &#8212; Civil.ge</title><meta name='robots' content='max-image-preview:large' /><link rel="alternate" hreflang="en" href="https://civil.ge/archives/433471" /><link rel="alternate" hreflang="ka" href="https://civil.ge/ka/archives/433516" /><link rel="alternate" hreflang="ru" href="https://civil.ge/ru/archives/433520" /><meta name="google-site-verification" content="RFPQvRQpfZRaSWDkSXHPXM-W7E9urbEkExVunyvcMYs" /> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; Лента" href="https://civil.ge/ru/feed" /><link rel="alternate" type="application/rss+xml" title="Civil.ge &raquo; Лента комментариев" href="https://civil.ge/ru/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/civil.ge\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://civil.ge/wp-content/litespeed/cssjs/c7514.css?abe98' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-optimized="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://civil.ge/wp-content/litespeed/cssjs/7a06e.css?f76de' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://civil.ge/wp-content/litespeed/cssjs/33c5b.css?082cb' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://civil.ge/wp-content/litespeed/cssjs/3695b.css?da912' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='photoswipe-core-css-css'  href='https://civil.ge/wp-content/litespeed/cssjs/09824.css?c53eb' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='pswp-skin-css'  href='https://civil.ge/wp-content/litespeed/cssjs/558ad.css?40143' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='https://civil.ge/wp-content/litespeed/cssjs/31a22.css?17fba' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css'  href='https://civil.ge/wp-content/litespeed/cssjs/e2a64.css?9727b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://civil.ge/wp-content/litespeed/cssjs/748b5.css?dadbf' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='parent-style-css'  href='https://civil.ge/wp-content/litespeed/cssjs/c0cb3.css?6daef' type='text/css' media='all' />
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox {
	overflow: hidden;
}</style><link data-optimized="1" rel='stylesheet' id='newsletter-css'  href='https://civil.ge/wp-content/litespeed/cssjs/3b1f1.css?6ec53' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='newsletter-leads-css'  href='https://civil.ge/wp-content/litespeed/cssjs/74dc2.css?d509a' type='text/css' media='all' /><style id='newsletter-leads-inline-css' type='text/css'>#simplemodal-container {
            height:450px;
            width:500px;
            }

            .tnp-modal {
            background-color: #204f56 !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
            background-color: #ee7e33 !important;
            border: none;
            background-image: none;
            color: #fff;
            cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #ee7e33 !important;
            filter: brightness(110%);
            }</style><link data-optimized="1" rel='stylesheet' id='tie-css-base-css'  href='https://civil.ge/wp-content/litespeed/cssjs/e016c.css?26b97' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-styles-css'  href='https://civil.ge/wp-content/litespeed/cssjs/b9354.css?2aeb8' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-widgets-css'  href='https://civil.ge/wp-content/litespeed/cssjs/1b374.css?150a5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://civil.ge/wp-content/litespeed/cssjs/89d7c.css?d9cf8' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://civil.ge/wp-content/litespeed/cssjs/398d4.css?ef8a9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-ilightbox-css'  href='https://civil.ge/wp-content/litespeed/cssjs/59470.css?26c7a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-shortcodes-css'  href='https://civil.ge/wp-content/litespeed/cssjs/93a24.css?36cb7' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-single-css'  href='https://civil.ge/wp-content/litespeed/cssjs/80688.css?a0653' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tie-css-print-css'  href='https://civil.ge/wp-content/litespeed/cssjs/2e239.css?8f03d' type='text/css' media='print' /><link data-optimized="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://civil.ge/wp-content/litespeed/cssjs/00515.css?bd9be' type='text/css' media='all' /><style id='tie-css-style-custom-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://civil.ge/wp-content/litespeed/cssjs/8a287.css?21efe' type='text/css' media='all' /> <script type='text/javascript' src='https://civil.ge/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/1fb4d.js?9a034' id='jquery-migrate-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/46cb6.js?2a4c0' id='photoswipe-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/436bd.js?628b0' id='photoswipe-masonry-js-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/f7d28.js?dc126' id='photoswipe-ui-default-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/9f611.js?f3300' id='photoswipe-masonry-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/486b5.js?dba6c' id='photoswipe-imagesloaded-js'></script> <link rel="https://api.w.org/" href="https://civil.ge/ru/wp-json/" /><link rel="alternate" type="application/json" href="https://civil.ge/ru/wp-json/wp/v2/posts/433520" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://civil.ge/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://civil.ge/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel="canonical" href="https://civil.ge/ru/archives/433520" /><link rel='shortlink' href='https://wp.me/p9T9ji-1OMg' /><link rel="alternate" type="application/json+oembed" href="https://civil.ge/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fru%2Farchives%2F433520" /><link rel="alternate" type="text/xml+oembed" href="https://civil.ge/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcivil.ge%2Fru%2Farchives%2F433520&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.10 stt:1,65,45;" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-124586791-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-124586791-1');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '228939198042642',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1541116702858112');
  fbq('track', 'PageView');</script> <noscript><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt height="1" width="1" style="display:none"
data-src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/><noscript><img alt height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1541116702858112&ev=PageView&noscript=1"
/></noscript></noscript><meta name="theme-color" content="#b40000" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
 <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '775128386663483', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> 
<noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=775128386663483&ev=PageView&noscript=1" /><noscript><img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=775128386663483&ev=PageView&noscript=1" /></noscript>
</noscript><link rel="amphtml" href="https://civil.ge/ru/archives/433520/amp"><meta property="og:type" content="article" /><meta property="og:title" content="Компания по производству презервативов «Аииса» выиграла судебный спор в Страсбурге" /><meta property="og:url" content="https://civil.ge/ru/archives/433520" /><meta property="og:description" content="Европейский суд по правам человека сегодня вынес решение в пользу грузинской компании по производству презервативов «Аииса», которая была оштрафована в 2018 году на 500 лари Тбилисским судом за «ос…" /><meta property="article:published_time" content="2021-07-22T15:53:22+00:00" /><meta property="article:modified_time" content="2021-07-22T15:53:23+00:00" /><meta property="og:site_name" content="Civil.ge" /><meta property="og:image" content="https://civil.ge/wp-content/uploads/2019/01/ECHR.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="679" /><meta property="og:locale" content="ru_RU" /><meta name="twitter:site" content="@CivilGe" /><meta name="twitter:text:title" content="Компания по производству презервативов «Аииса» выиграла судебный спор в Страсбурге" /><meta name="twitter:image" content="https://civil.ge/wp-content/uploads/2019/01/ECHR.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-32x32.png" sizes="32x32" /><link rel="icon" href="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-180x180.png" /><meta name="msapplication-TileImage" content="https://civil.ge/wp-content/uploads/2021/05/cropped-adapted-no-square-270x270.png" /><style>a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }</style> <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-124586791-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> </head><body id="tie-body" class="post-template-default single single-post postid-433520 single-format-standard wrapper-has-shadow block-head-3 magazine3 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-4 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_top hide_banner_below_header hide_banner_bottom hide_breaking_news hide_copyright hide_read_more_buttons hide_share_post_top hide_share_post_bottom hide_inline_related_posts"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-4 header-layout-1 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-centered"><nav id="top-nav"  class="has-date-menu-components top-nav header-nav" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date tie-icon">
Четверг ,  22  Июль 2021</div><div class="tie-alignleft"><div class="top-menu header-menu"><ul id="menu-top-menu-russian" class="menu"><li id="menu-item-100054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100054"><a href="https://civil.ge/ru/%d1%80%d0%b5%d0%b4%d0%b0%d0%ba%d1%86%d0%b8%d1%8f">Редакция</a></li><li id="menu-item-100055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100055"><a href="https://civil.ge/ru/%d0%bf%d1%80%d0%b8%d0%bd%d1%86%d0%b8%d0%bf%d1%8b">Принципы</a></li><li id="menu-item-365447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365447"><a href="https://civil.ge/ru/%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%b8%d1%80%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5">Финансирование</a></li><li id="menu-item-100056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100056"><a href="https://civil.ge/ru/%d0%b0%d0%b2%d1%82%d0%be%d1%80%d0%b0%d0%bc">Авторам</a></li><li id="menu-item-240697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240697"><a href="http://civil.ge/ru/feed/">RSS</a></li><li id="menu-item-365448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365448"><a href="http://civil.ge/feed/">RSS</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="skin-icon menu-item custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ru/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" style="line-height:69px" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li><li class="mobile-component_skin custom-menu-link">
<a href="#" class="change-skin" title="Switch skin">
<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Switch skin</span>
</a></li></ul></div><div class="header-layout-1-logo" style="width:65px"><div id="logo" class="image-logo" style="margin-top: 2px; margin-bottom: 2px;">
<a title="Civil.ge" href="https://civil.ge/ru">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://civil.ge/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="tie-logo-img-default tie-logo-img" data-src="https://civil.ge/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png" alt="Civil.ge" width="65" height="65" style="max-height:65px; width: auto;" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://civil.ge/wp-content/uploads/2021/05/C-Logo-Large-Transparent.png" alt="Civil.ge" width="65" height="65" style="max-height:65px; width: auto;" /></noscript>
</picture>
</a></div></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</a></li></ul></div><div id="menu-components-wrap"><div id="sticky-logo" class="image-logo">
<a title="Civil.ge" href="https://civil.ge/ru">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="tie-logo-img-default tie-logo-img" data-src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://civil.ge/wp-content/uploads/2020/04/logo-new-512-1.png" alt="Civil.ge" style="max-height:49px; width: auto;" /></noscript>
</picture>
</a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-navigation-menu-russian" class="menu" role="menubar"><li id="menu-item-100032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100032 tie-current-menu"><a href="https://civil.ge/ru/archives/category/news-ru">Новости</a></li><li id="menu-item-100035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100035"><a href="https://civil.ge/ru/archives/category/analysis-ru">Аналитика</a></li><li id="menu-item-100038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100038"><a href="https://civil.ge/ru/archives/category/opinion-ru">Коментарии</a><ul class="sub-menu menu-sub-content"><li id="menu-item-365439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365439"><a href="https://civil.ge/ru/archives/category/opinion-ru/editorial-ru">Передовица</a></li><li id="menu-item-100040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100040"><a href="https://civil.ge/ru/archives/category/opinion-ru/op-eds-ru">Авторское</a></li><li id="menu-item-100041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100041"><a href="https://civil.ge/ru/archives/category/opinion-ru/interview-ru">Интервью</a></li></ul></li><li id="menu-item-100049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://civil.ge/ru/archive">Архив</a></li><li id="menu-item-wpml-ls-30-ru" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ru"><a href="https://civil.ge/ru/archives/433520"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png"
alt="Русский"
/></a><ul class="sub-menu menu-sub-content"><li id="menu-item-wpml-ls-30-en" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a href="https://civil.ge/archives/433471"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
alt="Английский"
/></a></li><li id="menu-item-wpml-ls-30-ka" class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a href="https://civil.ge/ka/archives/433516"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png"
alt="Грузинский"
/></a></li></ul></li><li id="menu-item-100044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100044"><a href="https://civil.ge/ru/archives/category/multimedia-ru/photogallery-ru">Фото</a></li></ul></div></div><ul class="components"><li class="search-bar menu-item custom-menu-link" aria-label="Search"><form method="get" id="search" action="https://civil.ge/ru">
<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></li></ul></div></div></div></nav></div></header> <script type="text/javascript">try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="780" height="405" data-src="https://civil.ge/wp-content/uploads/2019/01/ECHR-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /><noscript><img width="780" height="405" src="https://civil.ge/wp-content/uploads/2019/01/ECHR-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></noscript><figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> Европейский суд по правам человека, Страсбург, Франция.</figcaption></figure></div></div><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://civil.ge/ru"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://civil.ge/ru/archives/category/news-ru">Новости</a><em class="delimiter">/</em><span class="current">Компания по производству презервативов «Аииса» выиграла судебный спор в Страсбурге</span></nav><div class="entry-header"><span class="post-cat-wrap"><a class="post-cat tie-cat-109" href="https://civil.ge/ru/archives/category/news-ru">Новости</a></span><h1 class="post-title entry-title">Компания по производству презервативов «Аииса» выиграла судебный спор в Страсбурге</h1><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">22/07/2021 - 19:53</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 2 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div></div></header><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5&#038;url=https://wp.me/p9T9ji-1OMg&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ru/archives/433520&#038;title=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://getpocket.com/save?title=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5&#038;url=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1OMg&redirect_uri=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1OMg&#038;redirect_uri=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20https://wp.me/p9T9ji-1OMg" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1OMg&text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5&#038;body=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div><div class="entry-content entry clearfix"><p>Европейский суд по правам человека сегодня вынес <a href="https://hudoc.echr.coe.int/eng?fbclid=IwAR0T-_3u7BOKXXXpjTl3ShSi1TTk2IDv1Ia-2PIuWLnyXwd9tuMatjHkalk#{%22itemid%22:[%22001-211123%22]}" target="_blank" rel="noreferrer noopener">решение</a> в пользу грузинской компании по производству презервативов «Аииса», которая была оштрафована в 2018 году на 500 лари Тбилисским судом за «оскорбительные слова и сравнения в отношении религии», использованные в рекламе, и поручил обязал этот продукт из продажи.</p><p>Страсбургский суд постановил, что Тбилисский городской и Апелляционный суд, который оставил в силе решение первой инстанции, нарушили статью 10 Европейской конвенции о правах человека о праве на свободу выражения мнения в отношении производителя презервативов Ани Гачечиладзе.</p><p>Европейский суд по правам человека пояснил, что решения, вынесенные грузинскими судами, указывают на то, что «взгляды Грузинской Православной Церкви на этику имеют преимущественную силу в балансе различных ценностей, гарантированных Конституцией Грузии и конвенциями».</p><p>«В плюралистическом, демократическом обществе те, кто пользуется свободой выражения религии, должны признавать и принимать право других критиковать или враждебно относиться к их религии», &#8212; говорится в заявлении Европейского суда.</p><p>Европейский суд также отметил, что аргументы судов Грузии не были «надлежащими и достаточными» для ограничения свободы выражения мнения как минимум в трех из четырех упаковок презервативов.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"></div><p>Речь идет о презервативах со следующими надписями и изображениями на упаковке: «Самепо Кари Тамарши» (игра слов, на грузинском похоже на название «Игру престолов», дословно переводится, как «Королевская дверь в Тамаре»), «изображенная на презервативе человеческая рука» (имеется в виду символ из сложенных двух пальцев и выпрямленных двух пальцев, аналогично используемому священниками), «Я бы стряхнул, но сегодня Крещенский праздник» и «Дзлеваи саквирвели» («Великая победа», Библейская).</p><p>Тбилисский городской суд приступил к рассмотрению дела на основании протокола об административных правонарушениях Службы надзора Мэрии. В Службу надзора с соответствующим заявлением обратилась организация «Грузинская идея».</p><p><strong>По теме:</strong></p><ul><li><strong><a href="https://civil.ge/ru/archives/240684" target="_blank" rel="noreferrer noopener">Суд оштрафовал производителя презервативов «Аииса» на 500 лари за посягательство на религиозные символы</a></strong></li></ul></p><p class="wpml-ls-statics-post_translations wpml-ls">This post is also available in:
<span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/archives/433471" class="wpml-ls-link"><span class="wpml-ls-native" lang="en">English</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Английский<span class="wpml-ls-bracket">)</span></span></a></span>    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-ka wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://civil.ge/ka/archives/433516" class="wpml-ls-link"><span class="wpml-ls-native" lang="ka">ქართული</span><span class="wpml-ls-display"><span class="wpml-ls-bracket"> (</span>Грузинский<span class="wpml-ls-bracket">)</span></span></a></span></p><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://civil.ge/ru/archives/tag/%d0%b0%d0%b8%d0%b8%d1%81%d0%b0" rel="tag">Аииса</a> <a href="https://civil.ge/ru/archives/tag/%d0%b0%d0%bf%d0%b5%d0%bb%d0%bb%d1%8f%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d1%8b%d0%b9-%d1%81%d1%83%d0%b4" rel="tag">Апелляционный суд</a> <a href="https://civil.ge/ru/archives/tag/%d0%b5%d1%81%d0%bf%d1%87" rel="tag">ЕСПЧ</a> <a href="https://civil.ge/ru/archives/tag/%d1%81%d1%83%d0%b4" rel="tag">Суд</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">22/07/2021 - 19:53</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 2 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute read</span></div></div><div id="share-buttons-top" class="share-buttons share-buttons-top"><div class="share-links  share-centered icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  equal-width" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5&#038;url=https://wp.me/p9T9ji-1OMg&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  equal-width" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ru/archives/433520&#038;title=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn  equal-width" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="https://getpocket.com/save?title=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5&#038;url=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Pocket" target="_blank" class="pocket-share-btn  equal-width" data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1OMg&redirect_uri=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn  equal-width" data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1OMg&#038;redirect_uri=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn  equal-width" data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20https://wp.me/p9T9ji-1OMg" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn  equal-width" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1OMg&text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn  equal-width" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn  equal-width" data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a>
<a href="mailto:?subject=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5&#038;body=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn  equal-width" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn  equal-width" data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></div></div><div class="clearfix"></div><div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links  share-inverted icons-only share-rounded">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5&#038;url=https://wp.me/p9T9ji-1OMg&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://civil.ge/ru/archives/433520&#038;title=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1OMg&redirect_uri=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1OMg&#038;redirect_uri=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20https://wp.me/p9T9ji-1OMg" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1OMg&text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="mailto:?subject=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5&#038;body=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
</a>
<a href="#" rel="external noopener" title="Print" target="_blank" class="print-share-btn " data-raw="#">
<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
</a></div></div></article><div class="post-components"><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>მსგავსი/Related</h3></div><div class="related-posts-list"><div class="related-item tie-standard">
<a aria-label="Судьи говорят о попытках дискредитировать судебную систему" href="https://civil.ge/ru/archives/429692" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="332" height="220" data-src="https://civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg 702w, https://civil.ge/wp-content/uploads/2018/09/13.09CityCourt-300x199.jpg 300w, https://civil.ge/wp-content/uploads/2018/09/13.09CityCourt-453x300.jpg 453w, https://civil.ge/wp-content/uploads/2018/09/13.09CityCourt-310x205.jpg 310w" data-sizes="(max-width: 332px) 100vw, 332px" /><noscript><img width="332" height="220" src="https://civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2018/09/13.09CityCourt.jpg 702w, https://civil.ge/wp-content/uploads/2018/09/13.09CityCourt-300x199.jpg 300w, https://civil.ge/wp-content/uploads/2018/09/13.09CityCourt-453x300.jpg 453w, https://civil.ge/wp-content/uploads/2018/09/13.09CityCourt-310x205.jpg 310w" sizes="(max-width: 332px) 100vw, 332px" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ru/archives/429692">Судьи говорят о попытках дискредитировать судебную систему</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">28/06/2021 - 19:08</span></div></div><div class="related-item tie-standard">
<a aria-label="Келли Дегнан «крайне разочарована» выдвижением судей" href="https://civil.ge/ru/archives/428395" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2021/06/Kelly-degnan-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2021/06/Kelly-degnan-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ru/archives/428395">Келли Дегнан «крайне разочарована» выдвижением судей</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">19/06/2021 - 22:22</span></div></div><div class="related-item tie-standard">
<a aria-label="Несмотря на критику, в суды низшей инстанции назначены 47 новых судей" href="https://civil.ge/ru/archives/428338" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2020/07/2307justice-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" data-srcset="https://civil.ge/wp-content/uploads/2020/07/2307justice-390x220.jpg 390w, https://civil.ge/wp-content/uploads/2020/07/2307justice-300x169.jpg 300w, https://civil.ge/wp-content/uploads/2020/07/2307justice-1024x576.jpg 1024w, https://civil.ge/wp-content/uploads/2020/07/2307justice-768x432.jpg 768w, https://civil.ge/wp-content/uploads/2020/07/2307justice-480x270.jpg 480w, https://civil.ge/wp-content/uploads/2020/07/2307justice.jpg 1280w" data-sizes="(max-width: 390px) 100vw, 390px" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2020/07/2307justice-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://civil.ge/wp-content/uploads/2020/07/2307justice-390x220.jpg 390w, https://civil.ge/wp-content/uploads/2020/07/2307justice-300x169.jpg 300w, https://civil.ge/wp-content/uploads/2020/07/2307justice-1024x576.jpg 1024w, https://civil.ge/wp-content/uploads/2020/07/2307justice-768x432.jpg 768w, https://civil.ge/wp-content/uploads/2020/07/2307justice-480x270.jpg 480w, https://civil.ge/wp-content/uploads/2020/07/2307justice.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ru/archives/428338">Несмотря на критику, в суды низшей инстанции назначены 47 новых судей</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">18/06/2021 - 20:06</span></div></div><div class="related-item tie-standard">
<a aria-label="Суд изменил меру пресечения Нике Мелия с предварительного заключения на освобождение под залог" href="https://civil.ge/ru/archives/418765" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="390" height="220" data-src="https://civil.ge/wp-content/uploads/2019/07/0207melia-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /><noscript><img width="390" height="220" src="https://civil.ge/wp-content/uploads/2019/07/0207melia-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></noscript></a><h3 class="post-title"><a href="https://civil.ge/ru/archives/418765">Суд изменил меру пресечения Нике Мелия с предварительного заключения на освобождение под залог</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">10/05/2021 - 17:15</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="posts-list-widget-20" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Новости</div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/433512">
<span class="date meta-item tie-icon">22/07/2021 - 19:13</span><h3>Центр по контролю за заболеваниями опубликовал Шестой доклад о течении Ковид -19</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/433460">
<span class="date meta-item tie-icon">22/07/2021 - 16:33</span><h3>Парламент Грузии по-прежнему не смог избрать председателя и членов ЦИК</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/433399">
<span class="date meta-item tie-icon">22/07/2021 - 14:01</span><h3>Доклад Госдепартамента США об инвестиционном климате в Грузии</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/342482">
<span class="date meta-item tie-icon">22/07/2021 - 11:15</span><h3>COVID-19 &#8212; Все новости Грузии: Выявлен 2 261 новый случай заражения, 1 410 выздоровели, 18 умерли</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/433320">
<span class="date meta-item tie-icon">21/07/2021 - 17:20</span><h3>Лидеры Грузинской мечты о предстоящих выборах в местное самоуправление</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/433285">
<span class="date meta-item tie-icon">21/07/2021 - 14:35</span><h3>Кандидат в помощники госсекретаря США говорит о Грузии</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/433280">
<span class="date meta-item tie-icon">21/07/2021 - 14:16</span><h3>МВД задержало еще одного человека по делу о насилии над журналистами</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/433172">
<span class="date meta-item tie-icon">20/07/2021 - 21:46</span><h3>Каха Каладзе снова будет баллотироваться в меры столицы от имени Грузинской мечты</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/433155">
<span class="date meta-item tie-icon">20/07/2021 - 18:17</span><h3>Грузия получила 500 000 доз вакцины Синовак</h3>
</a></li><li class="widget-single-post-item">
<a href="https://civil.ge/ru/archives/433151">
<span class="date meta-item tie-icon">20/07/2021 - 18:07</span><h3>Шалва Папуашвили подвергся критике за ненадлежащее обращение с депутатом-женщиной</h3>
</a></li></ul></div><div class="clearfix"></div></div><div id="posts-list-widget-21" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Самые читаемые</div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper"><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="COVID-19 &#8212; Все новости Грузии: Выявлен 2 261 новый случай заражения, 1 410 выздоровели, 18 умерли" href="https://civil.ge/ru/archives/342482" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/03/Covid19-23.03-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ru/archives/342482">COVID-19 &#8212; Все новости Грузии: Выявлен 2 261 новый случай заражения, 1 410 выздоровели, 18 умерли</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">22/07/2021 - 11:15</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Грузия отменяет т.н. «комендантский час» с 1 июля" href="https://civil.ge/ru/archives/428674" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/04/quarantine14-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/04/quarantine14-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ru/archives/428674">Грузия отменяет т.н. «комендантский час» с 1 июля</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">22/06/2021 - 12:03</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="С 2021 года вырастут тарифы на электроэнергию и воду" href="https://civil.ge/ru/archives/389486" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2020/02/Enguri-dam-Milena-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2020/02/Enguri-dam-Milena-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ru/archives/389486">С 2021 года вырастут тарифы на электроэнергию и воду</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">29/12/2020 - 18:35</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="В Грузию доставлена вакцина Pfizer" href="https://civil.ge/ru/archives/408475" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2021/01/Reuters-BBC-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2021/01/Reuters-BBC-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ru/archives/408475">В Грузию доставлена вакцина Pfizer</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">25/03/2021 - 10:05</span></div></div></li><li class="widget-single-post-item widget-post-list tie-standard"><div class="post-widget-thumbnail">
<a aria-label="Грузия получила 28 тысяч доз вакцины Пфайзер" href="https://civil.ge/ru/archives/432237" class="post-thumb"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="220" height="150" data-src="https://civil.ge/wp-content/uploads/2021/07/Pfizer-jabs-arrive-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://civil.ge/wp-content/uploads/2021/07/Pfizer-jabs-arrive-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://civil.ge/ru/archives/432237">Грузия получила 28 тысяч доз вакцины Пфайзер</a></h3><div class="post-meta">
<span class="date meta-item tie-icon">14/07/2021 - 14:15</span></div></div></li></ul></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-6 normal-side"><div id="text-html-widget-6" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">О нас</div></div><div ><p>Наша страница готовит новости о Грузии и предоставляет читателям информацию об их контексте с 2001 года. Civil.ge - проект <a href="http://www.una.ge/ge">Ассоциации ООН Грузии</a></p></div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="text-html-widget-7" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">Контакт</div></div><div >ул. Долидзе 2, Тбилиси 0183
<br>тел.: (995 32) 33 25 16
<br>эл. почта: civilgeorgia@una.ge</div><div class="clearfix"></div></div></div><div class="tie-col-sm-3 normal-side"><div id="facebook-likebox-10" class="container-wrapper widget widget_facebook_likebox"><div class="widget-title the-global-title"><div class="the-subtitle"><a href="https://www.facebook.com/Civil.Ge.Rus/">Присоединяйтесь!</a></div></div><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/Civil.Ge.Rus/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Civil.Ge.Rus/"><a href="https://www.facebook.com/Civil.Ge.Rus/">Присоединяйтесь!</a></blockquote></div></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy Copyright: Civil.ge 2021</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ru/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only">
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5&#038;url=https://wp.me/p9T9ji-1OMg&#038;via=CivilGe" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=CivilGe">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
</a>
<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://wp.me/p9T9ji-1OMg&redirect_uri=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://wp.me/p9T9ji-1OMg&#038;redirect_uri=https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
</a>
<a href="https://api.whatsapp.com/send?text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20https://wp.me/p9T9ji-1OMg" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://wp.me/p9T9ji-1OMg&text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5" rel="external noopener" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
</a>
<a href="viber://forward?text=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D1%83%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D1%80%D0%B2%D0%B0%D1%82%D0%B8%D0%B2%D0%BE%D0%B2%20%C2%AB%D0%90%D0%B8%D0%B8%D1%81%D0%B0%C2%BB%20%D0%B2%D1%8B%D0%B8%D0%B3%D1%80%D0%B0%D0%BB%D0%B0%20%D1%81%D1%83%D0%B4%D0%B5%D0%B1%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BF%D0%BE%D1%80%20%D0%B2%20%D0%A1%D1%82%D1%80%D0%B0%D1%81%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20https://wp.me/p9T9ji-1OMg" rel="external noopener" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
</a></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
<span class="tie-icon-angle-up"></span>
<span class="screen-reader-text">Back to top button</span>
</a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-main-navigation-menu-russian-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100032 tie-current-menu"><a href="https://civil.ge/ru/archives/category/news-ru">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100035"><a href="https://civil.ge/ru/archives/category/analysis-ru">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100038"><a href="https://civil.ge/ru/archives/category/opinion-ru">Коментарии</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365439"><a href="https://civil.ge/ru/archives/category/opinion-ru/editorial-ru">Передовица</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100040"><a href="https://civil.ge/ru/archives/category/opinion-ru/op-eds-ru">Авторское</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100041"><a href="https://civil.ge/ru/archives/category/opinion-ru/interview-ru">Интервью</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100049"><a href="https://civil.ge/ru/archive">Архив</a></li><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-30-ru"><a href="https://civil.ge/ru/archives/433520"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png"
alt="Русский"
/></a><ul class="sub-menu menu-sub-content"><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-en"><a href="https://civil.ge/archives/433471"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"
alt="Английский"
/></a></li><li class="menu-item wpml-ls-slot-30 wpml-ls-item wpml-ls-item-ka wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-30-ka"><a href="https://civil.ge/ka/archives/433516"><img
class="wpml-ls-flag"
src="https://civil.ge/wp-content/uploads/flags/georgia_wpml_flag.png"
alt="Грузинский"
/></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100044"><a href="https://civil.ge/ru/archives/category/multimedia-ru/photogallery-ru">Фото</a></li></ul></div></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/civil.ge/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/CivilGe"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/civil.ge/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://civil.ge/ru/feed"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></aside></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://civil.ge/ru">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Search for</span>
</button></form></div></div></div>
 <script type='text/javascript'>document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );</script> <div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>/*  */
var click_object = {"ajax_url":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/4b053.js?e7174' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='jetpack-facebook-embed-js-extra'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"ru_RU"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/cd8b3.js?54834' id='jetpack-facebook-embed-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/8311c.js?00d33' id='simplemodal-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>/*  */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/civil.ge\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"CivilGe","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/d9c18.js?36661' id='tie-scripts-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/831ea.js?79317' id='tie-js-ilightbox-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/a6f86.js?caf12' id='tie-js-sliders-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/18789.js?a52bc' id='tie-js-shortcodes-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/cbdc7.js?27ed5' id='tie-js-desktop-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/295a7.js?6f6f1' id='tie-js-livesearch-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/3ec8e.js?bc387' id='tie-js-single-js'></script> <script data-optimized="1" type='text/javascript' src='https://civil.ge/wp-content/litespeed/cssjs/f3fa9.js?0546c' id='wp-embed-js'></script> <script>function newsletter_set_cookie(name, value, time) {
                    var e = new Date();
                    e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                    document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                }
                function newsletter_get_cookie(name, def) {
                    var cs = document.cookie.toString().split('; ');
                    var c, n, v;
                    for (var i = 0; i < cs.length; i++) {
                        c = cs[i].split("=");
                        n = c[0];
                        v = c[1];
                        if (n == name)
                            return v;
                    }
                    return def;
                }
                jQuery(document).ready(function () {

                                    if (newsletter_get_cookie("newsletter", null) == null) {
                            var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                            newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                            if (newsletter_leads == 0) {
                                setTimeout(newsletter_leads_open, 2000);
                            }
                        }
            
                });

                function newsletter_leads_open() {
                    jQuery.get("https://civil.ge/ru?na=leads-popup&language=ru", function (html) {
                        jQuery.modal(html,
                                {
                                    autoResize: true,
                                    barClose: true,
                                    zIndex: 99000,
                                    onOpen: function (dialog) {
                                        dialog.overlay.fadeIn('fast');
                                        dialog.container.fadeIn('slow');
                                        dialog.data.fadeIn('slow');
                                    },
                                    closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                });
                    });
                }</script> <script src='https://stats.wp.com/e-202129.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'146130856',post:'433520',tz:'4',srv:'civil.ge'} ]);
	_stq.push([ 'clickTrackerInit', '146130856', '433520' ]);</script> <script>WebFontConfig ={
					google:{
						families: [ 'Noto+Sans:regular:latin', 'Noto+Sans:500,regular:latin', 'Noto+Sans:italic,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();</script> <script data-no-optimize="1">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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-07-22 16:27:58 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-07-22 20:27:58 -->